"Антология даосской философии"

http://hotmix.narod.ru

составители: В.В.Малявин и Б.Б.Виногродский

Антология даосской философии

СОДЕРЖАНИЕ

СЕРДЦЕ КИТАЙСКОЙ МУДРОСТИ

РАЗДЕЛ ПЕРВЫЙ. ОТЦЫ ДАОСИЗМА

Лао-цзы. Трактат о Пути и Потенции

Первая часть. Путь

Вторая часть. Потенция

Из книги «Чжуан-цзы»

Все — едино?

Высший учитель

Похвала естественности

Как править миром

Рассказы о мастерах

Рассказы о Чжуан-цзы

Истинное дело

РАЗДЕЛ ВТОРОЙ. ПУТЬ К СОВЕРШЕНСТВУ

Ли Дао-Чунь. Свод сочинений о срединности и гармонии

Сунь Сымяо. О сбережении духа и тренировке энергии .

Методы внутреннего созерцания

Патриарх Люй. Надпись в сто иероглифов

Ши Цзюньу. Собрание истинных записей бессмертных с гор Сишань

Из даосской энциклопедии «Семь книг из облачной библиотеки».

Девять удержаний. Тринадцать видов пустоты и отсутствия

РАЗДЕЛ ТРЕТИЙ. МУДРОСТЬ ЛЮБВИ

Разговор о верховном пути Поднебесной

Канон Чистой девы

Главные наставления для Нефритовых покоев

Хун Цзи. Секреты искусства брачных покоев

РАЗДЕЛ ЧЕТВЕРТЫЙ. ВОЛШЕБНЫЙ КУЛАК

Пять слов внутренних школ кулачного искусства

Рассуждение о тайцзицюань

Канон тайцзицюань

Об истинном свершении

Чэнь Чансин. Основные понятия тайцзицюань

Го Юньшэнь. Ступени и способы совершенствования в школе Синьицюань

Сунь Лутан Наука школы «Кулак Восьми триграмм»

Избранные наставления старых учителей ушу

Некоторые практические советы

Избранные изречения мастеров воинского искусства. Предания о мастерах воинского искусства

РАЗДЕЛ ПЯТЫЙ. ВСЕ РАДОСТИ ЖИЗНИ

СЕКРЕТЫ ЗДОРОВЬЯ

Наставления Сунь Сымяо о здоровой жизни

Сунь Сымяо. Песнь о сбережении жизни

Из даосской энциклопедии «Семь книг из облачной библиотеки»

Изложение ста болезней

Восхваление ста лекарств

Годовой цикл в китайской «Науке Перемен»

ЖИЗНЬ — ТВОРЧЕСТВО

Даосская утопия

Тао Юаньмин. Жизнь ученого «пяти ив»

Цзун Бин. Предуведомление к изображению гор и вод

Чжан Яньюань. О живописи

Го Си. Возвышенный смысл лесов и потоков

Чжу Цзинсюань. Записки о прославленных художниках династии Тан

Лю Се. Взращивание жизненной силы благодаря творчеству

КРАСОТА ВЕЩЕЙ

Лю Цзунъюань. О холмике, что лежит к западу от пруда моего

Чжоу Дуньи. О любви к лотосу

Юань Чжунлан. Книга цветов

Дун Цичан. Разговор об антикварных вещах

Вэнь Чжэньхэн. О вещах, радующих взор

Цзин Шэнтань. Двадцать одна радость жизни

Чжан Чао. Из книги «Тени глубокого сна»

"РазныеРазности"
http://hotmix.narod.ru

http://hotmix.narod.ru


0). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

СЕРДЦЕ КИТАЙСКОЙ МУДРОСТИ

Эта книга — первый не только в нашей стране, но и в мире опыт издания антологии даосизма. Но что такое даосизм? Вопрос этот с давних пор привлекает внимание исследователей Китая, однако дать на него краткий и ясный ответ оказалось совсем не просто. Ибо «даосизм» — понятие на редкость многомерное и многозначное.

Начать с того, что само слово «дао», от которого происходят слова «даосизм», «даосы», «даосский» и т.д., вовсе не является исключительным достоянием даосизма. Оно принадлежит всей китайской мысли, и каждый философ или ученый человек древнего Китая видел в нем обозначение истины или, точнее, глубочайшей правды и праведного пути жизни. Все китайские мудрецы — приверженцы Дао. А получилось так потому, что в Китае ценили не отвлеченную, логически выводимую истину, а именно жизненную мудрость, которая, как плод, с течением времени, предстает итогом долгого — не бесконечно ли долгого? — жизненного пути и требует внутренней, часто даже неизъяснимой убежденности в своей правоте. В конце концов у каждого — своя правда, ибо у каждого — свой жизненный путь. Каждый может сам себе быть даосом — «человеком Дао». А почему бы и нет?

Пытаться очертить внешние, формальные рамки даосизма — дело почти что безнадежное. Эти рамки, как легко убедится читатель, чрезвычайно неопределенны и изменчивы. Но тот, кто способен посвятить свою жизнь постижению внутренней правды в себе, кто увидит в этой правде непреходящий, вечноживой завет и поймет, сколь далека она от «тьмы низких истин» света, тот рано или поздно откроет в даосизме глубокое, жизненное и очень последовательное учение.

Лучший способ понять, что такое даосизм, — научиться ценить в жизни не умное, даже не доброе, а просто долговечное, неумирающее, что бы то ни было. Долговечна же не абстрактная истина, а искренность чувства, бесконечно долго предвосхищаемого, ожидаемого и потому бесконечно долго памятуемого. Мудрость Дао обращена к сердцу каждого человека, и без радостного и бескорыстного душевного отклика, которым держится жизнь каждого существа, немногого стоит.

Даос живет тем, что живо вовеки; он живет самым надежным — капиталом духа. А это значит, что даосизм есть прежде всего оправдание традиции. Правда Дао — это то, что дается нам прежде, чем мы познаем сами себя, и она есть то, что перейдет от нас к будущим поколениям после того, как мы уйдем. Что же это? Творцы даосской традиции дают по видимости туманный, а по сути очень точный ответ: все то, что существует «само по себе» (цзы жань), что не порождено людским умствованием и озабоченностью, что не несет на себе печати натуги, напряжения, насилия.

Мудрость приверженца Дао — это не знание и не искусство, а некое умение — совершенно неумелое — не затемнять суетным деланием великий покой бытия; она прозрачна и светла, возвышенна и всеобъятна, как само небо.

Даосизм, таким образом, воплощает самую сердцевину восточной мысли, всегда требовавшей от человека обрести полноту своего бытия через самоустранение, явить глубину нежелания, которая таит в себе самое чистое, самое одухотворенное желание. Даосизм поэтому не является философией, ибо он не интересуется определениями понятий, логическими доказательствами и другими процедурами чистого умозрения. Не является он и религией трансцендентного Бога, требующего от своих поклонников веры и послушания. Его нельзя, наконец, свести и к искусству, мастерству, практике в собственном смысле слова, ибо мудрость Дао не утверждает необходимости что-либо делать. Скорее, даосизм — это путь цельного существования, в котором умозрение и действие, дух и материя, сознание и жизнь оказываются собранным в свободном, беспредельном, «хаотическом» единстве. Такое единство насквозь парадоксально, и потому даосские учителя умолкают, когда от них требуется объяснить их мудрость. Как сказано в книге «Дао-дэ цзин» — главном каноне даосизма: «Знающий не говорит, а говорящий не знает».

И в другом месте: «Когда низкий человек слышит о Дао, он смеется. Если бы он не смеялся, это не было бы Дао».

Мудрость Дао — это безумство мира сего. Безумство даже для того, кто произносит слова о Дао, ясно сознавая невозможность говорения о сем предмете. Нужно ли удивляться тому, что в традиционном образе даоса так силен элемент иронии, юмора, до странности ненарочитого шутовства? Шутовства, конечно, премудрого, ведь настоящий шут смеется над самим собой. Во всяком случае, ничего примитивного и грубого, никакой дикарской пленённости инстинктом в даосском прославлении «естественности» нет. Напротив, нужна необыкновенная ясность сознания и недюжинная сила воли для того, чтобы воистину принять инстинкт, осветить его темные глубины светочем духа, ввести бессознательную данность жизни в одухотворенный, по музыкальному изящный и законченный ритм бытия. Среди всех великих учений мира даосизм стремится к достижению этой цели, пожалуй, с максимальной серьезностью и настойчивостью.

Даосские мудрецы ничего не доказывают и не проповедуют. Они даже не учат какому-нибудь «образу жизни». Их цель — дать верную жизненную ориентацию, указать путь к средоточию жизненного опыта — вечноотсутствующему и вездесущему.

Не будучи в строгом смысле, как уже говорилось, ни философией, ни религией, даосизм странным образом сочетает в себе черты того и другого. По учению даосов, воистину существует лишь великое Дао — предвечное, бесконечное, немыслимое, не имеющее «образа, вкуса или запаха»; никем не сотворенное, оно «само себе ствол, само себе корень»; оно беспристрастно охватывает и вмещает в себя все сущее, подобно всеобъятному и бездонному небу. Даосы называют его «Высшим учителем», «Небесным предком», «Матерью мира» или даже «Творцом вещей», но они не ждут от этого Первопринципа заинтересованности в их личной судьбе или судьбе целой вселенной. Ибо в мире все происходит «само собой»: каждое мгновение времени и каждая частица бытия совершенно самодостаточны.

Последнее утверждение означает, что и само Дао не является, в сущности, принципом мироздания. Дао, утверждается в даосской литературе, «не может владеть даже собой», оно «обладает, не владея». Дао ежемгновенно и непрестанно изменяется, изменяет себе, «теряет себя» в мире конечного и преходящего. Но, поистине, нет ничего постояннее непостоянства. В своем самопревращении Дао пребудет вечно.

Отсюда то важное место, которое занимает в даосизме учение о космогенезе, творении всего сущего. Даосы учат, что мир возник из первозданного Хаоса, который они именуют также Единым дыханием (и ци), Изначальным дыханием (юань ци) или Великой пустотой (тай сюй), еще точнее — пустотой материнской утробы, внутри себя вскармливающей все сущее. Творение же мира есть результат самопроизвольного деления первичной целостности Хаоса. Сначала Хаос, или Единое дыхание, разделилось на два полярных начала: мужское, светлое, активное начало Ян и женское, темное, пассивное начало Инь; из «двух начал» выделились «четыре образа», соответствующие четырем сторонам света; «четыре образа» породили «восемь пределов» мироздания и т.д. Эта схема записана в древнейшем китайском каноне «И цзин» («Книга Перемен»), содержащем общий для всей китайской традиции свод графических символов мирового процесса Дао. В основе символики «И цзина» лежат восемь так называемых триграмм, представляющих собой комбинации из трех черт двух видов: сплошной (символ Ян) и прерывистой (символ Инь). Существовала и другая числовая схема космогенеза: одно рождает два (Инь и Ян), два рождает три (Небо, Земля, Человек), а три рождает всю тьму вещей.

Как бы там ни было, мир, по представлениям даосов, есть «превращенное Единое», плод метаморфозы Дао. В даосской традиции в этой связи говорилось и о превращении первочеловека, каковым считался полулегендарный основоположник даосизма и верховное божество даосской религии Лао-цзы, именовавшийся также Высочайшим Старым правителем. Мир для даосов — это «превращенное тело» (хуа шэнь) Лао-цзы. А это значит, что между сердцем человека и телом предвечного Дао существует глубочайшая внутренняя связь. Человек и мир в даосизме нерасторжимы и взаимозаменяемы, как микрокосм и макрокосм.

Тема превращения, творческих метаморфоз бытия — центральная тема даосской мысли. Для даосов ни формы, ни бесформенное не являются реальными. Или, как говорится в даосских книгах, «пустота не может одолеть десять тысяч вещей». Подлинная реальность для даосов — это самое превращение. Даосы мыслят в категориях не сущностей или идей, а отношений, функций, влияний. Для них в мире «ничего нет», но сами связи между вещами, сама Встреча (пусть даже несуществующего!), несомненно, реальны. Истины, может быть, вовсе нет. Но метафора истины, бесчисленные отблески реальности точно существуют. Конечно, не нужно быть ни китайцем, ни даосом для того, чтобы понять простую правду: все течет... Не говорил ли Гете, что в этом непрерывно меняющемся мире все есть только метафора? Но даосы сделали это бесхитростное наблюдение ступенью к верховной мудрости мира.

Итак, даосская картина мира — это бесконечно сложный, подлинно хаотический узор явлений, где нет одного привилегированного образа, одной «единственно верной» идеи. «Вся тьма вещей — словно раскинутая сеть, и нигде не найти начала», — говорит древний даосский мудрец

Чжуан-цзы. Существует даосская «наука Хаоса» (она записана в «Книге Перемен»), описывающая порядок взаимодействия сил в мировом узоре. Но существует и даосское «искусство Хаоса» (выражение из книги Чжуан-цзы), и в этом нет ничего странного, ведь Хаос и человеческая деятельность обладают одинаковой природой: и то, и другое есть реальность всецело конкретная и текучая. Несотворенный первозданный Хаос без остатка изливается в рукотворный хаос эстетически свободной жизни — жизни, ставшей искусством. И мы наблюдаем воочию действие Великого Дао в образах китайской классической живописи или произведениях китайской пластики, где формы выходят за собственные пределы, тают в паутине и дымке Бесформенного, где вещи само по себе нереальны, реально же пронизывающее их Единое дыхание мира.

Впрочем, видимые нами перемены — тоже лишь отблеск истинного превращения. Метаморфозы Дао «неуловимо-утонченны в своей малости»; они исчезают даже прежде, чем явится их зримый образ! Из этой чувствительности к сокровенным метаморфозам бытия произросла любовь китайских художников к всевозможным обманным видам, к миниатюрным садам, являющим точную копию реального мира, ко всякому художеству, стирающему грань между иллюзией и действительностью. Отсюда и необыкновенно высокий статус искусства в китайской традиции, ведь искусство, предлагающее ложь ради великой правды, предстает самым точным свидетельством Дао.

Разумеется, даосизм имеет свою историю; его облик и место в китайской истории не оставались неизменными на протяжении столетий. Этап формирования даосской традиции приходится на V—III вв. до н. э. — время расцвета философской мысли древнего Китая. В этот период появились два классических даосских сочинения — «Дао-дэ цзин» и «Чжуан-цзы», в которых изложены основы даосского учения о Дао. Заново выполненный полный перевод книги «Дао-дэ цзин» и пространные выдержки из книги Чжуан-цзы составляют первый раздел данной антологии: «Отцы даосизма».

«Дао-дэ цзин» и «Чжуан-цзы» можно читать как философские произведения, но даосизм, как мы уже знаем, никогда не был доктриной, попыткой объяснения мира. Заветы отцов даосизма будут внятны лишь тому, кто принял мудрость Дао как дело своей жизни, кто ищет в даосских текстах подтверждений своему опыту и указаний для дальнейшего совершенствования. С глубокой древности в Китае существовали приемы и методы тренировки тела и духа ради достижения, как говорили даосы, «полноты жизни», высшей просветленности сознания и в конечном счете — бессмертия в вечнопреемственности Великого Пути. Эта практика личного совершенствования, подкрепленная откровениями родоначальников даосизма, со временем стала подлинной сердцевиной даосской традиции. Таких искателей вечной жизни в Китае с древности называли словом сянь (в русской литературе они именуются по-разному: небожители, бессмертные, блаженные) .

Подвижничество даосских сяней включало в себя множество различных практик: гимнастические и дыхательные упражнения, диету, прием снадобий, медитацию, воинскую тренировку и даже использование секса для укрепления жизненных сил. С течением времени эти формы «претворения Дао» становились все более сложными и утонченными, обрастали все новыми деталями, но и все сильнее влияли друг на друга. Так в конце концов сложился широкий синтез духовно-телесной практики позднего даосизма. Ядром же даосской традиции неизменно оставались довольно замкнутые, немногочисленные школы, обеспечивавшие «передачу Дао» от учителя к ученику. (То была, в сущности, единственно возможная форма бытования мудрости Дао в китайском обществе.) Хотя преемственность Дао была по сути своей безыскусным актом самосознания творческой воли или, по-другому, «духовного пробуждения», это событие приуготовлялось и становилось возможным благодаря обширнейшему набору самых разных практик. Например, в даосской школе Дикого гуся использовалось более 70 комплексов упражнений — дыхательных, медитативных, физических и проч. И каждый ученик, мечтавший о том, чтобы стать законным учителем школы, должен был досконально усвоить их все.

Важнейшие тексты, относящиеся к даосской традиции личного совершенствования или, говоря языком даосов, «питания жизни» (ян шэн), собраны во втором разделе антологии: «Путь к совершенству». Кроме того, материалы о наиболее своеобразных и вызывающих пристальный интерес в современном мире формах «претворения Дао» — сексуальная практика и искусство кулачного боя — выделены в отдельные разделы. Наконец, тексты последнего раздела, имеющего заголовок «Все радости жизни», знакомят читателя с влиянием даосизма на художественное творчество и быт китайцев. И хотя эти тексты, казалось бы, не имеют прямого отношения к собственно даосской традиции, без них невозможно составить правильное представление о роли и значении даосизма в культуре Китая.

Разумеется, наследие даосизма не ограничивается теми его сторонами, которые получили отражение в этой антологии. Достаточно сказать, что с первых столетий н.э. даосизм существовал и как религиозная организация со своими храмами и священниками, сложными ритуалами и обширным пантеоном богов. В китайском обществе даосы выступали как знатоки всякого рода магии, гаданий, медицины и знахарства, а главное — посредники между людьми и духами. Они умели отгонять демонов и призывать добрых божеств, отправлять души покойников в загробный мир и совершать много других столь нужных простым людям обрядов. Даосизм иногда называют национальной религией Китая, но это определение не совсем верно. Во-первых, даосизм распространился и среди некоторых других народов, живущих по соседству с китайцами. Во-вторых, даосы не только не проповедовали свою религию в обществе, но, напротив, тщательно скрывали свои секреты от непосвященных и даже не позволяли мирянам присутствовать на наиболее важных молебнах.

К тому же даосизм всегда был разделен на множество самостоятельных сект, где «искусство Дао» передавалось от учителя к ученику в тайне от посторонних.

Тем не менее даосизм без преувеличения можно назвать подлинным фокусом китайской культуры, ведь он обеспечивал преемственность между элитарной мудростью Дао и верованиями простонародья, принципами внутреннего совершенствования и всем жизненным укладом китайцев. Для даосов их религия была лишь чем-то вроде «полезной иллюзии», ведь образы богов, как и весь видимый мир, представляли собой, по их понятиям, только «отблески» сокровенного Дао. Служа свои молебны, даосы в действительности не поклонялись духам, а, скорее, вовлекали их в беспредельную гармонию Великой Пустоты. Вместе с тем самое существование божеств, как и всего мира форм, являющего собой «превращенное тело» Дао, оставалось для даосов совершенно необходимым.

Цивилизация старого Китая уже ушла в прошлое. Но ее мудрость, вобравшая в себя опыт духовных исканий и подвижничества сотен поколений, не умерла и не может умереть. Даосизм, как часть и, может быть, самая важная часть этой мудрости, не потерял своей жизненности и сегодня. Заветы древних даосов обращены к каждому, кто зачарован загадкой истоков всего происходящего, кто не удовлетворяется условностями цивилизаций, морали, идеологий, но ищет истинно великое и вечное, кто имеет мужество отказаться от мелочных приобретений ради того, чтобы вместить в себя весь мир.

В заключение несколько слов о принципах отбора материалов для данной антологии и переводе даосских текстов на русский язык. Разумеется, выбрать из моря даосской литературы важнейшие и к тому же доступные неподготовленному читателю сочинения — задача чрезвычайно сложная, если вообще разрешимая. Вероятно, антология несет на себе отпечаток личных вкусов и пристрастий ее составителей. И все-таки можно с уверенностью сказать, что читатель получит достаточно полное представление о наиболее существенных сторонах даосского жизнепонимания.

Особенную трудность представляет перевод важнейших даосских понятий, ведь даосизм говорит не языком идей и сущностей, рассуждений и доказательств, а языком символической реальности, языком текучих и многосмысленных метафор, сообщающих о неизъяснимом. Мы отметим здесь принятые нами русские эквиваленты основных даосских терминов.

Понятие Дао обычно переводится словом Путь или же дается в транскрипции. Термин «ци» передается по-русски словами «энергия» или «дыхание», термин «цзин» — словом «семя», а «шэнь» — словом «дух». Еще одно важное понятие даосизма — «дэ» — обозначает внутреннее совершенство, символическую полноту свойств бытия. Мы переводим его как «жизненная сила», иногда — «потенция», в единичных случаях — как «добродетель».

Переводы прочих даосских терминов оговариваются в комментариях.

"К СОДЕРЖАНИЮ"


1). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЕРВЫЙ

ОТЦЫ ДАОСИЗМА

Наверное, главная особенность даосской мысли состоит в том, что это мысль, во всех своих явлениях обращенная к истокам вещей: истоку времен, сокрытых в незапамятных глубинах истории; истоку сознания, вечно ускользающего от света разума; истоку всех наших душевных движений, таящемуся в бездонной толще жизни. И даосы настолько верны своим поискам подлинного, абсолютного Истока сущего, что даже не поставили ему предел в виде какого-либо метафизического принципа, перводвигателя, «первичной материи», первоначала и т.п. Ведь исток бытия, если он в самом деле реален, не может быть ни хронологическим рубежом, ни «данностью» опыта, ни умственной абстракцией по той простой причине, что такое начало вносит ограничение в мир и в итоге само оказывается условным, придуманным, неживым. Мысль же даосов — о Начале, которое само безначально; об истоке, который являет собой, скорее, вольное про-истечение самой жизни и который, вечно уклоняясь от собственной «сущности», вечно же возвращается к самому себе.

Странная реальность, пребывающая как раз там, где ее нет. Странные люди, всерьез размышляющие о безначальном Начале. Их наследство — дума о Дао: Пути всех путей, неизменной изменчивости. Кажется, они и приходят-то в мир лишь для того, чтобы уйти (и тем самым вернуться к земному бытию!) И все же они воистину присутствуют в мире с такой же неоспоримостью, с какой дается нам неисповедимая полнота жизни, неиссякаемое изобилие бытия со всеми его «чудесами и таинствами»:

«Настоящие люди древности не знали, что такое радоваться жизни и отворачиваться от смерти, не гордились появлением на свет и не противились уходу из мира. Отрешенно они приходили, отрешенные уходили, не доискиваясь до начала, не устремляясь мыслью к концу, радуясь тому, что даровано им, и самозабвенно возвращаясь к своему естеству. Разум их погружен в забытье, облик бесстрастен, чело величественно. Прохладные, как осень, и теплые, как весна, они следовали в своих чувствах течению времен года. Они жили в беспредельной гармонии с миром, и никто не знал, где положен им предел...»

Загадочные, удивительные и обыкновенные, как сама жизнь: таковы отцы даосизма. Они — мудрецы, внемлющие забытому истоку жизни. И они простые люди, живущие, «как все»: «Сердце мудрого едино с сердцем народа», — гласит даосская заповедь.

Главный учитель даосизма — Лао-цзы, Старый Ребенок, носивший имя Ли Эр. Он родился от самого себя, из себя же развернул весь этот огромный и пестрый мир, и сам же семьдесят два раза являлся миру. Но он же и человек, проживший долгую и неприметную жизнь. Легенда изображает его хранителем царских архивов, старшим современником Конфуция. (Это означает, что Лао-цзы жил в VI в. до н. э.) Рассказывают, что Лао-цзы встречался с будущим основателем конфуцианства, но прохладно отнесся к вере Конфуция в действенность нравственной проповеди, что, наверное, вполне естественно для знатока человеческой истории. Вконец разуверившись в людях, он сел верхом на буйвола и отправился куда-то на Запад, да так и не вернулся. А на прощание по просьбе начальника пограничной заставы, через которую он покинул Китай, Лао-цзы оставил потомкам небольшую книжку «в пять тысяч слов». Это сочинение, обычно именуемое «Трактатом о Пути и Потенции» (Дао-дэ цзин), стало главным каноном даосизма.

Рядом с Лао-цзы в ряду пророков Дао стоит философ Чжуан Чжоу, он же Чжуан-цзы, который был, несомненно, реальным историческим лицом и притом одним из самых обаятельных мыслителей древнего Китая. Время жизни Чжуан-цзы приходится на последние десятилетия IV в. до н. э. — время расцвета свободной мысли и острого соперничества различных философских школ. Чжуан-цзы был большим эрудитом, но предпочитал держаться подальше от самодовольных ученых-спорщиков, подвизавшихся при дворах царей и удельных владык. Много лет он занимал скромную должность смотрителя плантации лаковых деревьев, а потом вышел в отставку и доживал остаток дней в родной деревне. Перед смертью он просил своих учеников не обременять себя похоронами учителя, а бросить его тело в чистом поле, ибо могилой ему станет весь мир. Скромная, непритязательная жизнь и далеко не героическая, даже почти позорная смерть, в глазах самого Чжуан-цзы, явно не умаляли его подлинного достоинства. Ведь истинный даос, говоря словами Лао-цзы, «выходит к свету, смешиваясь с прахом». В суете будней он хранит тайну вечности; в многоголосье Земли постигает безмолвие Небес.

Пророки Дао существуют для того, чтобы претворить свое существование в неизбывное Присутствие. Они столь же невозможны, сколь и неизбежны, как самое начало «мысли о Дао»: Их явление не есть факт хронологии или личной судьбы. Оно знаменует, скорее, пробуждение мысли к своему немыслимому истоку, которое есть сама полнота творческой жизни.

Итак, традиция Дао — это странные, сторонние люди. Странная даже для самой себя мысль. Но прежде всего — странное слово. Недаром Лао-цзы уже в древности получил прозвище «темного учителя». А Чжуан-цзы сам называл свои писания «нелепыми и безумственными речами». Изъясняются даосы парадоксами, туманными сентенциями и экстравагантными притчами. Одни исследователи пытаются разглядеть в этом жанровом винегрете ту или иную «философскую систему». Другие видят в даосах наследников «мифопоэтического» мышления. Третьи считают, что вся эта даосская заумь есть чуть ли не намеренная мистификация, скрывающая истинное учение о Дао. Но ни одна из этих трех точек зрения не помогает лучше объяснить даосские тексты такими, какие они есть. Вместо того, чтобы отворачиваться от буквы даосских книг или объявлять их создателей просто неумелыми мыслителями, не будет ли более плодотворным допустить, что классики даосизма были искренними и серьезными писателями, которые, как все настоящие писатели, писали о самом важном и сокровенном в своей жизни?

Признаем, что подлинный импульс говорения о Дао — это сама жизнь сознания, непрестанно устремляющегося за свои собственные границы, открывающего себя зиянию бытия и каждое мгновение возобновляющего свою связь с творческой стихией жизни. Это сознание сознает, что оно несводимо ни к опыту, ни к знанию и потому живет в вечном «(само) забвении». Но оно само проницает собою жизнь, творя новое, одухотворенное тело мира и новую, разумную природу. Это сознание совпадает с полнотой бытийствования. Оно дарит высшую радость бытия, но само не напоминает о себе, как не ощущается нами наше собственное тело, пока оно здоровое и сильное. Или, как сказал Чжуан-цзы, «когда сандалии впору, забывают о ноге».

Но почему именно афоризмы? Почему эксцентричные притчи и анекдоты? По нескольким причинам. Во-первых, афоризм, притча или анекдот по-своему парадоксальны, как природа «истока вещей» в даосизме. Во-вторых, эти словесные жанры не устанавливают всеобщие отвлеченные истины, но оказываются истинными в особых случаях и тем самым утверждают исключительные, неповторимые качества жизни, как раз и переживаемые нами в творческом акте. В-третьих, афоризм или притча успешно стирают грань между истинным и ложным, переносным и буквальным смыслами. Так речь даосов, на первый взгляд путаная и шокирующая, на поверку оказывается точным словесным слепком Великого Пути как глубинного ритма жизни. Недаром древние комментаторы даосских канонов часто повторяли, что «все слова выходят из Дао».

В «безумственных» речах даосов, по сути, нет ничего произвольного. В них запечатлелась мудрость, ставшая итогом долгого пути самопознания духа. Перед нами язык традиции, где ценится не просто умное, но прежде всего долговечное. Дума о Дао — это то, с чем можно жить всегда. И, следовательно, нечто глубоко личное. Ибо воистину долговечна не абстрактная истина, а искренность чувства, бесконечно долго ожидаемая, предвосхищаемая и потому бесконечно долго памятуемая.

Речь даоса — это сокровенная череда озарений, высвечивающих нескончаемый путь сердца. Ее подлинный прототип — жизнь тела, мир телесной интуиции. Мир вечнотекучий, неизменно конкретный, всегда новый. Но этот мир уже задан мысли и потому предстает нам как пред-чувствование. Мудрость даоса есть знание именно «семян» вещей, «зародышей» всех событий. Лао-цзы сознает себя «еще не родившимся младенцем». Чжуан-цзы призывает своих читателей «стать такими, какими мы были до своего появления на свет». Еще одно «безумственное» требование даосов!

Теперь мы можем и точнее определить общественную среду, породившую первые письменные памятники даосизма. Очевидно, книги Лао-цзы и Чжуан-цзы изначально складывались из фрагментов, в которых фиксировались отдельные прозрения и наблюдения подвижников Дао. Сама скандальность или, по крайней мере, сверхлогический характер даосской мудрости отображали отстраненность даосских школ от всяких публичных норм. Даосы, повторим, — люди сторонние. Ориентированность мудрости Дао на узкий круг посвященных и «внутреннее», неизъяснимо-интимное понимание тоже были знаком даосизма как духовной традиции, учившей своих приверженцев воспроизводить опыт самопознания, возобновлять присутствие того, кто возвращается в мир, когда мы отсутствуем в нем. Правда этой традиции — тайна вечнопреемственности духа, жизнь внутреннего, мистического тела «высшего учителя», как даосы именовали Великое Дао. Именно тела учителя, ибо в теле воплощена полнота и самодостаточность всякой вещи.

Не знание и даже не творчество, но просто способность «сполна прожить свой жизненный срок» составляли цель даосского подвижничества. С непосредственностью, достойной великой традиции, даосизм утверждал, что мудрый ничего не знает и ничего не умеет, а только питает себя, усваивая всем телом вселенскую гармонию жизни. Это «питание жизни», открывающее взору мудрого всю бездну «чудес и таинств» бытия, только и способно одарить нас высшей, кристально-чистой радостью творческого вдохновения. Самые патетические и вместе с тем самые дерзкие страницы даосских книг посвящены этой радости приобщения к таинствам Дао через смерть —вестницу неисчерпаемых превращений.

Различные свойства Дао как абсолютного бытия удобно охватываются в даосской литературе понятием «пустоты» (сюй) или «пустотно-отсутствующего» (сюй у), «извечно отсутствующего». В философии Дао пустота выступает прообразом предельной цельности и полноты бытия. Это пустота утробы «матери мира», вмещающей в себя и вскармливающей все сущее; пустота колесной втулки, держащей колесо мирового круговорота; пустота кузнечного меха, производящая все движение в мире. Та же пустота есть прообраз бытийственного разрыва, выявляющего все формы, и паузы, формирующей ритм. Наконец, пустота — это вездесущая среда и даже движущая сила превращений: пустота, чтобы быть собой до конца, должна сама «опустошиться» и в результате стать... полнейшей наполненностью!

Реальность в даосизме — это в конечном счете самопресуществление, в котором каждая вещь становится тем, что она есть, достигая предела своего существования, претерпевая метаморфозу. В событии само-пресуществления человек становится подлинно человечным именно потому, что он обретает в нем свою со-бытийность со всем сущим. И чем более преходящим, незначительным (и, следовательно, заслуживающим добродушной шутки) кажется человек, поставленный перед мировым Все, тем более величествен он в своей причастности к Единому Движению мира, Этой событийственности всех событий, вселенскому танцу вещей. Его само-потеря неотличима от само-постижения.

Мир, в представлении даосов, являет собой бездну взаимоотражений, «чудесных встреч» несоизмеримых сил, и принцип его существования выражается в образе «Небесных весов», уравнивающих несравнимое. В сущности, в этом мире, где правит случай и мельчайшая метаморфоза равнозначна обновлению всей вселенной, нет никакого господствующего, одного-единственного «правильного» принципа. Реальность для даоса — это Хаос как бесчисленное множество порядков, бесконечное богатство разнообразия.

Даосский мудрец подражает пустоте и хаосу и потому «в себе не имеет, где пребывать». Он не совершает самочинных действий, но лишь безупречно следует всякому самопроизвольному движению. Его сознание — точно зеркало, которое вмещает в себя все образы, но не удерживает их. В этом пространстве всеобъятной зеркальности все сущее является по противоположности: бездонная глубина Неба опрокинута на плоскость Земли, бесплотность духа оттеняется вещественностью материальных форм, и все противоположности — семя и плод, ночь и день, жизнь и смерть — взаимно определяют друг друга. Даосский образ мира есть как бы камертон, хор, оркестр, где каждый звук неотделим от эха, где вещи — и исполнители своих партий, и слушатели, внимающие космической музыке; где в конце концов нет ни исполнителей, ни слушателей, но и те, и другие сливаются в «утонченном единстве» само-пресуществления, единстве не умозрительном, а деятельном, задаваемом ритмом мировой музыки.

«Вся тьма вещей — словно раскинутая сеть, и нигде не найти начала», — говорится в книге Чжуан-цзы.

Первоначала нет. Но есть нечто, благодаря чему мы живем, растем, «свершаем свой Путь». Есть «подлинный повелитель», чьих следов невозможно обнаружить. Есть «высший учитель», неузнанный всеми учениками мира.

Есть наш «подлинный облик», который существует «прежде нашего рождения». Даосы называли это измерение бытия, соответствующее «пустоте», или несотворенному хаосу, «небесным», «древним», а позднее «прежденебесным» (сянь тянь). Именно постижение Небесной глубины в человеке является целью даосского совершенствования, которое требует от подвижника «завалить дыры сознания», «обратить взор вовнутрь» и прозреть «смутные», «утонченные», «сокровенные» семена-истоки жизненных метаморфоз. И есть свой глубокий смысл в том, что даосы называли эту внутреннюю реальность жизни Небом — всеобъятным, бездонным, пустым, беспристрастным, сиятельным небом.

Но будем помнить, что отличие Неба, или «прежденебесного» бытия, от бытия вещей, или «посленебесного», не является различием между двумя отдельными сущностями. Небесное и земное, начало и конец, «корень» и «ветви», согласно Лао-цзы и Чжуан-цзы, возникают сообща, как тело и тень, звук и эхо, и друг без друга не существуют. Первозданный хаос «небесной пустоты» и хаос эстетически выделанной жизни, созидаемый человеческим творчеством, едины не по формальному подобию, а вследствие их текучей, неизменно конкретной природы. Они совпадают по пределу своего существования — в «вечно отсутствующей» полноте своих свойств. Анонимная, почти неосознаваемая в своей стихийности практика людей, — не столько бытие, сколько просто быт человека — оказывается наиболее точным прообразом незыблемого покоя Великой Пустоты. «Небесной освобожденностью» назвал Чжуан-цзы тот уклад жизни, при котором «пашут землю — и кормятся, ткут одежды — и одеваются, каждый живет своей жизнью и не прислуживает другому». В другом месте своей книги Чжуан-цзы отождествляет «небесную глубину» жизни с чем-то безыскуснейшим и очевиднейшим в ней, — например, с наличием у буйволов или коней «четырех ног и хвоста».

Отношение Хаоса к миру вещей в даосских книгах, особенно у Чжуан-цзы, отмечено фигурами иронии и юмора, указывающими на тождество в различии и различие в тождестве.

Еще не родившийся ребенок уже имеет полное знание о жизни. Он понимает прежде, чем научится понимать. Даосская традиция требует признать, что всякое непонимание есть в действительности не-допонимание. И если, как полагают даосы, мы в любой момент «уже знаем», то мыслить и обозначать — значит всего лишь проводить рубежи в необозримом поле со-бытийности, пространстве вездесущей предельности, ограничивать ограничение, и если угодно, — писать «белым по белому». В таком письме все подчиняется закону экономии выражения: чем меньше будет сфера представленного смысла, сфера «понятого и понятного», тем больше простора высвободится для смысла как открытости бытия, всего неизведанного и чудесного в жизни. Даосская традиция — это школа самоограничения, которая служит высвобождению всего сущего. Настоящее таинство не есть нечто намеренно утаиваемое. Оно есть там, где мы должны признать: чем очевиднее, тем сокровеннее, чем понятнее, тем непостижимее.

Таинство не есть предмет «позитивной философии». Даосы и не стремились создать собственную «систему мысли». Они были прежде всего людьми дела, и не случайно в даосских книгах мы встречаем так много рассказов о мастерах искусств и ремесел. Но все же даосы — мастера «внутреннего делания», искавшие в единичных действиях не законченности, а бесконечной действенности. Однако же, что в природе делает возможным все действия? Не что иное, как покой. И вот даос практикует... недеяние. Его «искусство Дао», как заявляет один из персонажей книги Чжуан-цзы, «выше обыкновенного умения».

Поскольку даосский мудрец «странствует сердцем у начала вещей», схватывает каждое явление в его зародыше, он не просто мастеровой, но всегда еще и Господин мира, определяющий место каждой вещи в мировом порядке. Учение даосов часто привлекали для оправдания самодержавной власти императора. Но даосский "государь на самом деле есть лишь сокровенный прототип светского властелина. Он и управляет таким образом, чтобы «предоставить каждого самому себе". В идеальном государстве даосов подданные даже не знают о существовании правителя. А в результате на протяжении долгой истории Китая даосизм с равным успехом служил апологии деспотических порядков и питал протест против государства и цивилизации вообще.

Теперь, после всего сказанного, остается заключить, что даосизму, вероятно, навеки суждено быть загадкой — слишком неопределенны выводы из даосских размышлений, слишком неоднозначна роль даосизма в обществе и культуре Китая. Даос мог быть подвижником, философом, мастером, правителем, будучи, в сущности, Никем: полнотой человеческого присутствия в жизни, до конца осознанной и сознательно прожитой. Слова бессильны раскрыть эту тайну. Но бывает безмолвие, в котором раскрывается вся судьба человека.


2). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЕРВЫЙ

Лао-Цзы. ТРАКТАТ О ПУТИ И ПОТЕНЦИИ (ДАО-ДЭ ЦЗИН) *

ПЕРВАЯ ЧАСТЬ. Путь

ПЕРВЫЙ ЧЖАН

Постоянный Путь составляется из возможности выбора Пути и невозможности выбора Пути1 .

Постоянное имя составляется из возможности выбора имени и невозможности выбора имени.

Отсутствием именуется начальное действие Неба-Земли.

Наличием именуется рождение-материнство мириад сущностей.

Причинность:

Стремление к постоянному отсутствию осуществляет созерцание тончайшей тайны.

Стремление к постоянному наличию осуществляет созерцание его внешнего проявления.

Эта пара представляет собой общность исхода при различии наименования.

Если определить вместе, то это будет непостижимая тайна.

Пытаясь проникнуть в эту тайну, придешь только к тайне.

Это врата для появления множества тончайших начал.

ВТОРОЙ ЧЖАН

В Поднебесной всегда, узнав о красоте, начинают осуществлять красивое.

И вот — уже безобразное.

Всегда, узнав о совершенствовании, начинают осуществлять совершенствование.

И вот — уже не-совершенствование.

Причинность:

В контакте наличия и отсутствия происходит рождение.

В контакте трудного и легкого происходит становление-завершение.

В контакте длинного и короткого появляется форма.

В контакте высокого и низкого происходит потеря равновесия.

В контакте звука и голоса осуществляется согласие.

В контакте переднего и заднего появляется следование.

Это дает:

Человек мудрости пребывает в осуществлении отсутствия.

Таково его дело.

Совершает действия без пояснений словами.

Таково его учение.

Ведь мириады сущностей совершают работу, а нет оформления в словах.

Происходит рождение, а нет обладания.

В осуществлении нет отождествления.

При успешном завершении нет пребывания в этом.

А коли нет пребывания в этом, то нет и исчезновения.

ТРЕТИЙ ЧЖАН

Если не восхвалять умелость, тогда народ не соперничает.

Если не придавать ценности трудно достающимся товарам, тогда в народе не будет воровства.

Если не смотреть не то, что может вызвать стремление, тогда в сердце-сознании народа не будет смуты.

Это дает:

Человек мудрости, упорядочивая —

Поддерживает состояние пустоты2 в своем сердце-сознании.

Поддерживает ощущение полноты в своем животе3 .

Делает слабыми свои волеустремления.

Делает сильными свои кости.

Постоянство позволяет народу пребывать в отсутствии знания и отсутствии стремления.

Это приводит к тому, что даже знающий не осмеливается осуществлять-действовать.

Когда осуществляется осуществление отсутствия, тогда отсутствует беспорядок.

ЧЕТВЕРТЫЙ ЧЖАН

В срединной пульсации происходит функционирование Пути.

Невозможно, чтобы случилось заполнение.

В бездонности своей он — будто бы прародитель мириад сущностей.

Затупляет их остроту.

Разрубает их путы.

Смягчает их сияние.

Объединяет их прах.

В прозрачности своей он — будто бы возможность существования.

Сущность моя не знает, чье это порождение.

Предшествует первопредку всех образов.

ПЯТЫЙ ЧЖАН

Небо-Земля не вступают в контакт4 .

Из мириад сущностей они делают соломенную собаку 5 .

Человек мудрости не вступает в контакт.

Из ста родов он делает соломенную собаку.

Пространство Неба-Земли можно уподобить кузнечным мехам.

При опустошении не истощаются:.

Приводишь в движение, а выходит еще больше.

Избыточность в речах истощает возможности чисел.

Лучше всего удерживать срединность.

ШЕСТОЙ ЧЖАН

Если движется дух по долинам, то нет смерти. Это определяется: Мистическая женственность6 .

Врата, ведущие в мистическую женственность, — это определяется: Корень Неба-Земли.

В движении — ниточкой тонкой, на грани существования.

Применяя, никогда не натягивай.

СЕДЬМОЙ ЧЖАН

Небо длит.

Земля продолжает7 .

Небо-Земля потому и способны длить и продолжать, что живут не сами по себе.

Причинность:

Способны длить жизнь8 .

Это дает:

Человек мудрости помещает свою личность9 позади, а его личность оказывается впереди.

Он отстраняется от своей личности, а личность сохраняется.

Именно через отсутствие личных устремлений он способен осуществлять свои личные устремления.

ВОСЬМОЙ ЧЖАН

Продвижение к совершенству подобно воде.

Вода в своем совершенстве приносит пользу мириадам сущностей, не соперничая при этом.

Она находится в местах, которые неприятны множеству людей.

Причинность:

Она близка Пути.

Пребывание совершенствуется землей.

Сердце-сознание совершенствуется бездонностью.

Сопричастность совершенствуется контактностью.

Речь совершенствуется верой.

Управление совершенствуется порядком.

Ситуация-дело совершенствуется энергией-возможностью.

Движение совершенствуется временем.

И если только не соперничаешь, тогда — отсутствие просчетов.

ДЕВЯТЫЙ ЧЖАН

Удерживают и заполняют его. А лучше бы прекратить это.

Куют и заостряют его. Не смогут сохранить долго.

Золото и драгоценности заполнили залы. Никто не сумеет уберечь.

Если в богатстве и знатности загордился, сам себе создаешь проблемы на будущее.

Приходит успех — личность отступает.

Таков Путь Неба.

ДЕСЯТЫЙ ЧЖАН

Практикуя осознание единности духовного и физического начал 10 , способен ли пребывать в состоянии отсутствия рассеяния11 ?

Концентрируя дыхание-ци, устремляясь к мягкости, способен ли быть в состоянии младенца?

Совершенствуя и очищая мистическое видение, способен ли быть в состоянии отсутствия изъянов?

В любви к народу и управлении государством, способен ли пребывать в состоянии отсутствия знаний?

Когда открываются и закрываются Небесные врата 12 , способен ли быть в состоянии отсутствия иньской асимметрии 13 ?

Стремясь к полному постижению четырех пределов 14 , способен ли пребывать в состоянии отсутствия осуществления?

Порождают и накапливают.

Порождая, не вступай в отношения обладания.

Осуществляя, не отождествляйся.

Возрастая, не главенствуй.

Это определяется:

Мистическая Потенция.

ОДИННАДЦАТЫЙ ЧЖАН

Тридцать спиц сходятся в одной ступице.

Наличие в ней отсутствия делает возможным функциональное применение повозки.

Придают форму глине, изготовляя утварь.

Наличие в ней отсутствия делает возможным функциональное применение утвари.

Прорубают двери и окна, делая комнату.

Наличие в ней отсутствия делает возможным функциональное применение комнаты.

Причинность:

Наличие — посредством этого осуществляют использование плодов.

Отсутствие — посредством этого осуществляют функциональное применение.

ДВЕНАДЦАТЫЙ ЧЖАН

Как раз из-за пяти цветов человеческие глаза и слепнут.

Как раз из-за пяти звуков человеческие уши и глохнут.

Как раз из-за пяти вкусов рот человеческий и теряет способность восприятия вкусовых ощущений.

Как раз из-за азарта гонок и пыла охоты в человеческом сердце и возникает безумие.

Как раз из-за трудно достающихся товаров и возникают помехи в движениях человека.

Это дает:

Человек мудрости осуществляет внутренними органами15 ; не осуществляет глазами.

Причинность:

Отбрасывает то, берет это.

ТРИНАДЦАТЫЙ ЧЖАН

И к почестям, и к позору относись как к тревожному предупреждению.

Цени большую беду как собственное тело.

Что значит: и к почестям, и к позору относиться как к тревожному предупреждению?

Почести соответствуют движению вверх.

Позор соответствует движению вниз.

Обретению их сопутствует тревога.

Потере их сопутствует тревога.

Это определяется:

И к почестям, и к позору относись как к тревожному предупреждению.

Что значит: ценить большую беду как собственное тело?

Потому для твоей сущности может быть большая беда, что сущность осуществляет наличие тела.

И если бы у сущности отсутствовало тело, то откуда бы взялась беда?

Причинность:

Когда через придавание большого значения собственному телу осуществляешь действия в Поднебесной, тогда можно доверить Поднебесную.

Когда через любовь к своему телу осуществляешь действия в Поднебесной, тогда можно поручить Поднебесную.

ЧЕТЫРНАДЦАТЫЙ ЧЖАН

Смотришь на него, не видя.

Имя назови: «Рассеянное».

Слушаешь его, не слыша.

Имя назови: «Разреженное».

Ухватываешь его, не удерживая.

Имя назови: «Тончайшее».

Эту троицу нельзя определить, задавая вопросы.

Причинность:

Смешиваясь, осуществляют единое.

При движении вверх оно не светлое.

При движении вниз оно не темное.

Как ускользающая нить.

Нельзя его определить именем.

Повторяется возвращение в состояние отсутствия вещей.

Это определяется:

Трепетное и мерцающее.

Движешься ему навстречу, не видя его главы.

Следуешь за ним, не видя его спины.

Путь древности применяй для контроля наличия данного момента.

Будь способен знать начало древности.

Это определяют:

Путеводная нить.

ПЯТНАДЦАТЫЙ ЧЖАН

Воин, осуществляющий совершенствование, в древности находился в состоянии мистического проникновения в мельчайшее и тончайшее, в глубинах, не поддающихся познанию.

Поскольку это не поддается познанию, то постараемся описать через образы.

В бдительности — будто зимой переходишь поток.

В уподоблении — будто боишься соседей с четырех сторон.

В строгости — будто гость.

В распространении — будто тающий лед.

В искренности — будто необработанный кусок дерева16 .

В широте восприимчивости — будто долина.

В непроницаемости — будто мутная вода.

Кто способен, будучи мутным, стать неподвижным, посредством покоя постепенно очистится.

Кто способен, будучи тихим, постепенно переходить к движению, будет плавно жить.

Сохраняя этот Путь, не стремись к наполнению.

Если только не наполняешь, тогда будешь способен ветшать, не становясь новым17 .

ШЕСТНАДЦАТЫЙ ЧЖАН

Стремись к пределу пустоты.

Старайся удерживать состояние покоя.

Мириады сущностей действуют одномоментно.

Моя сущность — для того, чтобы созерцать возвращение.

Ведь сущностей беспорядочно много, а каждая возвращается, приходя к своему корню.

Приход к корню выражается покоем.

Покой выражается возвращением судьбы.

Возвращение судьбы выражается постоянством.

Знание постоянства выражается просветлением.

Не зная постоянства, суетишься, создавая неудачи.

Осознание постоянства делает восприимчивым.

Восприимчивость ведет к способности быть справедливым 18 .

Если справедлив, то можешь быть правителем.

Будучи правителем, сообщаешься с Небом.

Сообщаясь с Небом приходишь к Пути.

Двигаясь по Пути, способен бесконечно длить.

Тело исчезнет, а не погибнешь.

СЕМНАДЦАТЫЙ ЧЖАН

Самый высший 19 — внизу лишь осознают его существование.

Следующий — его любят и восхваляют.

Следующий — относятся со страхом.

Следующий — относятся с презрением.

Если в тебе недостаточно веры, то бытие не верит тебе.

Будь осторожным и цени свои слова.

Успехи достигаются, дела совершаются.

Представители ста родов всегда считают, что я в состоянии самопроизвольной естественности.

ВОСЕМНАДЦАТЫЙ ЧЖАН

Исчезает великий Путь — появляется контактность и осознание.

Уходят мудрые и знающие — появляется большая искусственность.

Нет гармонии в шести родственных связях — появляется сыновья почтительность и братская любовь.

Смута и хаос в государстве и семьях — появляются верные слуги.

ДЕВЯТНАДЦАТЫЙ ЧЖАН

Избавьтесь от мудрости, отбросьте знания.

Народ выгадает во сто крат.

Избавьтесь от контактности, отбросьте осознание-долг.

Народ вернется к сыновьей почтительности и братской любви.

Избавьтесь от умений, откажитесь от выгоды.

Больше не будет воров и разбойников.

Этой триады недостаточно, чтобы создать текст.

Причинность:

Можно свести к следующим установкам:

Проявляй простоту некрашеного холста.

Содержи в себе безыскусность необделанного куска дерева.

Уменьшай корысть.

Ограничивай желания.

ДВАДЦАТЫЙ ЧЖАН

Прекратите учиться, и тогда не будет беспокойств.

Как далеко отстоят друг от друга почтительность и пренебрежение?

Как далеко отстоят друг от друга добро и зло?

Если человека боятся, то и он не может не бояться.

Безграничное — это то, что еще не имеет центра.

Человек толпы радуется наслаждениям, как будто празднует жертвоприношение тай-лао20 , как будто взбирается на башню весной.

Я — один.

Прозрачно-безвкусен — нет еще никаких проявлений.

Подобен ребенку, который еще не начал и улыбаться.

Утомленно скитаюсь, будто некуда мне вернуться.

У человека толпы — всегда есть избыток.

А я — один, как будто утратил.

Я — глупость в человеческом сердце.

Непроницаемость тьмы.

Обычные люди светом сияют.

Я — один.

Сумрачно-мрачный.

Обычные люди всматриваются-внимают.

Я — один.

Скучный и хмурый.

Бесформенность — это напоминание о море.

Ветра круговорот — это напоминание об отсутствии остановки.

У человека толпы всегда есть мотивы.

Лишь я — один.

Тупой и грубый.

Я — один.

Отличаюсь от человека

И питаю в первую очередь то, что меня порождает.

ДВАДЦАТЬ ПЕРВЫЙ ЧЖАН

Всеобъемлющий характер Потенции пространства определяется лишь тем, что вытекает из Пути.

Путь реализуется в вещах лишь как мерцание, лишь как трепетание.

Вот трепетание, вот мерцание.

А в сердцевине — наличие образа.

Вот мерцание, вот трепетание.

А в сердцевине — наличие вещи.

Вот мрак, вот тьма.

А в сердцевине — наличие семени21 .

Его семя является совершенно сущим.

А в сердцевине — наличие веры.

С древности до современности имя его не исчезает.

Тем самым он проявляется как прародитель множеств.

Откуда же известно сущности моей, что таковым является прародитель множеств?

Через это.

ДВАДЦАТЬ ВТОРОЙ ЧЖАН

От ущербности проходят к целостности.

От кривды приходят к правде.

От пустоты приходят к наполненности.

От ветхости приходят к новому.

От уменьшения происходит обретение.

От умножения происходят сомнения.

Это дает:

Человек мудрости, охватывая единое, становится моделью Поднебесной.

Не выставляет себя, потому ясен.

Не утверждает себя, потому четок.

Не гордится собой, потому имеет заслуги.

Не превозносит себя, потому существует долго.

И именно потому, что не соперничает, поэтому никто в Поднебесной не способен вступить с ним в отношения соперничества.

Разве древнее высказывание: «От ущербности приходят к целостности» — это пустые слова?

Ведь все сходится в том, кто обладает действительной целостностью.

ДВАДЦАТЬ ТРЕТИЙ ЧЖАН

Разреженность22 в словах —это самопроизвольная естественность 23 .

Ураганный ветер не длится все утро.

Проливной дождь не идет до конца дня.

Кто осуществляет это?

Небо-Земля.

Даже Небо-Земля не способны сделать их долгими.

Что уж тут сравнивать с человеком?

Причинность:

Если в ситуациях действуешь, исходя из Пути, тогда отождествляешься с Путем.

Если действуешь, исходя из Потенции, тогда отождествляешься с Потенцией.

Если действуешь, исходя из потери, тогда отождествляешься с потерей.

Когда отождествляешься с Путем, тогда и Путь, радуется, обретая тебя.

Когда отождествляешься с Потенцией, тогда и Потенция радуется, обретая тебя.

Когда отождествляешься с потерей, тогда и потеря радуется, обретая тебя.

Если в тебе недостаточно веры, то бытие не верит в тебя.

ДВАДЦАТЬ ЧЕТВЕРТЫЙ ЧЖАН

На цыпочках не простоишь.

Широко расставив ноги, не пойдешь.

Выставляя себя, не будешь ясен.

Утверждая себя, не будешь четок.

Гордясь собой, не будешь иметь заслуги.

Превознося себя, не сможешь просуществовать долго.

В пространстве Пути это называется избытком в пище и лишними движениями.

Всем сущностям от этого только зло.

Причинность:

При наличии Пути не застаиваются.

ДВАДЦАТЬ ПЯТЫЙ ЧЖАН

Вещь в наличии формируется из бесформенного завихрения24 .

Рождается прежде Неба-Земли.

В беззвучности, в безмятежности.

Стоит независимо25 , не изменяясь26 .

Движется в циклах, не погибая.

Так можно осуществлять порождающее начало в Поднебесной.

Сущность моя не знает этому имени.

Обозначим его знаком «Путь».

Постараясь подобрать ему имя, определим его как «великое».

Великое определим как преходящее.

Преходящее определим как далекое.

Далекое определим как обратное.

Причинность:

Путь — великий.

Небо — великое.

Земля — великая.

Человек — тоже великий.

Средь сфер есть четыре «великих», а человек из них занимает первое место.

Для человека образец — Земля.

Для Земли образец — Небо.

Для Неба образец — Путь.

Для Пути образец — самопроизвольная естественность 27 .

ДВАДЦАТЬ ШЕСТОЙ ЧЖАН

Тяжелое является корнем легкого. Покой является владыкой подвижности.

Это дает:

Человек мудрости в движении до конца дней не забывает о связи легкого и тяжелого.

Хотя есть шикарные перспективы, живет спокойно, минуя их все.

Отчего же хозяин десяти тысяч колесниц считает, что для тела его Поднебесная легка 28 ?

Легкость ведет к потере основы.

Подвижность ведет к потере владыки.

ДВАДЦАТЬ СЕДЬМОЙ ЧЖАН

Совершенствование в движении — в отсутствии колеи и следа.

Совершенствование в речи — в отсутствии заминок и оговорок.

Совершенствование в числах — в отсутствии бирок и фишек.

Совершенствование в запорах — в отсутствии замка и щеколды, а открыть не смогут.

Совершенствование в завязывании — в отсутствии веревок и узлов, а распутать не смогут.

Это дает:

Человек мудрости постоянно совершенствуется, помогая людям, поэтому не отвергает людей.

Постоянно совершенствуется, помогая вещам, поэтому не отвергает вещи.

Это определяется:

Преемственность ясности.

Причинность:

Совершенствующийся человек является наставником для несовершенствующегося человека.

Несовершенствующийся человек является средством для совершенствующегося человека.

Если не чтят своих наставников и не любят свои средства, то даже обладая знаниями, пребывают в великом заблуждении.

Это определяется:

Сущностная тайна.

ДВАДЦАТЬ ВОСЬМОЙ ЧЖАН

Осознавая свою мужскую асимметрию, удерживай свою женскую асимметрию29 , —

и станешь руслом ручья для нисхождения Небес30 .

Став руслом ручья для нисхождения Небес, не будешь терять связь с Потенцией постоянства; вернувшись, придешь в состояние ребенка.

Осознавая белое в себе, руководствуйся черным в себе, — станешь моделью для нисхождения Небес.

Став моделью для нисхождения Небес, не допустишь чрезмерности в Потенции постоянства;

вернувшись, придешь в состояние Отсутствия пределов 31 .

Осознавая благородное в себе, руководствуйся низким в себе, — и станешь долиной для нисхождения Небес.

Если станешь долиной для нисхождения Небес, тогда Потенции постоянства будет достаточно.

Вернувшись, придешь в состояние необделанного куска дерева.

В результате воздействия на целостную простоту дерева получается утварь.

Применяя это, человек мудрости становится властителем функций.

Причинность:

В большом порядке нет разделения.

ДВАДЦАТЬ ДЕВЯТЫЙ ЧЖАН

Если заранее стремишься взять себе Поднебесную и осуществляешь это, то для сущности моей очевидно, что не обретя, прекратишь.

Поднебесная — божественная утварь32 .

Нельзя осуществлять.

Нельзя удерживать.

Кто осуществляет — потерпит поражение.

Кто удерживает — потеряет ее.

Причинность:

Для вещей существует чередование — движения и следования, вдоха и выдоха, усиления и ослабления, возвышения и падения. Эта дает:

Человек мудрости отвергает крайность, излишество, полноту.

ТРИДЦАТЫЙ ЧЖАН

Если с мотивацией Пути помогаешь правителю людей, то не будешь посредством оружия усиливать Поднебесную.

В таких делах сильно воздаяние.

Там, где стоят войска, вырастают колючки и тернии.

За большими ратями следуют годы неудач и бедствий.

Наилучшее — добившись успеха, устраниться.

Не старайся через это получить силу.

В успехе не гордись.

В успехе не хвастай.

В успехе не возносись.

В успехе оказывайся против своей воли.

В успехе не будь сильным.

Сущность, достигнув пика силы, начинает стареть.

Это определяется:

Не Путь.

Если не Путь, то устраняйся пораньше.

ТРИДЦАТЬ ПЕРВЫЙ ЧЖАН

Даже самое хорошее оружие — это инструмент, который не предвещает блага.

Любая вещь может пострадать от него.

Причинность:

При наличии Пути, его не применяют.

Правитель-мудрец, пребывая в мире, ценит левое;

применяя оружие, ценит правое33 .

Оружие — это инструмент, который не предвещает блага.

Это инструмент — не для правителя-мудреца.

Лишь против своей воли применяют его.

Высшее осуществляется безмятежностью и бесстрастностью.

Побеждая, не восторгаются.

Если восторгаешься, значит радуешься гибели людей.

А ведь тот, кто радуется гибели людей, не сможет добиться, чтобы устремления Поднебесной сошлись в нем.

В счастливых делах возвышают правое.

Заместитель командующего располагается слева.

Главнокомандующий располагается справа.

Говорят, что так располагают для траурного ритуала.

При гибели множества людей следует в печали и горести оплакивать их.

После победы в битве следует устраивать траурные ритуалы.

ТРИДЦАТЬ ВТОРОЙ ЧЖАН

Постоянство Пути — в отсутствии имени.

Первозданную целостность34 даже и в малом никто в Поднебесной не может заставить служить себе.

Удельные князья и правители если способны руководствоваться этим, тогда мириады сущностей сами стремятся следовать их воле.

Образуется контакт меж Небом и Землей, в результате чего выпадают медовые росы.

Начало систематизации — это наличие имен.

Имя и есть приближение к наличию.

И здесь нужно уметь вовремя останавливаться.

Умеешь останавливаться — тем самым не подвергаешься опасности.

Чтобы образно определить Путь в пространстве Поднебесной, уподобим его потокам в долинах, стремящимся в пространство рек и морей.

ТРИДЦАТЬ ТРЕТИЙ ЧЖАН

Осознающий людей — познает.

Осознающий себя — просветляется.

Побеждающий людей — обладает силой.

Побеждающий себя — становится сильным.

Осознающий достаток — богат.

Движение сильного — это наличие волеустремлений.

Не терять свою позицию — это способность длить.

Умирая, не исчезать — это долгожительство.

ТРИДЦАТЬ ЧЕТВЕРТЫЙ ЧЖАН

В разливе великого Пути можно быть и слева, и справа.

Мириады сущностей, отождествляясь с этим, рождаются-живут, не облекаясь при этом в слова.

Успех дела — не в прославлении наличия.

Одевай и вскармливай мириады сущностей, но не осуществляй роль хозяина.

Устремляясь к постоянству отсутствия, можешь прославиться в малом.

Мириады сущностей приходят, но не осуществляй роль хозяина.

Можешь прославиться в великом.

Так как до конца не возвеличиваешь себя в осуществлении,

Причинность: можешь реализовать свое великое.

ТРИДЦАТЬ ПЯТЫЙ ЧЖАН

Держи великий образ.

Тогда Поднебесная уходит, а уходя, не вредит.

В этом великий мир и покой.

Музыка и яства задерживают мимолетного гостя.

На Пути то, что выходит изо рта, становится пресным — в нем отсутствует вкус.

Смотреть на него недостаточно, чтобы увидеть.

Слушать его недостаточно, чтобы услышать.

Использовать его недостаточно, чтобы исчерпать.

ТРИДЦАТЬ ШЕСТОЙ ЧЖАН

Стремишься сжать — необходимо сильно растянуть.

Стремишься ослабить — необходимо сильно укрепить.

Стремишься разрушить — необходимо сильно возвысить.

Стремишься завладеть — необходимо сильно дать.

Это определяется:

Просветление в тончайшем.

Мягкое и слабое побеждает твердое и сильное.

Рыбу нельзя вытаскивать из пучины.

Функциональные инструменты управления обществом нельзя показывать народу.

ТРИДЦАТЬ СЕДЬМОЙ ЧЖАН

Постоянство Пути — в отсутствии осуществления.

В результате отсутствует не-осуществленное.

Если удельные князья и правители способны придерживаться этого, тогда мириады сущностей сами стремятся к преобразованиям.

Если в преобразованиях желают действовать, то сущность моя удержит их посредством первозданной целостности отсутствия имен.

Состояние первозданной целостности отсутствия имен также ориентирует на отсутствие стремлений.

Когда состояние отсутствия стремлений осуществляется посредством покоя, тогда выправление Поднебесной будет происходить само собой.

* Перевод Б. Б. Виногродского.

1) Один из многочисленных возможных вариантов перевода первой фразы таков: «На Пути постоянства и отрицание Пути может быть Путем».

2) Пустота и полнота. — Это основные диагностические и оперативные категории традиционной китайской идеологии, которые применяются во многих практиках и областях знания. Считается, что в случае полноты следует отнимать избыточное, а в случае пустоты необходимо восполнять недостаточное. Пустота соответствует Инь, а полнота — Ян.

3) Живот здесь указывает на место расположения пяти внутренних органов, порождающих и накапливающих духовные субстанции, через которые, по сути, и происходит контакт индивида с миром. Сердце же является правителем всего организма.

4) Контакт. — Одна из пяти основных категорий в традиционной идеологии наряду с Осознанием (справедливостью, долгом). Ритуалом (нормами поведения, приличиями, церемониями), Знанием (мудростью) и Верой (Доверием). Они именуются пятью постоянствами и коррелируют с пятью стихиями.

5) Соломенная собака применяется в определенных магических обрядах в качестве объекта для концентрации внимания и реципиента энергий, после чего за ненужностью(?) сжигается.

6) Мистическая женственность. — Указывает на базовый иньский принцип существования, являющийся источником, порождающим все трансформации в мире. В некоторых контекстах может указывать на отверстия организма такие, как рот и нос. Определению этого понятия уделяется много места в даосских текстах по внутренней алхимии.

7) Длить и продолжать. — Иероглифы, которые в данном контексте интерпретируются через эти понятия, указывают на две основные функции Неба и Земли, реализующиеся в восприятии индивида в категориях времени и пространства. Они могут также интерпретироваться как «взращивать и длить» или «тянуть и продолжать" в зависимости от контекста или концепций интерпретатора.

8) Длить жизнью. — Эти знаки можно интерпретировать и как «взращивать жизнь», и как «долгая жизнь».

9) Личность. — Одновременно указывает и на организм, и в большинстве контекстов переводится как «тело».

10) Духовное и физическое начало в тексте оригинала указывают на души хунь и по, соответствующие печени и легким, дереву и металлу.

11) Отсутствие рассеяния. —В оригинале стоит знак, обозначающий один из восьми знаков-гуа (триграмм) системы Перемен, а именно Ли-гуа.

12) Небесные врата могут указывать как на принцип действия мистического механизма взаимодействия внешнего и внутреннего миров, так и на определенную область человеческого организма.

13) Иньская асимметрия. — Данный термин указывает на преобладание Инь в определенных реакциях на мир и в оригинале передается иероглифом, обозначающим самку пернатых.

14) Четверка в традиционной китайской нумерологии указывает как на четыре времени, которые могут реализоваться как четыре времени года или четыре фазы суток, так и на четыре стороны света в пространственном аспекте.

15) Имеется в виду, что именно во внутренних органах зарождаются все реакции на мир, а отверстия тела являются лишь проводниками, сообщающими внутреннее и внешнее.

1б) Имеется в виду первозданная целостность, не нарушенная никакими искусственными построениями, навязываемыми тебе общепринятыми взглядами на мир.

17) Данная фраза может пониматься на основании оригинала и совершенно противоположным образом: «Ветшать, становясь новым».

18) Справедливый. — В оригинале стоит знак, который указывает на высший титул в государственной иерархии, который приблизительно сопоставим с герцогским или княжеским достоинством в западной системе.

19) Эти знаки могут называть как верховного правителя, так и высшее божество, так и вообще нечто самое высокое в любой иерархии.

20) Жертвоприношение тай-лао сопровождалось закланием жертвенного быка и обильной трапезой.

21) Семя. — Одна из трех драгоценностей человеческого организма наряду с духом и дыханием-ци.

22) Разреженность. — Имеется в виду состояние, описываемое во второй фразе четырнадцатого чжана.

23) Самопроизвольная естественность. — Речь идет о природе как таковой, ибо эти два знака указывают на природу в целом.

24) Бесформенное завихрение. — Имеется в виду состояние первородного хаоса, когда еще нет никаких проявлений.

25) Независимо. — Этот же знак встречается в двадцатом чжане и переводится там в сочетании с местоимением первого лица как «Я — один»

26) Стоит независимо, не изменяясь. — Это выражение встречается во многих даосских текстах и указывает на идеальное состояние, в котором пребывает совершен немудрый, не вступающий в контакты с мирским и не подверженный никаким влияниям.

27) Самопроизвольная естественность. — Данные иероглифы в китайском языке также обозначают просто природную среду и природу в целом.

28) Данная фраза перекликается с предпоследней фразой из тринадцатого чжана, где в оригинале стоит иероглиф, первичное значение которого "тяжелый»,переведенный как «придавать значение».

29) Здесь мужская и женская асимметрия обозначаются также иероглифами, указывающими на самку и самца у пернатых.

30) Нисхождение Небес. — Это те же знаки, которые обычно переводятся как Поднебесная, но в данном случае нам кажется более целесообразным такой способ интерпретации, так как речь идет о принципах принятия и проведения энергетических потоков Неба.

31) Отсутствие пределов. — Состояние, предшествующее Великому Пределу, когда еще не произошло разделение движения и покоя в сознании индивида.

32) Божественная утварь. — Эти же знаки можно перевести как «инструмент духа», то есть речь идет о том, что манипулировать Поднебесной следует только через духовную работу, в которой нет места стремлению владеть чем-либо.

33) Левое и правое как в данном чжане, так и других местах канона указывает на необходимость принимать во внимание принцип базовой асимметрии пространства человеческого восприятия не только в психической сфере, но и в пространстве и времени, то есть равным образом учитываются три ипостаси, небесная, земная и человеческая.

34) Первозданная целостность. — Иероглиф обозначает необделанный кусок дерева.


3). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЕРВЫЙ

Лао-Цзы. ТРАКТАТ О ПУТИ И ПОТЕНЦИИ (ДАО-ДЭ ЦЗИН) *

ВТОРАЯ ЧАСТЬ. Потенция

ТРИДЦАТЬ ВОСЬМОЙ ЧЖАН

Направляя вверх Потенцию, отрицаешь Потенцию.

Это дает:

Наличие Потенции.

Направляя вниз Потенцию, не утрачиваешь Потенцию.

Это дает:

Отсутствие Потенции.

Направляя вверх Потенцию, осуществляют отсутствие.

При этом отсутствует не-осуществленное.

Направляя вниз Потенцию, осуществляют ее при наличии мотивов осуществления.

Направляя вверх контактность, осуществляют ее при отсутствии мотивов осуществления.

Направляя вверх осознание, осуществляют его при наличии мотивов осуществления.

Направляя вверх ритуал, осуществляют его, но никто ему не соответствует.

Тогда усердствуют в сохранении его.

Причинность:

Утрачивают Путь, и следует Потенция.

Утрачивают Потенцию, и следует контактность.

Утрачивают контактность, и следует осознание.

Утрачивают осознание, и следует ритуал.

Ведь ритуал — это ослабление чести и веры, он является началом смуты.

Предварительное знание — это цветы на Пути, которые порождают глупость.

Это дает:

Великий муж основывается на том, что является мощным, и не пребывает в том, что ослаблено.

Основывается на том, что является плодами, и не пребывает в том, что является цветами. Причинность: Отбрасывает то, берет это.

ТРИДЦАТЬ ДЕВЯТЫЙ ЧЖАН

Изначально так обретают единство:

Небо обретает единство способностью чистоты.

Земля обретает единство способностью покоя.

Дух35 обретает единство способностью божественной тайны.

Долина обретает единство способностью наполнения.

Мириады сущностей обретают единство способностью жить.

Удельные князья и правители обретают единство способностью осуществлять исправление Поднебесной.

Это и приводит их к единству.

Если у Неба отсутствует способность чистоты, может и расколоться.

Если у Земли отсутствует способность покоя, может прийти в движение.

Если у духа отсутствует способность божественной тайны, может и иссякнуть.

Если у долины отсутствует способность наполнения, может и истощиться.

Если у мириад сущностей отсутствует способность жить, могут и исчезнуть.

Если у удельных князей и правителей отсутствует способность к исправлению посредством почитания высокого, могут и рухнуть.

Причинность:

Основой для благородного является подлое.

Опорой для высокого является низкое.

Это дает:

Удельные князья и правители называют себя сирыми, вдовыми, неприкаянными.

Разве это не потому, что подлое является основой?

Разве нет?

Причинность:

В частом выражении восхваления — отсутствие восхваления.

Не стремись к блеску драгоценного камня, будь заурядным, как простой булыжник.

СОРОКОВОЙ ЧЖАН

От обратного — таково движение Пути. От слабости — таково применение Пути. В Поднебесной мириады сущностей рождаются в наличии.

Наличие рождается в отсутствии.

СОРОК ПЕРВЫЙ ЧЖАН

Высший воин, внимая Пути, усердно движется по нему. Средний воин, внимая Пути, то хранит, то утрачивает. Низший воин, внимая Пути, громко смеется над ним.

Если не будет смеяться, не сможет осуществлять Путь 36

Причинность:

Об этом говорится в устойчивых выражениях.

Просветление Пути отражается в тьме.

Продвижение по Пути отражается в отступлении.

Равномерность Пути отражается в изъянах.

Ориентацию вверх Потенции отражает долина.

Великая белизна отражается в сраме.

Обширная Потенция отражается в недостаточности.

Напряженность Потенции отражается в халатности.

Простейшая истина отражается в. текучести.

В большом квадрате — отсутствие углов.

Для большого инструмента — позднее завершение.

В большом звуке — разреженность голоса.

Большой образ — отсутствие формы.

Путь сокрыт в отсутствии имени. Ведь только на Пути, совершенствуясь в зачине, еще и завершают.

СОРОК ВТОРОЙ ЧЖАН

Путь рождает один.

Один рождает два.

Два рождает три.

Три рождает мириады сущностей.

Для мириад сущностей то, что давит на спину — Инь, а что обнимают спереди — Ян.

Через срединность дыхания-ци осуществляют гармонию.

Люди в первую очередь не любят быть сирыми, вдовыми, не-прикаянными, а правители и удельные князья так и называют себя.

Причинность:

Для сущности и убыль может обернуться прибылью.

А может и прибыль обернуться убылью.

Чему люди учат, тому учу и я37 .

Коль сильный хребет38 , то умрешь, так и не обретя.

Сущность моя — это и делает родителем своего учения.

СОРОК ТРЕТИЙ ЧЖАН

Предельно мягкое в Поднебесной опережает в гонке предельно твердое в Поднебесной.

Отсутствие наличия приникает в пространство отсутствия. Сущность моя посредством этого знает наличие прибыли-пользы в осуществлении отсутствия. Учение, не выраженное в словах, прибыль-польза от не-осуществления, — в Поднебесной редко39 достигают этого.

СОРОК ЧЕТВЕРТЫЙ ЧЖАН

Что роднее, имя или тело?

Чего больше, тела или предметов?

Что больнее, обретенье или потеря?

Вот причинность:

От сильной любви будут большие утраты.

Коль много накопишь, то много исчезнет.

Зная достаточность, не посрамишься.

Умея останавливаться, не погибнешь.

Сможешь тем самым тянуть и длить40 .

СОРОК ПЯТЫЙ ЧЖАН

Великая завершенность отражает изъяны.

В своем применении неразрушима.

Великая полнота отражает срединность.

В своем применении неистощима.

Великая прямота отражает кривизну.

Великая смекалка отражает глупость.

Великое красноречие отражает бормотанье.

Подвижность побеждает холод.

Покой побеждает жар.

Чистота и покой осуществляют исправление Нисхождения Небес 41

.

СОРОК ШЕСТОЙ ЧЖАН

При наличии Пути в Поднебесной и скаковых жеребцов отправляют для унавоживания полей.

При отсутствии Пути в Поднебесной и кобылы, обряженные в боевую упряжь, живут в предместьях.

Нет большего преступления, чем попустительствовать стремлениям.

Нет большей беды, чем неосознание достаточности.

Нет большей проблемы, чем стремление обрести.

Причинность:

Осознание достаточности достаточного — это постоянная достаточность.

СОРОК СЕДЬМОЙ ЧЖАН

Не выходя в двери, осознаешь Нисхождение Небес.

Не выглядывая в окна, видишь небесный Путь.

Чем дальше ты выходишь, тем меньше ты осознаешь.

Это дает:

Человек мудрости не движется, а осознает.

Не видит, а именует42 .

Не осуществляет, а совершает.

СОРОК ВОСЬМОЙ ЧЖАН

Осуществляя учение, ежедневно прибавляют.

Осуществляя Путь, ежедневно убавляют.

Убавляя еще и от убавления, достигают отсутствия осуществления.

В отсутствии осуществления отсутствует не-осуществленное.

Овладевая нисхождением Небес, будь постоянно в отсутствии ситуаций.

Когда же возникает состояние наличия ситуаций, этого недостаточно для овладения нисхождением Небес.

СОРОК ДЕВЯТЫЙ ЧЖАН

В сердце-сознании человека мудрости — постоянство отсутствия.

Способен осуществлять сердцем-сознанием сердца-сознания ста родов43 .

С совершенствующимися сущность моя совершенствуется.

С несовершенствующимися сущность моя тоже совершенствуется.

Это Потенция совершенствования.

С верующими сущность моя верует.

С неверующими сущность моя тоже верует.

Это Потенция веры.

Человек мудрости в пространстве нисхождения Небес воспринимает-впитывает, осуществляя нисхождение Небес в завихрении своего сердца-сознания.

Сто родов всегда направляют внимание в свои уши и глаза.

Человек мудрости всегда ограждается44 от этого.

ПЯТИДЕСЯТЫЙ ЧЖАН

Выход — рождение.

Вход — смерть.

Попутчиков рождения — на десять есть три.

Попутчиков смерти — на десять есть три.

Людей, рождающих движение, ведущее в Землю смерти, тоже — на десять есть три45 .

И какова же причинность?

Это мощность порождения порождающего.

Так, внимающий совершенствованию накопления порождающего, он, двигаясь по суше, не встретит носорога и тигра.

Войдя в войско, он не столкнется с вооруженным воином.

Для носорога отсутствует место, куда приложить свой рог.

Для тигра отсутствует место, куда применить свои когти.

Для воина отсутствует место, куда вонзить свой клинок.

И какова же причинность:

Из-за отсутствия в нем Земли смерти.

ПЯТЬДЕСЯТ ПЕРВЫЙ ЧЖАН

Путь порождает это.

Потенция накапливает это.

Сущности-вещи оформляют это.

Энергия-сила завершает это.

Это дает:

Из мириад сущностей нет не почитающих Путь и не возвышающих Потенцию.

Почитание Пути и возвышение Потенции делается не по чьему-то наставлению, а является самопроизвольной естественностью постоянства.

Причинность:

Путь порождает это, Потенция накапливает это, взращивает это, питает это, распределяет это, регулирует это, вскармливает это, покрывает это.

Порождая, не вступай в отношения обладания.

Осуществляя, не отождествляйся.

Возрастая, не главенствуй.

Это определяется:

Мистическая потенция.

ПЯТЬДЕСЯТ ВТОРОЙ ЧЖАН

При наличии начала в Поднебесной тем самым осуществляется материнская функция Поднебесной.

Когда же постигают свою материнскую функцию, тогда узнают о своей детской функции.

Узнав свою детскую функцию, возвращаются к тому, чтобы руководствоваться своей материнской функцией.

Тело исчезнет, а не погибнешь.

Закрываешь свои отверстия;

запираешь свои врата.

До кончины тела не будет напряжения.

Открываешь свои отверстия;

улаживаешь свои дела-ситуации.

До кончины тела не будет избавления.

Видение малого выражает ясность.

Руководство слабостью выражает силу.

Применяй свой свет.

Возвращаясь, приходи к своей ясности.

Отсутствует беда утраты тела.

Это определяется:

Постоянство преемственности.

ПЯТЬДЕСЯТ ТРЕТИЙ ЧЖАН.

Ниспошли мне четкого наличия знания, как двигаться по великому Пути

Страшусь лишь отклониться от него.

Великий Путь максимально рассеян46 , и народ предпочитает дорожки.

Приемные очень опрятны.

Поля совсем заросли.

Хранилища совершенно пусты.

Одежда в цветных узорах.

На поясе острые мечи.

Пресыщение питьем и пищей.

Наличие избытка товаров, предметов.

Это определяется:

Воровской беспредел.

Но ведь это же отрицание Пути.

ПЯТЬДЕСЯТ ЧЕТВЕРТЫЙ ЧЖАН

Если хорошо водрузить, то не вырвешь.

Если хорошо охватить, то не отнимешь.

Посредством этого от детей к внукам непрерывно передается культ поклонения предкам.

Если совершенствовать это в теле, тогда его Потенция будет истинной.

Если совершенствовать это в семье, тогда ее Потенция будет избыточной.

Если совершенствовать это в округе, тогда его Потенция, возрастет.

Если совершенствовать это в государстве, тогда его Потенция создаст изобилие.

Если совершенствовать это в Поднебесной, тогда эта Потенция распространится повсюду.

Причинность:

Тело следует рассматривать как тело.

Семью следует рассматривать как семью.

Округ следует рассматривать как округ.

Государство следует рассматривать как государство.

Поднебесную следует рассматривать как Поднебесную.

Посредством чего сущность моя осознает такой характер Поднебесной?

Посредством этого.

ПЯТЬДЕСЯТ ПЯТЫЙ ЧЖАН

Если вмещаешь полноту Потенции, то приближаешься к состоянию новорожденного.

Ядовитые твари не ужалят.

Лютые звери не утащат.

Хищные птицы не вцепятся.

Кости мягкие, сухожилия слабые, а хватает крепко.

Еще не осознает единения самки и самца, а в действиях целостен.

Это предельное выражение семени.

До конца дня кричит, а горло не садится.

Это предельное выражение гармонии.

Осознание гармонии выражается в постоянстве.

Осознание постоянства выражается в ясности.

Прибыль в жизни выражается благими знамениями.

Управление дыхания-ци сердцем выражается в силе.

Сущность, став крепкой, начинает стареть.

Это определяется:

Не Путь.

Если не Путь, устраняйся пораньше.

ПЯТЬДЕСЯТ ШЕСТОЙ ЧЖАН

Познание — не речь.

Речь — не познание 47 .

Закрывают их отверстия.

Запирают их врата.

Затупляют их остроту.

Разрубают их путы.

Смягчают их сияние.

Объединяют их прах.

Это определяется:

Мистическое объединение.

Причинность:

Нельзя, захотев, быть родственным.

Нельзя, захотев, быть отчужденным.

Нельзя, захотев, иметь выгоду.

Нельзя, захотев, причинить вред.

Нельзя, захотев, быть благородным.

Нельзя, захотев, быть подлым.

Причинность:

Осуществляют благородное в Поднебесной48 .

ПЯТЬДЕСЯТ СЕДЬМОЙ ЧЖАН

Посредством нормального упорядочивают государство.

Посредством аномального применяют оружие.

Посредством отсутствия дел-ситуаций овладевают Поднебесной.

Каким образом сущность моя знает, что это так?

А так оно и есть.

В Поднебесной растет количество запретов и табу, а народ становится беднее.

У народа увеличивается количество полезной утвари, а в государстве и семье все больше беспорядка.

Чем больше у людей мастерства и хитрых приемов, тем больше возникает аномальных явлений.

Чем больше издают указов и распоряжений, тем больше появляется воров и разбойников.

Причинность:

Человек мудрости говорит:

Я — в отсутствии осуществления, и народ сам изменяется.

Я — в стремлении к покою, и народ сам себя исправляет.

Я — в отсутствии дел-ситуаций, и народ сам богатеет.

Я — в отсутствии стремлений, и народ сам приходит к изначальной целостности.

ПЯТЬДЕСЯТ ВОСЬМОЙ ЧЖАН

Его управление невежественно, а народ его бесхитростен.

Его управление проницательно, а народ его хитер и коварен.

Несчастье пусть станет опорой для счастья.

Счастье пусть таит в себе несчастье.

Кто осознает свой предел?

Нормальное обращается, становясь аномальным.

Добро обращается, становясь нечистью.

Человек потерял свое солнце в глубокой древности.

Это дает:

Человек мудрости,

упорядочивая по квадрату49 , не разделяет; выделяя грани, не режет;

будучи прямым, не жесток; будучи светлым, не слепит.

ПЯТЬДЕСЯТ ДЕВЯТЫЙ ЧЖАН

Упорядочивание 50 — люди. Дела — Небо.

Нет ничего, что сравнится с бережливостью.

Будь только бережливым.

Это определяется:

Заранее воспринимать.

Заранее воспринимать.

Это определяется:

Двойное накопление Потенции.

Двойное накопление Потенции — тогда отсутствие не-преодолимого.

Отсутствие не-преодолимого — тогда никто не знает своего Предела.

Никто не знает своего предела — может быть наличие государства.

Наличие материнского принципа в государстве позволяет достичь длительности и долготы.

Это определяется: Глубокий корень, прочный ствол.

Путь длинной жизни и долгого видения.

ШЕСТИДЕСЯТЫЙ ЧЖАН

Порядок в большом государстве отражается в приготовлении мелкой рыбешки.

Посредством Пути управляют Поднебесной —

Их бесы не обожествляются51 .

Суть не в том, чтобы их бесы не обожествлялись, а в том, чтобы их божественность не вредила людям.

Суть не в том, чтобы их божественность не вредила людям, а в том, чтобы человек мудрости тоже не вредил людям.

Пусть в паре не возникают отношения взаимного уничтожения.

Причинность:

Тогда Потенция, соединившись, возвращается.

ШЕСТЬДЕСЯТ ПЕРВЫЙ ЧЖАН

Большое государство — это нисходящий поток, фокус нисхождения Небес,

женский принцип52 нисхождения Небес.

Постоянство женского в том, что покой побеждает мужское.

Покой осуществляет нисхождение.

Причинность:

Большое государство способно нисходить к маленькому государству, и тогда берет маленькое государство.

Маленькое государство способно нисходить к большому государству, и тогда берет большое государство.

Причинность:

Или, нисходя, способен взять; или нисходишь и берешь.

Большое государство стремится только присоединить и накопить людей.

Маленькое государство стремится только подключиться к делам других людей.

Вот пара, в которой каждый обретает то, к чему стремится.

Большое — это необходимость осуществлять нисхождение.

ШЕСТЬДЕСЯТ ВТОРОЙ ЧЖАН

Путь — красный угол мириад сущностей.

Сокровище для совершенствующихся людей.

Охраняющая сила для не-совершенствующихся людей.

Красивые слова подходят для базаров.

Благородные поступки нужны для репутации.

Есть в человеке несовершенное.

Как можно избавиться от этого?

Причинность:

Происходит интронизация сына Неба, инаугурация трех князей-гунов.

Хотя несут регалии двумя руками и впереди четверка лошадей, не лучше ли сидеть53 , чтобы продвигаться по этому Пути.

В древности то, из-за чего ценили этот Путь, разве не выражали таким образом:

Через это ищущий обрящет, а имеющий грехи будет прощен.

Причинность:

Осуществляют благородное в Поднебесной.

ШЕСТЬДЕСЯТ ТРЕТИЙ ЧЖАН

Осуществляют отсутствие осуществления.

Действуют в отсутствии дел.

Вкушают отсутствие вкуса.

Большое — маленькое.

Многое — малое.

Отвечай на обиды посредством Потенции.

Замышляя трудное, будь в его легком.

Осуществляя большое, будь в его тонком.

В Поднебесной трудные дела обязательно складываются из легких.

В Поднебесной большие дела обязательно складываются из мелочей.

Это дает:

Человек мудрости заканчивает, не осуществляя большого.

Причинность:

Может совершить это большое.

Ведь, легко обещая, уменьшаешь веру.

Умножая легкое, обязательно умножаешь трудное.

Это дает:

Человек мудрости приближает к трудному54 .

Причинность:

Заканчивает в отсутствии трудного.

ШЕСТЬДЕСЯТ ЧЕТВЕРТЫЙ ЧЖАН

Что спокойно, легко удержать.

Что еще не проявилось, легко проконтролировать.

Что хрупко, легко разрушить.

Что тонко, легко рассеять.

Осуществляй это, когда еще нет наличия.

Упорядочивай это, когда еще нет неурядиц.

Дерево толщиной в обхват рождается из тончайшего ростка.

Башня в девять этажей поднимается с кучки земли.

Движение в тысячу ли начинается под ступней.

Осуществляешь — испортишь это.

Удерживаешь — потеряешь это.

Это дает:

У человека мудрости — отсутствие осуществления.

Причинность:

Отсутствие порчи.

Отсутствие удержания.

Причинность:

Отсутствие потери.

Народ, делая дела, постоянно, приближаясь к завершению, портит их.

Если осторожен в конце так же, как и в начале, тогда не испортишь дело.

Это дает:

Человек мудрости стремится не стремиться.

Не придает ценности трудно достающимся товарам.

Учится не учиться.

Возвращается туда, где проходят большинство людей.

Тем самым поддерживает самопроизвольную естественность мириад сущностей и не осмеливается осуществлять.

ШЕСТЬДЕСЯТ ПЯТЫЙ ЧЖАН

Осуществляющие совершенствование на Пути древности отрицают применение просвещения народа, а скорее делают его невежественным.

Трудность управления народом объясняется избытком у него знаний.

Причинность:

Посредством знаний управлять государством — разграбление государства.

Не через знания управлять государством — благосостояние государства.

В осознании этой пары — суть следования идеалу.

Постоянно осознавай следование идеалу.

Это определяется:

Мистическая Потенция.

Мистическая Потенция и глубока, и далека.

В контакте с вещью — она от обратного.

Но именно так и достигается большая послушность.

ШЕСТЬДЕСЯТ ШЕСТОЙ ЧЖАН

Реки и моря оттого способны осуществлять функцию правителя ста долин, что они совершенны в их ориентации вниз.

Причинность:

Способны осуществлять функцию правителя ста долин.

Это дает:

Человек мудрости, стремясь продвинуться вверх в народе, посредством своих речей ориентирует его вниз.

Стремясь продвинуться вперед в народе, посредством своего тела ориентируется назад.

Это дает:

Человек мудрости находится наверху, а народу не тяжело.

Находится впереди, а народу нет вреда.

Это дает:

В Поднебесной рады продвигать, а не преграждать. В связи с тем, что не соперничает. Причинность:

В Поднебесной никто не способен вступить с ним в отношения соперничества.

ШЕСТЬДЕСЯТ СЕДЬМОЙ ЧЖАН

В Поднебесной всегда называют мой Путь великим.

А он, похоже, ни с чем не сравним.

Ведь только потому и велик.

Причинность:

В схожести ни с чем не сравним.

Если уподоблять, то с течением времени он становится крошечным.

У меня в наличии три драгоценности.

Удерживаю и сберегаю их.

Первая выражается в милосердии.

Вторая выражается в умеренности.

Третья выражается в том, что не осмеливаюсь осуществлять впереди Поднебесной

Милосердие —

Причинность:

Способность к мужеству.

Умеренность —

Причинность:

Способность к широте.

Не осмеливаюсь осуществлять впереди Поднебесной —

Причинность:

Способность главенствовать в сотворении инструментов.

Теперь же, если, оставив милосердие быть мужественным,

оставив умеренность быть широким,

оставив задних быть впереди —

это смерть.

Ведь, воюя с милосердием, побеждаешь.

Удерживая с милосердием, достигаешь крепости.

Когда Небо помогает тебе, оно посредством милосердия охраняет тебя.

ШЕСТЬДЕСЯТ ВОСЬМОЙ ЧЖАН

Совершенствующийся в деле воина не воинствен55 .

Совершенствующийся в битвах не гневлив.

Совершенствующийся в победах над противником не вступает в контакт.

Совершенствующийся в использовании людей осуществляет ориентацию вниз.

Это определяется:

Потенция не-соперничания.

Это определяется:

Сила использования людей.

Это определяется:

Союз с пределом небесной древности.

ШЕСТЬДЕСЯТ ДЕВЯТЫЙ ЧЖАН

У использующих оружие есть изречения:

«Сущность моя не осмеливается осуществлять функцию хозяина, а осуществляет функцию гостя;

Не осмеливается продвинуться на сантиметр, а отступает на метр.

Это определяется:

Движутся в отсутствии движения.

Закатывают рукава в отсутствии рук.

Бросаются на отсутствие противника.

Удерживают отсутствие оружия.

Нет большей беды, чем недооценивать противника.

Недооценивая противника, близок к потере драгоценностей сущности своей».

Причинность:

Когда скрещивают оружие при равных силах, побеждает сожалеющий.

СЕМИДЕСЯТЫЙ ЧЖАН

Речь сущности моей —

очень легка для осознания,

очень легка для действия-движения.

В Поднебесной никто не способен осознавать, никто не способен действовать-двигаться.

В речи — наличие предков.

В делах — наличие владыки.

Вот только отсутствует осознание.

Это дает: Не «я» осознает.

Осознание «я» — это разреженность.

Подражание «я» — это придавание ценности. Это дает:

Человек мудрости покрыт грубой шерстяной материей 56 , а за пазухой яшма-нефрит57 .

СЕМЬДЕСЯТ ПЕРВЫЙ ЧЖАН

Осознание не-осознания — ориентация вверх.

He-осознание осознания — болезнь.

Ведь только боление болезнью —

Это дает:

Не боление.

Человек мудрости не болеет —

Через боление своей болезнью58 .

Это дает:

Не боление.

СЕМЬДЕСЯТ ВТОРОЙ ЧЖАН

Если народ не боится власти, тогда придет еще большая власть.

Будьте в отсутствии привыкания к тому, что приносит покой 59 .

Будьте в отсутствии пресыщения тем, что вас порождает.

Ведь только не пресыщение —

Это дает:

Не пресыщение.

Это дает:

Человек мудрости осознает себя, не показывая себя60 .

Любит себя, не предавая ценности себе.

Причинность:

Отбрасывает то, берет это.

СЕМЬДЕСЯТ ТРЕТИЙ ЧЖАН

Храбрость в смелости ведет к гибели.

Храбрость в не-смелости ведет к жизни.

В этой паре может быть польза, может быть вред.

Если Небо не любит кого-то, кто знает причину этого?

Это дает:

Человек мудрости приближает процесс к трудности61 .

В Пути Небес — нет соперничества — а совершенствование в победах; нет речи — а совершенствование отклика; нет призывания — а само приходит; такая беспечность — а совершенствование замыслов.

Сеть Неба необъятно редка, а нет упущений.

СЕМЬДЕСЯТ ЧЕТВЕРТЫЙ ЧЖАН

Если народ не боится смерти, то что его смертью пугать?

А вот, если человек при постоянстве страха смерти осуществляет аномальное, то «сущность моя» должна схватить и убить его.

Кто осмелится?

Постоянно есть ведающий убийствами, который убивает.

А вот если убивать вместо ведающего убийствами —

Это определяется:

Заменить великого мастера-плотника.

Вот замените великого мастера-плотника, — и редко будет такой, кто не поранит себе руки.

СЕМЬДЕСЯТ ПЯТЫЙ ЧЖАН

Голод в народе — это из-за того, что их высшие берут много налогов на зерно. Это дает: Голод.

Народом трудно управлять — это из-за того, что их высшие осуществляют наличие.

Это дает:

Трудно управлять.

Народ легко относится к смерти — это из-за того, что их высшие стремятся в толщу жизни.

Это дает:

Легко относится к смерти.

Ведь только в отсутствии осуществления за счет жизни заключается мудрая способность ценить жизнь.

СЕМЬДЕСЯТ ШЕСТОЙ ЧЖАН

Человек в жизни — мягкость и слабость. В его смерти — твердость и сила. Из мириад сущностей травы и деревья в жизни — это мягкость и хрупкость.

В их смерти — сухость, крепость.

Причинность:

Твердость и сила — это попутчики смерти.

Мягкость и слабость — это попутчики жизни.

Это дает:

Сила оружия ведет к уничтожению.

Сила дерева ведет к перелому.

В сильном и большом находится ориентация вниз.

В мягком и слабом находится ориентация вверх.

СЕМЬДЕСЯТ СЕДЬМОЙ ЧЖАН

В небесном Пути нет ли подобия натягиванию лука? Высокое — оно придавливается. Низкое — оно приподнимается. При наличии излишка его убавляют. При недостаточности его восполняют. В небесном Пути убавляют наличие излишка и восполняют не-достаточность.

Кто способен наличие излишка отдавать Поднебесной? Только тот, у кого в наличии Путь.

Это дает:

Человек мудрости в осуществлении не отождествляется,

совершив дело, не пребывает в нем.

Нет у него стремления проявить умелость.

СЕМЬДЕСЯТ ВОСЬМОЙ ЧЖАН

В Поднебесной нет ничего мягче и слабее воды.

Но при столкновении с твердостью и силой никто не способен ее победить.

Посредством отсутствия в себе, посредством переменчивости 62 .

Через слабость побеждают силу.

Через мягкость побеждают твердость.

В Поднебесной нет никого, кто не знает.

Нет никого, кто способен сделать.

Это дает:

Человек мудрости говорит:

Принимаешь на себя грязь государства.

Это определяется —

Хозяин главного алтаря.

Принимаешь на себя недобрые знамения в государстве.

Это определяется —

Правитель Поднебесной.

Правильность речи отталкивается от обратного.

СЕМЬДЕСЯТ ДЕВЯТЫЙ ЧЖАН

Смирение в большой обиде обусловливает наличие остаточной обиды. Как можно таким образом осуществлять совершенствование?

Это дает:

Человек мудрости держит левую половину контрактной бирки 63 и не предъявляет претензий к людям.

При наличии Потенции отвечают за обязательства.

При отсутствии Потенции ведают взиманием податей.

В небесном Пути отсутствует родственность, а есть постоянство контакта с совершенствующимся человеком.

ВОСЬМИДЕСЯТЫЙ ЧЖАН

Маленькое государство, скудное население.

Пусть у народа будут десятки и сотни приспособлений-инструментов, а не применяют.

Пусть народ придает значение смерти и не путешествует далеко.

Хотя есть лодки и колесницы, а никто на них не ездит.

Хотя есть вооруженные воины, а никто их не строит.

Пусть народ вернется к письму через вязание узлов и использует его.

Сладка его пища.

Красива его одежда.

Мирны его покои.

Радостны его обычаи.

Соседние государства глядят друг на друга.

Петухи и собаки слышат голоса друг друга.

А народ до старости и смерти не общается друг с другом, не приходя и не уходя.

ВОСЕМЬДЕСЯТ ПЕРВЫЙ ЧЖАН

Верные речи не красивы.

Красивые речи не верны.

Совершенствующийся не рассуждает.

Рассуждающий не совершенствуется.

Знание — это не эрудиция.

Эрудиция — это не знание.

Человек мудрости не накапливает.

Чем больше он делает для других,

Тем больше у него в наличии для себя.

Отдавая другим, он умножает себе.

Путь Небес приносит пользу, а не вредит.

Путь человека мудрости в осуществлении без соперничества.

35) Одна из трех драгоценностей человеческого организма наряду с семенем и дыханием-ци.

36) Возможен вариант перевода: «Когда низкий человек слышит о Дао, он смеется. Если бы он не смеялся, то это не было бы Дао».

37) В оригинале стоит местоимение первого лица, но, по нашему мнению, данный текст не является личностным и в нем нет самоназывания. Там, где встречаются такие местоимения, они характеризуют разные аспекты проявления личности в целостности бытия. Сравни атман и брахман в традиционной индийской структуре личности.

38) Сильный хребет, — Речь идет о постоянном напряжении внутреннего стержня индивида, о силовом типе взаимодействия с миром.

39) Редко. — В оригинале стоит знак, который в других контекстах переводится нами как разреженность. Поэтому данный отрывок может трактоваться следующим образом: "В Поднебесной достигают этого через разреженность».

40) Тянуть и длить. — Эти два знака можно также перевести как «взращивать и длить», они указывают на функции Неба и Земли и могут коррелировать со свойствами времени и пространства, соответственно. Эти же знаки встречаются в седьмом чжане.

41) Нисхождение Небес. — То же, что и Поднебесная. С нашей точки зрения эти два знака во всех случаях могут трактоваться в равной мере и тем, и другим образом.

42) Не видит, а именует, — Данная фраза может трактоваться по-другому: «Не виден, но известен».

43) То есть, пребывая в состоянии отсутствия, человек мудрости созерцает на пустом экране своего сознании образы и мыслеформы, присущие сознаниям-сердцам обычных людей. Сравни с юнговскими концепциями «коллективного бессознательного».

44) Ограждается. — Данный знак может пониматься и по-другому, и тогда эта фраза переведется так: «Человек мудрости относится ко всем как к своим детям».

45) На десять есть три. — Данное сочетание в оригинале может также пониматься как «13». Разные комментаторы трактуют по-разному этот чжан. Следует отметить, что и тройка и тринадцать в равной мере являются интересными числами, обладающими обширной символикой в китайской традиционной нумерологии.

46) Рассеян. — Сравни с первой фразой из четырнадцатого чжана: «Смотришь на него. Имя назови „Рассеянное"».

47) Данная фраза обычно переводится: «Знающий не говорит, говорящий не знает".

48) Данная фраза может также толковаться: «Считаются благородными в Поднебесной» или «Заслуживают почитание Поднебесной».

49) Упорядоченность квадрата. — В оригинале стоит один иероглиф, обозначающий «квадрат или сторону», но именно квадрат и является основной классификационной схемой, которая соотносится в традиционной нумерологии с четверкой и отражает грань соединения времени и пространства через четыре фазы временного цикла, коррелирующие с четырьмя сторонами света, что наиболее явно видно в схеме Великого предела тай-цзи. В древности квадрат в паре с иероглифом, обозначающим «воина», указывал на магов, кудесников, точнее на людей, пользующихся в своих взаимоотношениях с реальностью схемами, которые не поддавались объяснению средствами обыденной логики.

50) Может переводиться и как «управление».

51) В данном контексте не следует полагать, что бесы — это плохо, а боги — хорошо. Можно сказать, что бесы и боги здесь указывают на некие энергетические субстанции с иньскими и янскими характеристиками, которые соответствуют Земле и Небу. Здесь можно также провести приблизительную аналогию с индийской традицией, где существуют девы и асуры, но, кроме того, есть и другие классы сущностей, выполняющих разные функции в мире. Так, в «Ригведе» асурами могут быть и боги.

52) Женский принцип. — Данный иероглиф обозначает самку животных.

53) Имеется в иду, что для продвижения по Пути совсем не нужны внешние атрибуты, достаточно просто сидеть, созерцая самопроизвольную естественность происходящих процессов.

54) Смотри также семьдесят третий чжан и примечание к нему, так как там комментируется точно такая же фраза, хотя в другом контексте она переведена несколько по-другому.

55) Возможен и другой перевод данной и последующих фраз, в которых используется одна и та же конструкция построения: «Осуществляющий функцию воина через совершенствование не воинствен. Совершенствующийся в битвах не гневлив. Побеждающий противника через совершенствование не соперничает. Использующий людей через совершенствование осуществляет ориентацию вниз». Следует отметить, что практически нет ни одной фразы во всем этом тексте, которая не допускает нескольких параллельных интерпретаций.

56) Здесь напрашивается интересная параллель с суфиями в исламе, которые также носили одежды из грубой шерстяной материи, одеваемой на голое тело. Некоторые исследователи само слово «суфий» производят от корня, обозначающего шерстяную ткань.

57) Данный чжан может быть переведен и как простое повествование от первого лица. Мы предпочитаем интерпретацию, отражающую некую мистическую структуру описания личности, в которой противопоставляются «моя сущность», которую можно условно соотнести с брахманом в индийской традиции, и просто «я», или эго, условно соответствующее атману. Интересно провести параллель и с гурджиевскими концепциями сущности и личности.

58) Интересно сравнить с восприятием жизни Сократом, который считал, что жизнь — это болезнь, а смерть — выздоровление.

59) Эта и следующая фразы могут быть в равной мере переведены так: «Не привыкают к тому, что тебя успокаивает; не пресыщаются тем, что тебя порождает». Первый вариант подчеркивает состояние отсутствия, которое и будет основным условием правильного построения отношений с порождающим и успокаивающим тебя через естественное ощущение привыкания и пресыщения, возникающее в этой области системы «человек—мир».

60) Возможный вариант перевода таков: «При самопроизвольном осознании не проявляется самопроизвольно».

61) Легкость и трудность — это две составляющие ощущений, которые реализуются в восприятии индивида во время любого процесса. Обычный человек в своей асимметрии восприятия постоянно ориентирован на ощущение легкости во всем, а человек мудрости предпочитает видеть трудную составляющую даже в том, что может спонтанно восприниматься как легкое.

62) Переменчивость. — Этот же знак обозначает Перемены в «Каноне Перемен»

63) Левая половина контрактной бирки, — Человек, который владеет левой половиной берет полную ответственность на себя за исполнение договора, то есть человек мудрости предъявляет претензии лишь самому себе во всех ситуациях.


4). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЕРВЫЙ

ИЗ КНИГИ «ЧЖУАН-ЦЗЫ»

Все — едино?

Цзыци из Наньго сидел, облокотившись на столик, и дышал, внимая небесам, словно и не помнил себя. Прислуживавший ему Яньчэн Янь почтительно стоял рядом.

— Что я вижу! — воскликнул Яньчэн Янь. — Как же такое может быть?

Тело — как высохшее дерево,

Сердце — как остывший пепел.

Ведь вы, сидящий ныне передо мной,

Не тот, кто сидел здесь прежде!

— Ты хорошо сказал, Янь! — ответил Цзыци. — Ныне я похоронил себя. Понимаешь ли ты, что это такое? Ты, верно, слышал флейту человека, но не слыхал еще флейты земли. И даже если ты внимал флейте земли, ты не слыхал еще флейты неба.

— Позвольте спросить об этом, — сказал Яньчэн Янь, — Великий Ком1 выдыхает воздух, зовущийся ветром. В покое пребывает он. Иной же раз он приходит в движение, и тогда вся тьма отверстий откликается ему. Разве не слышал ты его громоподобного пения? Вздымающиеся гребни гор, дупла исполинских деревьев в сотню обхватов — как нос, рот и уши, как горлышко сосуда, как винная чаша, как ступка, как омут, как лужа. Наполнит их ветер — и они завоют, закричат, заплачут, застонут, залают. Могучие деревья завывают грозно: У-у-у! А молодые деревца стонут им вслед: А-а-а! При слабом ветре гармония малая, при сильном ветре — гармония великая. Но стихнет вихрь, и все отверстия замолкают. Не так ли раскачиваются и шумят под ветром деревья?

— Значит, флейта земли — вся тьма земных отверстий. Флейта человека — полая бамбуковая трубка с дырочками. Но что же такое флейта неба?

— Десять тысяч разных голосов! Кто же это такой, кто позволяет им быть такими, какие они есть, и петь так, как им поется 2 ?

Большое знание безмятежно-покойно.

Малое знание ищет, к чему приложить себя.

Великая речь неприметно-тиха,

Малая речь гремит над ухом.

Когда мы спим, душа отправляется в странствие.

Пробудившись от сна, мы открываемся миру.

Всякая привязанность — обуза и путы,

И сознание вечно бьется в тенетах

Одни в мыслях раскованны, другие проникновенны, третьи тщательны.

Малый страх делает нас осторожными. Большой страх делает нас раскованными. Мысли устремляются вперед, как стрела, пущенная из лука: так стараются люди определить, где истина и где ложь.

Словно связанные торжественной клятвой: так судят неуступчивые спорщики. Увядает, словно сад поздней осенью: такова судьба истины, за которую держатся упрямо.

Остановилось движение, словно закупорен исток: так дряхлеет все живое.

И в час неминуемой смерти ничто не может вернуть нас к жизни заново.

Веселье и гнев, печаль и радость, надежды и раскаянье, перемены и неизменность, благородные замыслы и низкие поступки — как музыка, исторгаемая из пустоты, как грибы, возникающие из испарений, как день и ночь, сменяющие друг друга перед нашим взором. И неведомо, откуда все это? Но да будет так! Не от него ли то, что и днем, и ночью с нами? Как будто бы есть подлинный господин, но нельзя различить его примет. Деяниям его нельзя не довериться, но невозможно узреть его образ!

Не будь «другого», не было бы и моего «я»3 , а не будь моего «я», не было бы необходимости делать выбор. Кажется, тут мы недалеки от истины, но все еще не знаем, откуда приходят наши мысли.

Сотня костей, девять отверстий и шесть внутренних органов4 — все они присутствуют во мне, что же из них мне ближе всего? Нравятся ли они мне все одинаково или какому-то органу я отдаю предпочтение? Управляет ли этот орган всеми прочими, как если бы они были его подданными? А может, органы нашего тела не могут друг другом управлять и сменяют друг друга в роли правителя и подданного? Или все-таки у них есть один подлинный государь? Но даже если мы опознаем этого государя, мы ничего не сможем ни прибавить к его подлинности, ни отнять от нее.

Однажды получив свое тело, мы обладаем им до самой смерти и не можем взять себе другое. Не зная покоя, мы плывем по бурным водам жизни, неудержимо стремясь, словно скачущий конь, к общему для всех концу. Как это печально! Мы изнемогаем всю жизнь в бесплодных усилиях, в трудах и заботах проводим дни и даже не ведаем, за что нам выпал такой удел. Как это горько! Для чего говорить о бессмертии, коли тело наше рано или поздно обратится в прах, а вместе с ним исчезнет и сознание? Вот, поистине, величайшая из людских печалей! Неужто жизнь человека и впрямь так неразумна? Или я один такой неразумный, а другие умнее меня? Если вы следуете за своими сложившимися взглядами как за наставником, то кто среди людей не будет иметь наставника? Почему таким наставником может быть только тот, кто умеет делать выбор в соответствии со своими убеждениями? Ведь и невежда способен поступать так же. Рассуждать об истине и лжи прежде, чем появится ясное понимание их природы — все равно что «отправляться в Юэ сегодня, а приехать туда вчера»5 . Это значит объявлять существующим то, чего нет. А как несуществующее сделать существующим, не знал даже великий Юй. Я же и подавно знать о том не могу.

Речь — это не просто выдыхание воздуха. Говорящему есть что сказать, однако то, что говорит он, крайне неопределенно. Говорим ли мы что-нибудь? Или мы на самом деле ничего не говорим? Считают, что человеческая речь отлична от щебета птенца. Есть ли тут отличие? Или отличия нет? Отчего так затемнен Путь, что существует истинное и ложное? Почему так невнятна речь, что существует правда и обман? Куда бы мы ни направлялись, как можем мы быть без Пути? Как можем мы утверждать существование чего-то такого, чего не может быть? Путь затемняется человеческими пристрастиями, речь становится невнятной из-за цветистости. И вот уже возникает «правильное» и «неправильное», о которых толкуют последователи Конфуция и Мо Ди, и то, что одни объявляют правдой, другие начисто отрицают. Но вместо того, чтобы принимать то, что они отрицают, и отрицают то, что они провозглашают, лучше прийти к прозрению.

Каждая вещь в мире есть «то», и каждая вещь в мире есть «это». Каждый знает то, что доступно ему, и не видит того, что доступно другому. Вот почему говорится: «То рождается из этого, а это сообразуется с тем». Оттого же утверждают, что «то» и «это» возникают одновременно? Следовательно, «в рождении мы умираем»6 , возможное невозможно, а невозможное возможно, говоря «да», мы говорим «нет», а говоря «нет», говорим «да». Посему мудрец не делает этих различий, но смотрит на все в свете Небес и лишь следует этому 7 .

Всякое «это» есть также «то», а всякое «то» есть также «это». Там говорят «так» и «не так», имея свою точку зрения, и здесь говорят «так» и «не так», тоже имея свою точку зрения. Но существует ли в действительности «это» и «то» или такого различия вовсе не существует? Там, где «это» и «то» еще не противостоят друг другу, находится

Ось Пути. Постигнув эту ось в центре мирового круговорота, обретаем способность бесконечных превращений: и наши «да», и наши «нет» неисчерпаемы. Вот почему сказано: нет ничего лучше! чем прийти к прозрению.

Вместо того, чтобы доказывать, что палец не является пальцем, лучше сразу сказать, что не-палец не является пальцем. Вместо того, чтобы доказывать, что «лошадь не является лошадью», лучше сразу сказать, что не-лошадь не является лошадью. Небо и Земля — один палец, вся тьма вещей — одна лошадь8 .

Возможным называют то, что кажется возможным, а невозможным — то, что кажется невозможным. Дорога появляется, когда ее протопчут люди. Вещи становятся такими, какими они есть, когда им дают названия. Каковы же они? Они такие, какие есть. Почему они не таковы? Они не таковы потому, что такими не являются. Каждой вещи изначально свойственно особое качество, и каждая вещь изначально имеет свои возможности. Нет вещи, которая была бы лишена присущих ей качеств и возможностей. Посему, если кто-то произвольно противопоставляет прокаженного красавице Си Ши, былинку — столбу, а благородство — подлости, то пусть собирает все это воедино. Их разделение — это их созидание, их созидание — это их разрушение. Но все вещи — рождающиеся и погибающие — друг друга проницают и сходятся воедино. Только человек, постигший правду до конца, знает, что все приходит к одному. Он не прибегает к частным суждениям, но оставляет все сущее на обычном месте9 . Обычное определяется полезным, полезное — проникновением в суть вещей, а проникновение — доступным. Как только мы приходим к доступному, нам уже нет нужды идти далеко. Тут наши утверждения исчерпывают себя. Остановиться на этом и не знать, почему так происходит, — вот это и значит пребывать в Пути.

Пытаться уразуметь Единое и не знать, что все едино, называется «три поутру». Что такое «три поутру»? Жил-был один человек, содержавший в доме обезьян, и вот этот человек как-то сказал своим обезьянам: «утром дам вам три меры желудей, а вечером четыре». Обезьяны рассердились. Тогда он сказал: «Ладно, я дам вам утром четыре меры, а вечером три». И все обезьяны обрадовались. Вот так этот человек по поведению обезьян узнал, как нужно действовать, не поступаясь ни формой, ни существом дела. Он тоже, что называется, «следовал тому, что есть». Посему мудрый приводит к согласию утверждение и отрицание и пребывает в центре Небесного Круга. Это называется «идти двумя путями сразу» 10 .

Люди древности в своих знаниях достигли предела. Чего же они достигли? Они знали, что изначально вещи не существуют, — вот предел, вот вся бездна смысла, и добавить к этому нечего. Те, кто шли за ними, считали, что вещи существуют, но нет границ между вещами. Те, кто шли потом, считали, что границы между вещами существуют, но никакая вещь не может быть «этим» или «тем». Противопоставление «этого» и «того» — вот причина затемнения Пути. А когда Пути нанесен ущерб, возникает любовная привязанность. Действительно ли в мире Путь понес ущерб и возникла любовная привязанность или ничего этого не было? Когда Чжао Вэнь играл на своей лютне — вот это было нанесение ущерба Пути и возникновение любовной привязанности. А когда лютня Чжао Вэня молчала, Путь не терпел ущерба, и не появлялось любовной привязанности11 . Чжао Вэнь, играющий на лютне, мастер Куан, отбивающий такт посохом, и Хуэй-цзы, опирающийся на столик: какими познаниями обладали эти трое? Знание каждого из них было совершенным, а потому предания о них дошли и до наших дней. Но каждый из них в своих пристрастиях отличался от других и притом старался разъяснить лишь то, к чему сам питал пристрастие, а потому умалчивал о других точках зрения. Вот почему они кончили никчемными спорами о «твердости» и «белизне», а сын Чжао Вэня остался всего лишь обладателем лютни отца, так и не сумев достичь высот в музыке. Если о таких людях можно сказать, что они добились успеха, то в таком случае и я небезуспешно прожил свою жизнь. А может, следует сказать, что эти люди не добились успеха? В таком случае ни я, ни кто-нибудь другой не изведал в жизни успеха. Вот почему истинно мудрый презирает блеск изощренных речей. Он не придумывает истины, а оставляет все вещи на их обычном месте. Вот это и называется «осветить вещи светочем разума». Предположим, я высказываю суждение о чем-то и не знаю, следует ли его определять как «истинное» или как «неистинное». Но каким бы оно ни было, если мы объединим «истинное» и «неистинное» в одну категорию, то исчезнет всякое отличие от иного суждения. Воспользуюсь одним примером. Положим, есть «начало» и есть «то, что еще не начало быть началом». Тогда есть «то, что еще не начало быть тем, что еще не начало быть началом». Положим, есть «бытие» и есть «небытие». Тогда есть «то, что еще не есть бытие», и есть «то, что еще не есть то, что еще не есть бытие». Внезапно мы приходим к «небытию» и не знаем, что же на самом деле существует: «бытие» или «небытие»? А что до меня, то я, несомненно, что-то сказал, но так и не знаю, сказал ли я в конце концов что-нибудь или же я на самом деле ничего не сказал12 ?

В целом мире нет ничего больше кончика осенней паутинки, а великая гора Тайшань мала. Никто не прожил больше умершего младенца, а Пэн Цзу умер в юном возрасте. Небо и Земля живут вместе со мной, вся тьма вещей составляет со мной одно.

Коль скоро мы составляем одно — что еще тут можно сказать? Но уж коли мы заговорили об одном, то можно ли обойтись без слов? Единое и слова о нем составляют два, а два и одно составляют три. Начиная отсюда, даже искуснейший математик не доберется до конца чисел, что уж говорить об обыкновенном человеке! Даже идя от несуществующего к существующему, мы должны считать до трех. Что уж говорить, когда мы пойдем от существующего к существующему! Но не будем делать этого. Будем следовать данному и не более того13 .

Путь изначально не имеет пределов, слова изначально не имеют установленного смысла. Только когда мы держимся за свои придуманные истины, появляются разграничения. Попробую сказать об этих разграничениях: существует левое и существует правое, существуют приличия и существует долг, существует определение и существует толкование, существует спор и борьба. Все это называют восемью достоинствами. То, что пребывает за пределами мироздания, мудрый принимает, а о том не ведет речей. О том, что пребывает в пределах мироздания, мудрый говорит, но не выносит суждений. Касательно деяний прежних царей, о которых поминают в летописи, мудрый выносит суждения, но не ищет им объяснений.

Воистину, в каждом определении есть нечто неопределимое, в каждом доказательстве есть нечто недоказуемое. Почему это так? Мудрый хранит правду в себе, а обыкновенные люди ведут споры, чтобы похвастаться своими знаниями. Вот почему говорится: «В споре есть нечто незамечаемое спорщиками».

Великий Путь не называем.

Великое доказательство бессловесно.

Великая человечность нечеловечна.

Великая честность не блюдет приличий.

Великая храбрость не выглядит отвагой.

Путь, проявивший себя, перестает быть Путем. Речь, ставшая доказательством, не выражает правды. Человечность, которая всегда добра, не свершит добро. Показная честность не внушает доверия. Храбрость, не знающая удержу, не приносит победы. Все эти пять вещей закруглены и обтекаемы, как шар, но могут вдруг обрести острые углы.

Знать, как остановиться на незнаемом, — это есть совершенство. Кто же знает бессловесное доказательство и неизъяснимый Путь? Вот что такое, если кто-нибудь способен это знать, Небесная Кладовая. Добавляй в нее — и она не переполнится. Черпай из нее — и она не оскудеет, и неведомо, почему это так. Сие зовется потаенным светом14 .

Беззубый спросил у Ван Ни: «Знаете ли вы, в чем вещи подобны друг другу?»

— Как я могу это знать? — ответил Ван Ни.

— Знаете ли вы то, что вы не знаете?

— Как я могу это знать?

— Стало быть, никто ничего не знает?

— Как я могу это знать? Однако же попробую объясниться: откуда вы знаете, что то, что я называю знанием, не является незнанием? И откуда вы знаете, что то, что я называю незнанием, не является на самом деле знанием? Позвольте теперь спросить: если человек переночует на сырой земле, у него заболит поясница и отнимется полтела. А вот случится ли такое с лосем? Если человек поселится на дереве, он будет дрожать от страха, а вот так ли будет чувствовать себя обезьяна? Кто же из этих троих знает, где лучше жить? Люди едят мясо домашних животных, олени едят траву, сороконожки лакомятся червячками, а совы охотятся за мышами. Кому из этих четырех ведом истинный вкус пищи? Обезьяны брачуются с обезьянами, олени дружат с лосями, угри играют с рыбками. Маоцзян и СиШи слыли первыми красавицами среди людей, но рыбы, завидев их, тотчас уплыли бы в глубину, а птицы, завидев их, взметнулись бы в небеса. И если бы их увидели олени, они бы с испугу убежали в лес. Кто же среди них знает, что такое истинная красота? По моему разумению, правила доброго поведения, суждения об истине и лжи запутанны и невнятны. Мне в них не разобраться!

Беззубый спросил: «Если вы не можете отличить пользу от вреда, то уж совершенный человек, несомненно, знает это различие, правда?»

Ван Ни ответил: «Совершенный человек живет духовным! Даже если загорятся великие болота, он не почувствует жары. Даже если замерзнут великие реки, ему не будет холодно. Даже если молнии расколют великие горы, а ураганы поднимут на море волны до самого неба, он не поддастся страху. Такой человек странствует с облаками и туманами, ездит верхом на солнце и луне и уносится в своих скитаниях за пределы четырех морей. Ни жизнь, ни смерть ничего в нем не меняют, тем паче мысли о пользе и вреде!»

Цюйцяо-цзы спросил у Чанъу-цзы: «Я слышал от Конфуция, что мудрый не обременяет себя мирскими делами, не ищет выгоды, не старается избегнуть лишений, ни к чему не стремится и даже не держится за Путь. Порой он молчит — и все выскажет, порой говорит — и ничего не скажет. Так он странствует душой за пределами мира пыли и грязи. Конфуций считал, что это все сумасбродные речи, а я думаю, что так ведут себя те, кто постигли сокровенный Путь. А что вы думаете?»

Чанъу-цзы ответил: «Эти речи смутили бы даже Желтого Владыку, разве мог уразуметь их Конфуций? К тому же ты слишком скор в суждениях. Видишь яйцо — и уже хочешь слышать петушиный крик, видишь лук — и хочешь, чтобы тебе подали жаркое из дичи. Я расскажу тебе, как придется, а ты уж, как придется, послушай, хорошо?

Может ли кто-нибудь встать рядом с солнцем и луной, заключить в свои объятия вселенную, жить заодно со всем сущим, принимать все, что случается в мире, и не видеть различия между людьми низкими и возвышенными? Обыкновенные люди трудятся не покладая рук. Мудрый действует, не умствуя, и для него десять тысяч лет — как одно мгновение. Для него все вещи в мире существуют сами по себе и друг друга в себя вмещают. Откуда мне знать, что привязанность к жизни не есть обман? Могу ли я быть уверенным в том, что человек, страшащийся смерти, не похож на того, кто покинул свой дом и боится вернуться? Красавица Ли была дочерью пограничного стражника во владении Ай. Когда правитель Цзинь забрал ее к себе, она рыдала так, что рукава ее платья стали мокрыми от слез. Но когда она поселилась во дворце правителя, разделила с ним ложе и вкусила дорогие яства, она пожалела о том, что плакала. Так откуда мне знать, не раскаивается ли мертвый в том, что прежде молил о продлении жизни? Кто во сне пьет вино, проснувшись, льет слезы. Кто во сне льет слезы, проснувшись, отправляется на охоту. Когда нам что-нибудь снится, мы не знаем, что видим сон. Во сне мы можем даже гадать по своему сну и, лишь проснувшись, знаем, что то был сон. Но есть еще великое пробуждение, после которого узнаешь, что есть великий сон. А глупцы думают, что они бодрствуют и доподлинно знают, кто в мире царь, а кто пастух. До чего же они тупы! И вы, и Конфуций — это только сон, и то, что я называю вас сном, тоже сон. Речи эти кажутся загадочными, но если после многих тысяч поколений в мире появится великий мудрец, понимающий их смысл, вся вечность времен покажется одним быстротечным днем!»

Положим, мы затеяли с тобой спор, и ты победил меня, а я не смог переспорить тебя, значит ли это, что ты и в самом деле прав, а я на самом деле неправ? А если я победил тебя, а ты не смог переспорить меня, значит ли это, что прав именно я, а ты не прав? Обязательно ли кто-то из нас должен быть прав, а кто-то неправ? Или мы можем быть оба правы и оба неправы? И если мы сами не можем решить, кто из нас прав, а кто нет, то другие люди тем более не сделают этого за нас. Кто же рассудит нас? Если придет кто-нибудь, кто согласится с тобой, то как ему рассудить нас? А если кто-то третий будет согласен со мной, то и ему не удастся нас рассудить. Если же, наконец, позвать того, кто не согласен ни со мной, ни с тобой, то такой человек тем более не поможет нам установить истину. А если позвать того, кто согласится со мной и с тобой, то мы опять-таки не доберемся до истины. Выходит, ни я, ни ты, ни кто-либо другой не можем установить общую для всех истину. На кого же нам надеяться?

Противоречивые суждения о вещах друг друга поддерживают, а если они перестают поддерживать друг друга, следует привести их к равновесию на весах Небес15 . Будем же следовать вольному потоку жизни и исчерпаем до конца свой земной срок! Но что значит: «привести к равновесию на весах Небес»? Отвечу: «истинное» есть также «неистинное», «правильное» — это также «неправильное». Если истина и в самом деле является истиной, то она отличается от неистинного, и тут не о чем спорить. Если правильное и в самом деле является правильным, то оно отличается от неправильного, и тут тоже не о чем спорить. Забудем о наших летах, забудем о наших обязанностях, достигнем беспредельного и будем пребывать в нем без конца.

Полутень спросила у Тени: «Раньше ты двигалась, теперь ты стоишь на месте, раньше ты сидела, теперь стоишь. Почему ты так непостоянна в своих поступках?»

Тень ответила: «А не потому ли я такая, что я от чего-то завишу? А может, то, от чего я завишу, тоже от чего-то зависит? Может быть, я завишу от чешуйки на хребте змеи или от крылышек цикады? Откуда я могу знать, почему я такая или другая?»

Однажды я, Чжуан Чжоу, увидел себя во сне бабочкой — счастливой бабочкой, которая порхала среди цветков в свое удовольствие и вовсе не знала, что она — Чжуан Чжоу. Внезапно я проснулся и увидел, что я — Чжуан Чжоу. И я не знал, то ли я Чжуан Чжоу, которому приснилось, что он — бабочка, то ли бабочка, которой приснилось, что она — Чжуан Чжоу. А ведь между Чжуан Чжоу и бабочкой, несомненно, есть различие. Вот что такое превращение вещей!

1) Великий ком (да куай) — обозначение, одно из оригинальнейших в истории философской мысли, предельной реальности, «великого единства» абсолютного бытия. Отметим, что Великий Ком бытия предстает у Чжуан-цзы пустотой мировой пещеры (или чревом Матери мира), вмещающей в себя все сущее, а между покоем пещеры и вихрем мирового движения существует полная преемственность. Другими словами, тело у Чжуан-цзы находит завершение в пустоте, и подлинное бытие для него — пустотелое.

2) Притча о «флейте Неба» — одно из лучших в даосской традиции изложений идеи единения человеческой практики и природного бытия в несотворенной пустоте. Вместе с тем природный и предметный мир отнюдь не подобны пустоте и сходятся в ней по завершению.

3) В оригинале употреблены слова «то» и «это», так что разделение мира на субъект и объект имело для древних китайцев еще и демонстрационный аспект: мой взгляд на мир означал буквально «вот это», а то, что мы могли бы принять за объективность, было для них просто «другой точкой зрения».

4) «Сотня костей, девять отверстий, шесть внутренних органов...» — Чжуан-цзы имеет в виду человеческое тело. Подобная манера обозначать целое через его части традиционна для китайской словесности, являясь, в сущности, единственно возможным способом именования Пустоты.

5) Данное выражение принадлежит софистам, критикуемым Чжуан-цзы, и ссылка на него, конечно же, исполнена иронии.

6) Еще один софизм, принадлежащий Хуэй Ши.

7) Данная фраза позволяет с особой ясностью видеть, что Небо у Чжуан-цзы обозначает «таковость», внутреннюю полноту и одновременно предел каждой вещи, в котором все вещи «друг друга уравнивают».

8) Чжуан-цзы упоминает об известном софизме философа Гунсунь Луна, гласящим: «указатель (или палец) не указывает ( не является пальцем)». Сам Чжуан-цзы считает составление подобных софизмов занятием никчемным и даже абсурдным, поскольку для него всякое понятие изначально вмещает в себя противоположные смыслы, всякое А есть также не-А.

9) «Обычное место» вещей, о котором толкует даосский философ, определяется не мнением людей и не логическими аргументами. Оно соответствует чистому Присутствию, или «наполненной пустоте», которая лишь «помещает себя в формы». Вернуть вещи на их «обычное место» у Чжуан-цзы равнозначно, тому, чтобы, говоря словами традиционной формулы, «привести к покою стоячую воду». Сделать это и невозможно, и немыслимо легко.

10) Идея «идти двумя путями сразу», утверждать и отрицать одновременно стоит в одном ряду с понятиями Оси Пути (дао шу) и «прозрения» (мин).

11) Все системы знания, хочет сказать Чжуан-цзы, разрушают «цельность Пути», подобно тому, как всякий звук убивает бесконечность безмолвия. Следовательно, мудрый художник сумеет соблюсти равновесие между выраженным и сокрытым.

12) Пародируя косноязычные рассуждения софистов, Чжуан-цзы в то же время высказывает в данном фрагменте свою оригинальную и вполне серьезную мысль, а именно: анализ, противопоставления понятий неспособны охватить нечто среднее, лежащее между ними. Следовательно, всякое «чистое понятие» появляется как бы произвольно, и язык сущностей есть язык огрубления, насилия.

13) Тезис «Небо и Земля составляют одно» принадлежит Хуэй Ши, но Чжуан-цзы понимает неправомерность даже такого суждения, как «все едино», ибо говорящий так — уже отделяет себя от всеобъемлющего единства. Он лишь предлагает — не пытаясь ничего доказать — «следовать этому».

14) Понятие «потаенного света» относится, надо думать, к присутствию абсолютной открытости пустоты (среда распространения света) в вездесущем пределе, предельности бытия (являющем собой мрак, сокрытие) . В некоторых даосских текстах древности в сходных контекстах говорится о Блуждающем Свете: так называлась звезда Полярного созвездия, наиболее удаленная от Полярной звезды. Вращение этой звезды как бы отмечало мировой — или, по-китайски. Небесный — круговорот.

15) Согласно другому толкованию, речь здесь идет о «точильном камне Небес» и о «сглаживании различий между вещами на точильном камне Небес».


5). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЕРВЫЙ

ИЗ КНИГИ «ЧЖУАН-ЦЗЫ»

Высший учитель

Знать действие Небесного и действие человеческого — вот вершина знания. Тот, кому ведомо действие Небесного, берет жизнь от Неба. Тот, кому ведомо действие человеческого, употребляет знание познанного для того, чтобы пестовать непознанное в известном. Прожить до конца срок, уготовленный Небом, и не погибнуть на полпути — вот торжество знания.

Однако тут есть сложность: знание, чтобы быть надежным, должно на что-то опираться, но то, на что оно опирается, крайне неопределенно. Как знать, что именуемое нами небесным не является человеческим? А именуемое человеческим не является небесным? Следовательно, должен быть настоящий человек, и тогда появится настоящее знание. Что же такое настоящий человек? Настоящие люди древности не противились своему уделу одиноких, не красовались перед людьми и не загадывали на будущее. Такие люди не сожалели о своих промахах и не гордились своими удачами. Они поднимались на высоты, не ведая страха, погружались в воду, не замочив себя, входили в огонь и не обжигались. Таково знание, которое рождается из наших устремлений к Великому Пути. Настоящие люди древности спали без сновидений, просыпались без тревог, всякую пищу находили одинаково вкусной, и дыхание в них исходило из их сокровеннейших глубин. Ибо настоящий человек дышит пятками, а обыкновенные люди дышат горлом. Скромные и уступчивые, они говорили сбивчиво и с трудом, словно заикались. А у тех, в кого желания проникли глубоко, источник Небесной жизни1 лежит на поверхности.

Настоящие люди древности не знали, что такое радоваться жизни и страшиться смерти; не торопились прийти в этот мир и не противились уходу из него. Не предавая забвению исток всех вещей, не устремляясь мыслью к концу всего сущего, они радовались дарованному им, но забывали о нем, когда лишались этого. Вот что значит «не вредить Пути умствованием, не подменять небесное человеческим». Таковы были настоящие люди. Сердце у таких людей было забывчивое, лик покойный, чело возвышенное. Прохладные, как осень, теплые, как весна, они следовали в своих чувствах четырем временам года, жили, сообразуясь со всем сущим, и никто не знал, где положен им предел.

Посему, когда мудрый вступает в войну, он может погубить государство и все же не лишиться любви людей. Он распространяет свои милости на тысячи поколений, но не потому, что любит людей. Стало быть, человек, который хочет все узнать, не мудр. Благоволить же кому-либо — значит не быть добрым. Того, кто старается выгадать время, не назовешь достойным человеком. Того, кто не смотрит дальше выгоды и вреда, не назовешь благородным мужем. Того, кто добивается славы, не заботясь о себе, не назовешь благоразумным. Тот, кто лишается жизни, не думая о подлинном в себе, не может быть господином среди людей.

Настоящие люди древности жили праведно и не старались другим угодить. Вид у них был такой, словно им чего-то не хватало, но они ничего не брали себе. Они были покойны и в себе уверены, но не упрямы. Они были открыты миру и всеобъятны, но красоваться не любили. Жили с легкой душой и как бы в свое удовольствие, делали лишь то, чего нельзя было не делать. Решительны были они и делали все по-своему.

Уверенные в себе! А упрямства в них не было.

С открытой душой! А красоваться не любили.

Безмятежные! И жили как бы в свое удовольствие.

Все делали по необходимости! И не могли иначе.

Мужественные! Всегда поступали по-своему.

Осторожные! Делали только то, что было в их силах.

Учтивые! Казались подлинно светскими людьми.

Такие гордые! Никому не позволяли повелевать собой.

Скрытные! Как будто рта раскрыть не желали.

Рассеянные! Вмиг забывали свои собственные слова.

То, что настоящие люди любили, было едино. И то, что они не любили, тоже было едино. В едином они были едины, но и не в едином они тоже были едины. В едином они были послушниками Неба. В не-едином они были послушниками человека. Тот, в ком ни небесное, ни человеческое не ущемляют друг друга, достоин зваться настоящим человеком.

Смерть и жизнь — это судьба. А то, что они постоянно сменяются, как день и ночь, — это Небесный удел. Там, где люди не в силах изменить что-либо, — там и пребывает естество вещей. Для них собственный отец равен Небу2 , и они любят его всей душой. Что же говорить о том, кто возвышается над ними? Каждый из нас полагает, что его господин лучше него самого, и потому готов отдать за него жизнь. Что же говорить о самом подлинном из владык в этом мире?

Когда высыхает пруд, рыбы, оказавшиеся на суше, увлажняют друг друга жабрами и смачивают друг друга слюной. И все-таки лучше им забыть друг о друге в просторах многоводных рек и озер. Точно так же восхвалять Яо и хулить Цзе хуже, чем забыть про них обоих и пребывать в Дао.

Великий Ком вверил мне мое тело и ниспослал мне бремя земной жизни. Он дал мне отдохновение в старости и упокоит меня в смерти. То, что сделало доброй мою жизнь, сделает доброй и мою смерть.

Если спрятать лодку в бухте, а холм в озере, то покажется, что они надежно укрыты. Но в полночь явится Силач и унесет все на своей спине, а Невежде будет невдомек. Как бы ни было удобно прятать в большом, оно все равно может пропасть. Вот если спрятать Поднебесную в Поднебесной, ей некуда будет пропасть. Таков великий закон сбережения всех вещей.

Люди почитают за необычайное счастье родиться в облике человека. Насколько же радостнее знать, что то, что имеет облик человеческий, претерпит тысячи и тысячи превращений, и им не наступит предел! Поэтому мудрый пребывает там, где вещи не могут пропасть и доподлинно присутствуют. Для него равно хорошо и погибнуть в молодости, и умереть в старости, и начинать и заканчивать. Люди охотно берут его за образец. Что говорить о том, кто стоит у начала всего сущего и кем держится Единое превращение мира?

Путь существует доподлинно и внушает доверие, даром что не действует и не имеет облика. Его можно воспринять, но нельзя передать3 , можно постичь, но нельзя увидеть. Он сам себе ствол и сам себе корень. Еще до появления Неба и Земли он существовал с незапамятных времен. Он одухотворил божества и царей, породил Небо и Землю. Он выше верхнего края вселенной, а невысок. Он ниже нижнего края вселенной, а не низок. Он родился прежде земли, а век его недолгий. Он старше самой седой древности, а возраст его не старый.

Цзы-Юй и Цзы-Сан были друзьями. Однажды дождь лил, не переставая, десять дней подряд. Цзы-Юй сказал: «Как бы Цзы-Сан не заболел!» Он собрал еду и отправился навестить друга. Подойдя к дому Цзы-Сана, он услыхал не то пение, не то плач. Это хозяин пел, подыгрывая себе на лютне:

О, отец!

О, мать!

Небо ли?

Человек ли?

Голос поющего срывался, а слова комкались.

— Почему ты так странно пел? — спросил Цзы-Юй, войдя в дом.

— Я искал того, кто довел меня до этой крайности и не мог найти, — ответил Цзы-Сан. — Разве мои отец и мать могли пожелать мне такой бедности? Небо беспристрастно укрывает, а земля беспристрастно поддерживает все сущее. Неужто они могли пожелать мне одному такой бедности? Я искал того, кто сделал это, и не мог найти. Выходит, то, что довело меня до такой крайности, — это судьба!

В начале начал было Отсутствие, и не было у него ни свойств, ни имени. Из него появилось Единое. Появилось Единое, но еще не было форм. А то, благодаря чему живут все вещи, называется жизненными свойствами. Когда еще нет форм, уже есть различие. Неизбежное, не допускающее разрывов, зовется Судьбой. Благодаря остановке в движении рождаются вещи. Вещь, осуществившая в себе свой жизненный принцип, зовется Формой. Форма хранит в себе Дух. Каждая форма имеет свои правила, и вместе они зовутся Природой. Кто печется о своей природе, возвращается к жизненной Силе. А кто достиг предела Силы, становится единым с Началом. Становясь едиными, мы опустошаем себя, будучи пусты, мы становимся великими, а будучи великими, приводим к согласию щебет всех птиц. Согласие всех голосов согласуется с Небом и Землей.

Это согласие столь безыскусно!

Ты кажешься глупцом, ты кажешься помраченным.

Вот что зовется Глубочайшею Силою,

И в ней мы едины с Великим Движением!

Небесный Путь влечет по кругу, не воздвигая преград, и потому все сущее свершает в нем свою судьбу. Путь предков влечет по кругу, не воздвигая преград, и потому весь мир ему покорен. Путь мудрецов влечет по кругу, не воздвигая преград, и потому все живое в пределах морей ему послушно.

Кто прозрел Небо, стяжал мудрость и познал тайну царственных предков, тот в своих действиях неизменно покоен, даже сам того не замечая. Мудрец покоен не потому, что считает покой добродетелью. Он покоен потому, что ничто на свете не заронит тревогу в его сердце. Стоячая вода так покойна, что в ней отразится каждый волосок на нашем лице, и она так ровна, что послужит образцом даже для лучшего плотника. Если вода, будучи покойной, способна так раскрывать природу вещей, то что же говорить о человеческом духе? О, как покойно сердце мудрого! Оно есть ясный образ Неба и Земли, зеркало всех вещей.

Одноногий Куй завидовал Сороконожке, Сороконожка завидовала Змее, Змея завидовала Ветру, Ветер завидовал Глазу, а Глаз завидовал Сердцу.

Куй сказал Сороконожке: «Я передвигаюсь, подпрыгивая на одной ноге, и нет ничего проще на свете. Тебе же приходится передвигать десять тысяч ног, как же ты с ними управляешься?»

— А чему тут удивляться? — ответила Сороконожка. — Разве не видел ты плюющего человека? Когда он плюет, у него изо рта вылетают разные капли, большие, как жемчуг, или совсем маленькие, словно капельки тумана. Вперемешку падают они на землю, и сосчитать их невозможно. Мною же движет Небесная Пружина во мне, а как я передвигаюсь, мне и самой неведомо.

Сороконожка сказала Змее: «Я передвигаюсь с помощью множества ног, но не могу двигаться так же быстро, как ты, хотя у тебя ног вовсе нет. Почему так?»

— Мною движет Небесная Пружина во мне, — ответила Змея. — Как могу я это изменить? Для чего же мне ноги?

Змея говорила Ветру: «Я передвигаюсь, сгибая и распрямляя позвоночник, ибо у меня есть тело. Ты же с воем поднимаешься в Северном Океане и, все так же завывая, несешься в Южный Океан, хотя тела у тебя нет. Как это у тебя получается?»

— Да, я с воем поднимаюсь в Северном Океане и лечу в Южный Океан. Но если кто-нибудь тронет меня пальцем, то одолеет меня, а станет топтать ногами — и сомнет меня. Пусть так — но ведь только я могу ломать могучие деревья и разрушать огромные дома. Вот так я превращаю множество маленьких не-побед в одну большую победу. Только истинно мудрый способен быть великим победителем!

Небо и Земля обладают великой красотой, а о том не говорят. Четыре времени года имеют ясный закон, а о том не судят. Вся тьма вещей имеет неизменный порядок, а о том не ведет речей. Мудрый вникает в доблести Неба и Земли и постигает существо всех вещей. Поэтому совершенный человек ничего не делает, истинно мудрый ничего не создает. Это значит, что они берут за образец Небо и Землю.

Божественная просветленность и чистейшее семя Неба и Земли претерпевает сотни превращений вместе с вещами, и неведомо, где исток жизни и смерти и всевозможных форм вещей. С незапамятных времен вещи существуют сами по себе, и невозможно устранить их. Вселенная велика, а за пределы мира вещей не выходит. Кончик волоска мал, однако же составляет законченное тело. В Поднебесном мире нет ничего что не претерпевало превращений до конца своих дней, и в чередовании сил инь и ян, четырех времен года есть непреложный порядок. То сокроются, словно исчезнув, а на деле существуя; то воссияют ярко, не имея телесного образа, но обладая духовной силой. Вся тьма вещей произрастает из этого, а о том не ведает. Это зовется корнем всего, и прозревается оно в Небесном.

Есть люди самовлюбленные, есть люди ослепленные и есть люди бременем согбенные.

Те, кого зову самовлюбленными, заучивают слова только своего учителя и могут повторять их так гладко, так красиво, что они сами в себя влюбляются и думают, что познали все на свете. Им и невдомек, что в мире еще ничего не начало существовать. Поэтому таких я зову самовлюбленными.

Ослепленные — это, пожалуй, вши, обитающие на свинье. Вошь ищет место, где щетина растет реже, и ей кажется, что она поселилась в просторном дворце с красивым парком вокруг. Еще она любит забираться в складки кожи на брюхе или в щели в копытах — это места кажутся ей удобным и безопасным жилищем. Ей невдомек, что однажды мясник хлопнет в ладоши, навалит хворост, поднесет горящий факел и спалит ее вместе с щетиной. Тех, кто мечутся на одном месте, бегут то к входу, то к выходу, я и зову ослепленными.

Среди «согбенных бременем» самый знаменитый — это, пожалуй, Шунь. Баранине не нужны муравьи, но муравьям нужна баранина, ибо она источает привлекательный для них запах. Деяния Шуня распространяли вот такой вкусный запах баранины, привлекавший народ, так что все три места, где Шунь учреждал свою ставку, превратились в большие города, и, когда он перебрался в пустошь Дэн, за ним пришли десять раз по десять тысяч семей. Яо узнал про достоинства Шуня и призвал его на пустующие земли, сказав: «Мы ожидаем, что с приходом этого человека здесь будет процветание». К тому времени Шунь был уже в преклонном возрасте, он плохо видел и слышал, но ему так и не дали провести в покое остаток своих дней. Он был одним из тех, кого я зову «согбенными бременем».

Вот почему одухотворенный человек не любит, когда к нему стекается толпа. А если толпа все-таки соберется, он стоит в стороне, и поскольку он стоит в стороне, миру нет от него пользы. Поэтому одухотворенный человек ни с кем не бывает слишком близок и ни от кого не бывает слишком далек. Он вскармливает в себе жизненную силу, пестует в себе гармонию, чтобы следовать миру. Вот кого можно назвать Настоящим Человеком. Он бросает свое знание муравьям, он учится мудрости у рыб и отдает все планы баранам. Он глазами созерцает глаза, ушами слушает слух, сердцем внимает сердцу. Такой человек ровен, как отвес, и в переменах следует неизбежному.

Настоящие люди древности небесным отвечали на человеческое и не позволяли человеческому проникнуть в небесное. Настоящие люди древности, обретая это, рождались, теряя это, умирали, обретая это — умирали, теряя это — рождались.

Трое мужей — Цзы-Санху, Мэн Цзыфань и Цзы-Циньчжан — говорили друг другу: «Кто из нас способен быть вместе, не будучи вместе, и способен действовать заодно, не действуя заодно? Кто из нас может взлететь в небеса и странствовать с туманами, погружаться в Беспредельное, и вовеки жить, забыв обо всем?» Все трое посмотрели друг на друга и рассмеялись. Ни у кого из них в сердце не возникло возражений, и они стали друзьями.

Они дружно прожили вместе некоторое время, а потом Цзы-Санху умер. Прежде чем тело Цзы-Санху было предано земле, Конфуций узнал о его смерти и послал Цзы-Гуна участвовать в траурной церемонии. Но оказалось, что один из друзей покойного напевал мелодию, другой подыгрывал ему на лютне, и вдвоем они пели песню:

Эй, Санху!

Эй, Санху!

Ты возвратился к подлинному,

А мы все еще человеки.

Цзы-Гун поспешно вышел вперед и сказал: «Осмелюсь спросить, прилично ли вот так петь над телом покойного?»

Друзья взглянули друг на друга и рассмеялись: «Да что он знает об истинном ритуале!»

Цзы-Гун вернулся и сказал Конфуцию:

— Что они за люди? Правила поведения не блюдут, даже от собственного тела отрешились и преспокойно распевают песни над телом мертвого друга. Уж не знаю, как все это назвать. Что они за люди?

— Эти люди странствуют душой за пределами света, — ответил Конфуций. — А такие, как я, живут в свете. Жизнь вне света и жизнь в свете друг с другом не соприкасаются, и я, конечно, сделал глупость, послав тебя принести соболезнования. Ведь эти люди дружны с творцом всего сущего и пребывают в едином дыхании Неба и Земли. Для них жизнь все равно что гнойник или чирей, а смерть — как выдавливание гноя или разрезание чирея. Разве могут такие люди отличить смерть от жизни, предшествующее от последующего? Они подделываются под любые образы мира, но находят опору в Едином Теле вселенной. Они забывают о себе до самых печенок, отбрасывают зрение и слух, возвращаются к ушедшему и заканчивают началом и не ведают ни предела, ни меры. Безмятежные, скитаются они за пределами мира пыли и грязи, весело странствуют в царстве недеяния. Ужели станут они печься о мирских ритуалах и угождать толпе?

— В таком случае, учитель, зачем соблюдать приличия самим? — спросил Цзы-Гун.

— Я один из тех, на ком лежит кара Небес, — ответил Конфуций.

— Осмелюсь спросить, что это значит?

— Рыбы устраивают свою жизнь в воде, а люди устраивают свою жизнь в Пути. Для тех, кто устраивает свою жизнь в воде, достаточно вырыть пруд. А для тех, кто устраивает свою жизнь в пути, достаточно отрешиться от дел. Вот почему говорят: «Рыбы забывают друг о друге в воде, люди забывают друг о друге в искусстве Пути».

— Осмелюсь спросить, что такое необыкновенный человек? — спросил Цзы-Гун.

— Необыкновенный человек необычен для обыкновенных людей, но ничем не примечателен перед Небом, — ответил Конфуций. — Поэтому говорят: «Маленький человек перед Небом — благородный муж среди людей. Благородный муж перед Небом — маленький человек среди людей».

1) В тексте говорится буквально о «Небесной пружине» (тянь цзи). Так в даосской литературе обозначался внутренний импульс саморазвития жизни, символически завершенное бытие, сила «таковости" вещей, соотносившаяся с «Небесным», т.е. предвосхищающим все формы, измерением бытия. Некоторые современные исследователи уподобляют даосский термин «Небесная пружина», или «сокровенная пружина» (сю-ань цзи), понятию энтелехии у Аристотеля.

2) В оригинале значится: «для них Небо — это отец». Исправлено в соответствии с предложением китайского комментатора Тао Хунцина.

3) В оригинале сказано наоборот: «можно передать, но нельзя воспринять». Исправлено по предложению китайского ученого Вэнь Идо. В памятнике древнекитайской поэзии «Чуские строфы», близком даосской традиции, встречается принятая здесь версия этой фразы.


6). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЕРВЫЙ

ИЗ КНИГИ «ЧЖУАН-ЦЗЫ»

Похвала естественности

Конь может ступать копытами по инею и снегу, а шкура защищает его от ветра и холода. Он щиплет траву и пьет воду, встает на дыбы и пускается вскачь. Такова настоящая природа коня. И если бы его пустили жить в высокие террасы и просторные залы, он вряд ли возрадовался бы этому.

Но вот пришел Болэ и сказал: «Я умею укрощать коней». И он стал прижигать и стричь их, прибивать подковы и ставить клейма, стреноживать и запирать в конюшне, а потому два-три коня из каждого десятка погибали. Он стал морить коней голодом и жаждой, заставлять их бегать рысью и галопом, в одной упряжке и друг за другом. Он мучил их уздечкой и шлеёй, нагонял на них страх плеткой и кнутом, и коней погибало больше половины.

Горшечник говорит: «Я умею обрабатывать глину». И вот он выделывает круглое с помощью циркуля, а квадратное с помощью угольника. Плотник говорит: «Я умею обделывать дерево» И вот он вытесывает круглые столбы при помощи крюка и прямые доски при помощи отвеса. Но разве глина и дерево по природе своей желают, чтобы их обрабатывали с помощью циркуля и угольника, крюка и отвеса? И тем не менее в мире поколение за поколением твердят: «Болэ искусно управлялся с лошадьми, горшечник и плотник искусно управляются с глиной и деревом». Вот в чем ошибка тех, кто правит Поднебесной.

Я же полагаю, что те, кто искусны в управлении Поднебесной, поступают иначе. Люди от природы обладают постоянством:

Они ткут — и одеваются.

Пашут землю — и кормятся.

Это зовется «быть единым в свойствах жизни».

Они все заодно и не имеют корысти,

Имя этому — Небесная свобода.

Во времена, когда свойства жизни не терпели ущерба, походка у людей была уверенная, а взгляд — непреклонный. В ту пору в горах еще не было тропок, а на озерах — ни лодок, ни мостов. Все существа жили сообща, и людские селенья лепились друг к другу. Звери и птицы сбивались в стаи, деревья и травы вырастали в полный рост. Поэтому каждый мог приладить поводок к животному или птице и пойти с ним на прогулку, или нагнуть дерево и заглянуть в гнездо вороны или синицы. В те времена люди жили вместе с птицами и зверями, словно потомки одного рода. Где уж им было знать, кто благородный муж, а кто низкий человек!

Едины все в незнании,

От силы не отходят.

Подобны в нежелании,

Просты и безыскусны!

В простом и безыскусном обретается человеческая природа.

А потом пришли «прославленные мудрецы», и люди стали считать человечностью умение ходить хромая, а следованием долгу — умение стоять на цыпочках. Мир оказался в смятении. Распущенность стала высокочтимой музыкой, суетливость превратилась в торжественный ритуал. Вот тогда в мире начался разброд. Если не расколото цельное древо жизни, откуда возьмется жертвенный сосуд? Если не разбита белая яшма духа, откуда возьмется державная печать? Если Путь и жизненные свойства не отвергнуты, кто возлюбит человечность и долг? Если не презрели мы свое естество, кому нужны будут ритуалы и музыка? Если не перемешаны пять цветов, кто возьмется делать украшения и узоры? Если не перепутаны пять нот, кто захочет настраивать музыкальные инструменты? Разрушать цельное, древо для того, чтобы изготовить отдельный предмет, — вот прегрешение ремесленника. Разбить путь и его свойства для того, чтобы насадить человечность и долг — вот прегрешение «прославленных мудрецов».

Ну а кони? Они любят жить на воле, щипать траву и пить ключевую воду. Когда они радуются, то трутся друг о друга шеями. Когда они сердятся, то поворачиваются друг к другу задом и лягают друг друга. Вот в чем состоит их природное знание. А если надеть на коней хомут и накинуть на них узду, они будут дергать головой и кусать удила, упираться и брыкаться. Вот почему, если даже у лошадей появляются разбойничьи повадки, то повинен в том сам Болэ.

Во времена царствования рода Хэсюй, люди, живя в своих домах, не знали, чем они занимаются, а выехав в путешествие, не знали, куда направляются. Набивали себе рот — и радовались жизни. Хлопали себя по животу — и гуляли в свое удовольствие. Таковы были их природные наклонности. А потом пришли «прославленные мудрецы», и они сгибались и кланялись по правилам ритуалов и музыки, желая установить правильные формы всех вещей, и заставляли всех тянуться за человечностью и долгом, чтобы вселить в людские сердца покой. Вот тогда люди принялись ходить на цыпочках перед «знающими мужами» и стали соперничать за выгоду для себя, и невозможно было положить этому конец. Таково зло от «прославленных мудрецов».

Когда Цзыци из Наньбо гулял на горе Шан, он увидал огромное дерево, которое уже издали выделялось среди всех прочих. Под его роскошной кроной могла бы найти укрытие целая тысяча экипажей. «Что это за дерево? — сказал Цзыци. — По всему видно, оно не такое, как другие». Посмотрел он вверх и увидел, что ветви дерева такие кривые, что из них нельзя сделать ни столбов, ни стропил. Взглянул вниз на его могучий корень и увидел, что он так извилист, что из него не выдолбить гроб. Лизнешь его листок — и рот сводит от горечи. Вдохнешь источаемый им запах — и три дня ходишь одурманенный. Цзыци сказал: «Вот ни на что не годное дерево, потому-то оно выросло таким огромным. Теперь я понимаю, почему самые светлые люди в мире сделаны из материала, в котором никто не нуждается!»

Если правитель любит знания, но не следует Пути, в Поднебесной начнется великая смута. Откуда мы знаем, что так и будет? Если наши познания насчет луков и арбалетов, силков и ловушек чересчур велики, то не будет порядка среди птиц в поднебесье. Если мы знаем чересчур много о крючках и гарпунах, вершах и неводах, то не будет порядка среди рыб в глубине вод. Когда слишком много знают о ямах и капканах, пиках и рогатинах, то не будет порядка среди зверей в чаще леса. Когда слишком много судят о «твердости» и «белизне», «подобии» и «различии», обыкновенные люди пребывают в замешательстве. Поэтому всякий раз, когда в Поднебесной начинается великая смута, вина лежит на любителях знания.

В мире все знают, как познавать непознанное, но никто не знает, как познавать уже известное. Все знают, как отвергать то, что мы считаем дурным, но никто не знает, как отвергать то, что мы считаем добрым. Вот почему нынче воцарилась великая смута. И вот люди ставят преграды свету солнца и луны вверху, разрушают природу гор и рек внизу и вмешиваются в круговорот времен года. И среди тварей земных, ползающих и летающих, нет ни одной, которая смогла бы сохранить в целости свою природу. О, в какую смуту ввергли Поднебесный мир любители знания! Людей достойных презирают, а услужливых негодяев возносят до небес. Людей покойных и безмятежных не ценят, а суетливыми и никчемными восторгаются. Вся эта суета несет гибель Поднебесному миру!


7). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЕРВЫЙ

ИЗ КНИГИ «ЧЖУАН-ЦЗЫ»

Как править миром

Цзянь У повстречал безумца Цзе-юя. «Что сказало тебе Полуденное Начало?» — спросил безумец Цзе-юй.

— Оно сказало мне, что государь среди людей сам устанавливает законы, правила, положения и образцы, и никто из смертных не отваживается ни внимать им и ни изменяться благодаря им! — ответил Цзянь У.

— Это неправедная власть, — сказал безумец Цзе-юй. — Управлять таким способом Поднебесной — все равно что переходить вброд океан, долбить долотом реку, учить комаров ходить строем или нести гору на спине. Когда мудрый берется за государственные дела, разе он станет управлять внешним? Он сначала выправляет себя, а уже потом действует и делает лишь то, что может сделать безупречно. Ведь и птицы летают высоко, чтобы быть недосягаемыми для стрелы, а полевая мышь роет себе нору под священным холмом как можно глубже, чтобы никто не мог добраться до нее или выгнать ее оттуда. Неужели люди глупее этих крошечных существ?

Укорененный в Небе скитался к югу от горы Инь и пришел на берег Реки Чистоты. Там ему встретился Безымянный человек, и он спросил его: «Позвольте поинтересоваться, как нужно управлять Поднебесным миром?»

— Поди прочь, низкий ты человек! Зачем ты спрашиваешь меня о таком скучном деле! — ответил Безымянный. — Я как раз собираюсь стать другом творца всего сущего, а когда мне и это наскучит, я сяду верхом на Птицу Пустоты и умчусь за шесть пределов вселенной и буду гулять по Деревне, которой нигде нет, поселюсь в Пустыне Безбрежных просторов. Зачем смущать мою душу вопросами о таком ничтожном деле, как управление Поднебесной?

Все же Укорененный в Небе повторил свой вопрос. Безымянный ответил: «Пусть сердце твое погрузится в пресно-безвкусное. Пусть дух твой сольется с бесформенным. Следуй естеству всех вещей и не имей в себе ничего личного. Вот тогда в Поднебесной будет порядок».

Ян Цзыцзюй пришел к Лао Даню и сказал: «Предположим, в мире появится человек чуткий, деятельный, знающий, наделенный ясным умом и не ведающий усталости в деле постижения Пути. Можно ли сравнить такого с просвещенными царями былых времен?»

— Для истинно мудрого все это — оковы и путы царской службы, они изнуряют наше тело и понапрасну волнуют наше сердце, — ответил Лао Дань. — К тому же красивый узор на шкуре тигра и леопарда привлекает охотника, а самую ловкую обезьяну и самого усердного пса первыми сажают на поводок. Разве можно сравнить такого человека с просвещенными царями?

— Могу ли я узнать, как управляет просвещенный царь? — спросил Ян Цзыцзюй.

Лао Дань ответил: «Когда правит просвещенный царь, его деяния распространяются на весь мир, но как бы не от него исходят, его власть передается всем вещам, но люди не ищут в ней опоры. Он правит во славе, но никто не воздает ему хвалу, и каждому он дает жить в свое удовольствие. Он укореняется в Безмерном и пребывает в Отсутствующем».

Не отягощай себя мечтами о славе.

Не строй корыстных расчетов.

Не бери на себя бремя пошлых дел.

Не пытайся владеть тем, что знаешь.

Соединись до конца с Беспредельным и обрети свой дом в бездонном покое. Исчерпай то, что даровано тебе Небом, и не желай приобретений: будь пуст — и не более того. У Высшего человека сердце — что зеркало: оно не влечется за вещами, не стремится к ним навстречу, вмещает все в себя — и ничего не удерживает. Вот почему такой человек способен превзойти вещи и не понести от них урона.

Я слышал о том, что Поднебесному миру нужно позволить быть таким, каков он есть, но не слышал о том, что миром нужно управлять. Я говорю: «позволить», ибо опасаюсь, что природу людей извратят управлением. Я говорю: «быть таким, каким он есть», ибо опасаюсь, что управлением можно насильственно изменить свойства людей. Но если никто не склонен к излишествам и не отрекается от своих жизненных свойств, для чего тогда управлять Поднебесной?

В старину, когда Яо взялся наводить в мире порядок, он сделал так, что каждый человек возлюбил свою природу, и вся Поднебесная ликовала. А когда Цзе завел свои порядки, люди возненавидели свою природу, и вся Поднебесная пребывала в унынии. Но ликовать или печалиться — значит идти против своих естественных свойств, а все, что этим свойствам противоречит, не может быть долговечным.

Посему, если благородному мужу приходится взойти на престол, ему лучше всего следовать недеянию. Благодаря недеянию он обретет покой в своей природе и судьбе. И если ты ценишь себя больше всей Поднебесной, тебе можно доверить судьбу мира. Если ты любишь свою жизнь больше мира, то мир. можно оставить на твое попечение. И если благородный муж способен не причинять ущерба своему телу и не напрягать зрение и слух, то, даже сидя недвижно, как труп, он будет иметь драконий облик; и, даже храня глубокое безмолвие, он возымеет громоподобный шаг. Он будет воздействовать духовной силой и соединяться с Небесным в самом себе. Он будет как бы бездеятелен, а все сущее предстанет ему паром, возносящимся ввысь. К чему тогда думать о том, как лучше управлять.

После того как Желтый Владыка девятнадцать лет управлял Поднебесной и приказы его исполнялись во всех пределах земли, он прослышал о том, что на горе Пустого Подобия обитает мудрец Гуан Чэн-цзы. Желтый Владыка пришел к нему и спросил: «Я слышал, что вы, уважаемый, постигли высший Путь. Позвольте спросить, в чем суть высшего Пути? Я желаю вобрать в себя тончайшие испарения Неба и Земли, чтобы помочь вызреванию хлебных злаков и благоденствию народа».

— То, о чем ты спрашиваешь, — ответил Гуан Чэн-цзы, — это сущность вещей. Но то, чем ты хочешь управлять, это мертвая оболочка вещей. С тех пор, как ты управляешь Поднебесной, дождь выпадает прежде, чем соберутся облака, листья и травы увядают, не успев пожелтеть, а солнце и луна тускнеют неотвратимо. Ты слишком мелок душой — как можно удостоить тебя разговором о высшем Пути?

Желтый Владыка ушел восвояси, сложил с себя царский титул, построил себе уединенную хижину, сплел себе циновку из белого тростника и прожил отшельником три месяца. Потом он снова пришел к Гуан Чэн-цзы за наставлением. Гуан Чэн-цзы лежал головой к югу. Желтый Владыка почтительно подполз к нему на коленях и, поклонившись до земли, спросил: «Я слышал, уважаемый, что вы постигли высший Путь. Позвольте спросить: что нужно делать с собой, чтобы долго жить?»

Гуан Чэн-цзы поспешно поднялся и сказал: «Какой прекрасный вопрос! Подойди, я поведаю тебе о высшем Пути.

Семя высшего Пути

Так глубоко! Так сокровенно!

Исток высшего пути

Так темен! Так неприметен!

Не смотри и не слушай,

Храни свой дух, себя упокой,

И тело твое выправится само.

Будь же покоен, будь всегда чист,

Не изнуряй себя трудами,

Не отдавай жизненных сил,

И ты сможешь жить долго.

Пусть глазам твоим будет не на что смотреть, ушам нечего слушать, а сознанию нечего знать. Оберегай духом свое тело, и оно будет вечно жить.

Внимай тому, что хранится внутри, затворись от всего, что приходит снаружи, ибо многознайство сулит погибель. Тогда я воспарю с тобой выше светила небес — к истоку высшего ян. Я погружусь с тобой в чертоги подземного мрака — к истоку высшего инь.

Умей быть господином Неба и Земли,

Умей вместить в себя и силу инь и силу ян.

Будь осторожен, умей себя уберечь,

И все живое счастье само обретет.

Я оберегаю единство всех вещей и в себе храню вселенскую гармонию. Я совершенствуюсь уже тысячу двести лет, и тело мое до сей поры не одряхлело»,

Тут Желтый Владыка дважды отвесил земной поклон и воскликнул: «Да будет Гуан Чэн-цзы моим Небом!»

— Подойди и внемли, — отозвался Гуан Чэн-цзы. — Эта вещь безмерна, а люди думают, что у нее есть мера. Тот, кто обретет мой Путь, вверху станет царственным предком, внизу — грядущим правителем. Тот, кто потеряет мой Путь, вверху прозреет свет, внизу сольется с прахом земным. Ведь все живое в этом мире выходит из праха и в прах возвращается. А потому я покину тебя и войду во врата Бесконечного, буду странствовать в просторах Безбрежного. Я сольюсь со светом солнца и луны, соединюсь с вечностью Неба и Земли. Кто идет ко мне, меня не приметит. Кто уйдет от меня, обо мне не вспомнит. Все люди смертны, я пребуду вовеки.

Яо хотел уступить престол Сюй Юю, а тот отказался. Тогда Яо стал предлагать престол Цзычжоу Цзыфу, и тот сказал: «Мне стать Сыном Неба? Пожалуй, можно. Правда, одолела меня хворь, и править Поднебесным миром мне недосуг».

На свете нет ничего важнее всей Поднебесной, а этот муж не захотел из-за нее вредить своему здоровью. Только тому, кто не заботится о Поднебесной, и можно доверить власть над нею.

Шунь хотел уступить престол Шаньцюаню, а Шань-цюань сказал: «Все пространство и время — это двор, в котором я обитаю. Зимой одеваюсь в кожи и шкуры, летом одеваюсь в холст и полотно. Весной я пашу и сею, и даю телу вдоволь потрудиться. Осенью жну и закладываю зерно в закрома и даю себе хорошенько отдохнуть. С восходом солнца выхожу работать, в закатный час ухожу отдыхать. Я привольно скитаюсь между Небом и Землей, и в сердце моем царит довольство. Что значит для меня Поднебесный мир? Жаль, что вы совсем не понимаете, кто я такой!» Вот так он отказался от престола, а сам ушел далеко в горы, и никто не знал, куда лежал его путь.

Царь Жаньсан обрел в себе средоточие великого круговорота и так пришел к совершенству. Не ставил себя ни прежде, ни после других, не отходил от течения времени, превращался вместе с вещами, внутри же не изменял своему постоянству. Отчего же он от этого отрекся? А дело в том, что тот, кто хочет учиться у самого Неба, не сможет научиться у Неба! Такому человеку суждено погибнуть вместе со всем смертным. Как же быть?

Мудрый пребывает там, где еще не началось ни Небесное, ни человеческое, где еще не началось самое начало, где еще не началась ни одна вещь. Он живет вместе с миром, но не принадлежит миру. Его поступки не имеют изъянов, никого не задевают. Вот так соединяется он со всем сущим

Человек, наделенный царственным могуществом, находит себе прибежище в превращениях вещей, но считает для себя зазорным быть сопричастным мирским делам. Он находит опору в Первозданной Основе и сведущ в духовном, а потому могущество его распространяется широко. То, что исходит из его сердца, все живое принимает. Ибо не бывает форм вне Пути, и жизнь, лишенная силы, не проявит себя. И кто, как не человек, обладающий царственным могуществом, способен сберечь формы и постигнуть жизнь, утвердить власть и явить миру Путь? О, как необозрим, необъятен он! Появляется внезапно, движется неудержимо, и все в мире ему повинуется! Таков человек, обладающий царственным могуществом.

Всматривайся в незримое и вслушивайся в беззвучное. Во мраке прозреешь свет, в тишине услышишь гармонию. Будь глубже глубокого — и сможешь постичь Сущее. Будь духовнее духа — и сможешь слиться с семенем жизни. Принимай все, что есть в мире: сливаясь с Отсутствующим, дашь каждому быть тем, чем он есть; ускользая вместе с летучим временем, послужишь каждому опорой. Тогда великое окажется малым, длинное — коротким, а близкое — далеким.


8). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЕРВЫЙ

ИЗ КНИГИ «ЧЖУАН-ЦЗЫ»

Рассказы о мастерах

Повар Дин разделывал бычьи туши для царя Вэнь-хоя. Взмахнет рукой, навалится плечом, подопрет коленом, притопнет ногой, и вот: «Вжиг! Бах!» — сверкающий нож словно пляшет в воздухе — то в такт мелодии «Тутовая роща», то в ритме песен Цзин-шоу.

«Прекрасно! — воскликнул царь Вэнь-хой. — Сколь высоко твое искусство, повар!»

Отложив нож, повар Дин сказал в ответ: «Ваш слуга любит Путь, а он выше обыкновенного мастерства. Поначалу, когда я занялся разделкой туши, я видел перед собой только туши быков, но минуло три года — и я уже не видел их перед собой! Теперь я не смотрю глазами, а полагаюсь на осязание духа, я перестал воспринимать органами чувств и даю претвориться во мне духовному желанию. Вверяясь Небесному порядку, я веду нож через главные сочленения, непроизвольно проникаю во внутренние пустоты, следуя лишь непреложному, и потому никогда не наталкиваюсь на мышцы или сухожилия, не говоря уже о костях. Хороший повар меняет свой нож раз в год — потому что он режет. Обыкновенный повар меняет свой нож раз в месяц — потому что он рубит. А я пользуюсь своим ножом уже девятнадцать лет, разделал им несколько тысяч туш, а нож все еще выглядит таким, словно он только что сошел с точильного камня. Ведь в сочленениях туши всегда есть промежуток, а лезвие моего ножа не имеет толщины. Когда же не имеющее толщины вводишь в пустоту, ножу всегда найдется предостаточно места, где погулять. Вот почему даже спустя девятнадцать лет мой нож выглядит так, словно он только что сошел с точильного камня. Однако же всякий раз, когда я подхожу к трудному месту, я вижу, где мне придется нелегко, и собираю воедино мое внимание. Я пристально вглядываюсь в это место, двигаюсь медленно и плавно, веду нож старательно, и вдруг туша распадается, словно ком земли рушится на землю. Тогда я поднимаю вверх руку и с довольным видом оглядываюсь по сторонам, а потом вытираю нож и кладу его на место».

«Превосходно! — воскликнул царь Вэнь-хой. — Послушав повара Дина, я понял, как нужно вскармливать жизнь».

Царь Хуань-гун читал книгу в своем дворце, а у входа во дворец обтесывал колесо колесник Бянь. Отладив молоток и долото, колесник вошел в зал и спросил: «Осмелюсь полюбопытствовать, что читает государь?»

— Слова мудрецов, — ответил Хуань-гун.

— А мудрецы те еще живы? — спросил колесник.

— Нет, давно умерли.

— Значит, то, что читает государь, — это всего только шелуха душ древних людей.

— Да как смеешь ты, ничтожный колесник, рассуждать о книге, которую читаю я, — единственный из людей? Если тебе есть что сказать, то говори, а нет — так мигом простишься с жизнью!

— Ваш слуга судит об этом по своей работе, — ответил колесник. — Если я работаю без спешки, трудностей у меня не бывает, но колесо получается непрочным. Если я слишком спешу, то мне приходится трудно, и колесо не прилаживается. Если же я не спешу, но и не медлю, руки словно сами все делают, а сердце им откликается, об этом не сумею сказать словами. Тут есть какой-то секрет, и я не могу передать его даже собственному сыну, да и сын не смог бы перенять его у меня. Вот почему, проработав семь десятков лет и дожив до глубокой старости, я все еще мастерю колеса. Вот и древние люди, должно быть, умерли, не раскрыв своего секрета. Выходит, читаемое государем, — это шелуха душ древних мудрецов!

По дороге в царство Чу Конфуций вышел из леса и увидел Горбуна, который ловил цикад так ловко, будто подбирал их с земли.

— Неужто ты так искусен? Или у тебя есть Путь? — спросил Конфуций.

— У меня есть Путь, — ответил Горбун. — В пятую-шестую луну, когда наступает время охоты на цикад, я кладу на кончик своей палки шарики. Если я смогу положить друг на друга два шарика, я не упущу много цикад. Если мне удастся положить три шарика, я упущу одну из десяти, а если я смогу удержать пять шариков, то поймаю всех без труда. Я стою, словно старый пень, руки держу, словно сухие ветки. И в целом огромном мире, среди всей тьмы вещей меня занимают только крылатые цикады. Я не смотрю по сторонам и не променяю крылышки цикады на все богатства мира. Могу ли я не добиться желаемого?

Конфуций повернулся к ученикам и сказал: «Помыслы собраны воедино, дух безмятежно-покоен...» Не об этом ли Горбуне сказано такое?

Янь Хой сказал Конфуцию: «Однажды я переправлялся через глубокий поток Шаншэнь, и перевозчик управлял лодкой словно всемогущий бог. Я спросил его: „Можно ли научиться управлять лодкой?" „Можно, — ответил он. — Это легко может сделать хороший пловец, а если он к тому же и ныряльщик, то научится управлять лодкой, даже не видя ее в глаза". Я спросил его еще, но он не захотел говорить со мной. Позвольте спросить, что это значит?»

— Когда перевозчик сказал, что его искусству легко может научиться хороший пловец, он имел в виду, что такой пловец забывает про воду, — ответил Конфуций. — А когда он сказал, что ныряльщик может научиться его искусству, даже не видя лодку в глаза, он говорил о том, что для такого человека водная пучина — все равно что суша, и перевернуться в лодке — все равно что упасть с повозки. Пусть перед ним опрокидывается и перевертывается все, что угодно, — это не поколеблет его спокойствия. Что бы с ним ни случилось, он будет безмятежен!

В игре, где ставят на черепицу, ты будешь ловок. В игре, где ставят на поясную пряжу, ты будешь взволнован. А в игре, где ставят на золото, ты потеряешь голову. Искусство во всех случаях будет одно и то же, а вот внимание твое перейдет на внешние вещи. Тот, кто внимателен ко внешнему, неискусен во внутреннем.

Цзи Син-цзы растил бойцовского петуха для государя. Прошло десять дней, и государь спросил:

— Готов ли петух к поединку?

— Еще нет. Ходит заносчиво, то и дело впадает в ярость, — ответил Цзи Син-цзы.

Прошло еще десять дней, и государь снова задал тот же вопрос.

— Пока нет, — ответил Цзи Син-цзы. — Он все еще бросается на каждую тень и на каждый звук.

Минуло еще десять дней, и царь вновь спросил о том же.

— Пока нет. Смотрит гневно и силу норовит показать. Спустя десять дней государь опять спросил о том же.

— Почти готов, — ответил на этот раз Цзи Синцзы. — Даже если рядом закричит другой петух, он не беспокоится. Посмотришь издали — словно из дерева вырезан. Жизненная сила в нем достигла завершенности. Другие петухи не посмеют принять его вызов: едва завидят его, как тут же повернутся и убегут прочь.

Краснодеревщик Цин вырезал из дерева раму для колоколов. Когда рама была закончена, все изумились: рама была так прекрасна, словно ее сработали сами боги. Увидел раму правитель Лу и спросил: «Каков секрет твоего искусства?»

— Какой секрет может быть у вашего слуги мастерового человека? — отвечал краснодеревщик Цин. — А впрочем, кое-какой все же есть. Когда ваш слуга задумывает вырезать раму для колоколов, он не смеет попусту тратить свои духовные силы и непременно постится, дабы упокоить сердце. После трех дней поста я избавляюсь от мыслей о почестях и наградах, чинах и жалованьи. После пяти дней поста я избавляюсь от мыслей о хвале и хуле, мастерстве и неумении. А после семи дней поста я достигаю такой сосредоточенности духа, что забываю о самом себе. Тогда для меня перестает существовать царский двор. Мое искусство захватывает меня всего, а все, что отвлекает меня, перестает существовать для меня.

Только тогда я отправляюсь в лес и вглядываюсь в небесную природу деревьев, стараясь отыскать совершенный материал. Вот тут я вижу воочию в дереве готовую раму и берусь за работу. А если работа не получается, я откладываю ее. Когда же я тружусь, небесное соединяется с небесным — не оттого ли работа моя кажется как бы божественной?

Плотник Чуй чертил от руки точнее, чем с помощью циркуля и угольника, его пальцы следовали превращениям вещей и не зависели от его мыслей и желаний. Поэтому его сознание всегда было целым, и не знало никаких преград. Мы забываем о ноге, когда сандалии нам впору. Мы забываем о пояснице, когда пояс халата не жмет. Мы забываем о «правильном» и «неправильном», когда наш ум нам не мешает. И мы не меняемся внутри и не влечемся за внешними вещами, когда нам не мешают наши дела. Не иметь с самого начала помех и никогда не иметь их потом — значит не создавать себе помех даже забвением помех.

Сунский царь Юань захотел иметь у себя картину. К нему пришли все придворные писцы и встали у трона, держа в руках ритуальные таблички, облизывая кисти и растирая тушь. Еще столько же стояли за дверьми зала. Один писец пришел с опозданием, неспешно вошел в зал, взял табличку, но не встал в ряд с другими, а тут же прошел в свои покои. Царь послал человека посмотреть за ним, и тот увидел, что писец снял одежды и голый сидел, раскинув ноги, на полу.

— Вот настоящий художник! — воскликнул царь. — Ему можно поручить дело.

Ле Юйкоу показывал Бохуню-Несуществующему свое искусство стрельбы из лука: натянул тетиву, поставил на локоть кубок с водой, пустил стрелу, а потом, не дожидаясь, когда она долетит до цели, пустил и вторую, и третью. И все это время стоял, не шелохнувшись, точно истукан.

— Это мастерство стрельбы при стрельбе, а не стрельба без стрельбы, — сказал Бохунь-Несуществующий. — А смог бы ты стрелять, если взошел бы со мной на скалу и встал на камень, нависший над пропастью в тысячу саженей? .

Тут Несуществующий взошел на высокую скалу, встал на камень, нависший над пропастью в тысячу саженей, повернулся и отступил назад так, что ступни его до половины оказались над пропастью, а потом поманил к себе Ле Юйкоу. Тот же, обливаясь холодным потом, упал на землю и закрыл лицо руками.

— У высшего человека, — сказал Несуществующий, — дух не ведает смущения, даже если он воспаряет в голубое небо, опускается в мировую бездну или улетает к дальним пределам земли. А тебе сейчас хочется зажмуриться от страха. Искусство твое немногого стоит!


9). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЕРВЫЙ

ИЗ КНИГИ «ЧЖУАН-ЦЗЫ»

Рассказы о Чжуан-цзы

Хуэй-цзы сказал Чжуан-цзы: «У меня во дворе есть большое дерево, люди зовут его Древом Небес. Его ствол такой кривой, что к нему не приставишь отвес. Его ветви так извилисты, что к ним не приладишь угольник. Поставь его у дороги — и ни один плотник даже не взглянет на него. Так и слова ваши: велики они, да нет от них проку, оттого люди не прислушиваются к ним».

Чжуан-цзы сказал: «Не доводилось ли вам видеть, как выслеживает добычу дикая кошка? Она ползет, готовая каждый миг броситься направо и налево, вверх и вниз, но вдруг попадает в ловушку и гибнет в силках. А вот як: огромен, как заволокшая небо туча, но при своих размерах не может поймать даже мыши. Вы говорите, что от вашего дерева пользы нет. Ну так посадите его в Деревне, которой нет нигде, водрузите его в пустыне Беспредельного простора и гуляйте, не думая о делах, отдыхайте под ним, предаваясь приятным мечтаниям. Там его не срубит топор, и ничто не причинит ему урона. Когда не находят пользы, откуда взяться заботам?»

Урод Безгубый со скрюченными ногами служил советником при вэйском правителе Лин-гуне. Государю так нравился этот советник, что, когда он смотрел на обыкновенных людей, ему казалось, что у них слишком длинные ноги. Горбун с огромной шишкой на шее служил советником при Хуань-гуне, правителе царства Ци. Хуань-гуну так нравился его советник, что, когда он видел перед собой обыкновенных людей, ему казалось, что у них слишком длинная шея.

Насколько в людях проступает полнота свойств, настолько же забывается их телесный облик. Когда люди не забывают то, что обычно забывается, и забывают то, что обычно не забывается, это называется настоящим забвением.

Вот почему, где бы ни пребывал мудрец, для него знание — это беда, а обещание — клей4, добродетель — как раздача милостыни, ремесло — как рыночный торг. Коль скоро мудрый не строит планов, зачем ему знание? Коль скоро он не делает заметок, зачем ему склеивать расписки? Коль скоро он ничего не лишается, зачем ему требовать уплаты долга? Коль скоро он ничего не продает, зачем ему доходы? Все, что ему нужно, он приобретает на Небесном торжище. Приобретать на Небесном торжище — значит кормиться от Неба. И если он кормится от Неба, для чего ему люди? Он обладает человеческим обликом, но в нем нет человеческой сути. Обладая человеческим обликом, он живет среди людей. Не обладая человеческими наклонностями, он стоит в стороне от «истинного» и «ложного». Неразличимо мало то, что связывает его с людьми. Необозримо велико — таково небесное в нем, он в одиночестве претворяет его!

Хуэй Ши спросил Чжуан-цзы: «Верно ли, что люди изначально не имеют человеческих наклонностей?»

— Да, это так, — ответил Чжуан-цзы.

— Но если человек лишен человеческих наклонностей, как можно назвать его человеком? — вновь спросил Хуэй Ши.

— Дао дало ему облик, Небо дало ему тело, как же не назвать его человеком?

— Но если он человек, то как может он жить без свойственных ему наклонностей?

— Одобрение и порицание — вот что я называю человеческими наклонностями, — пояснил Чжуан-цзы. — Я называю человеком без человеческих наклонностей того, кто не позволяет утверждением и отрицанием ущемлять себя внутри, следует тому, что само по себе таково, и не пытается улучшить то, что дано жизнью.

— Но если он не улучшает того, что дано жизнью, как может он проявить себя в этом мире?

— Дао дало ему облик, Небо дало ему тело. Он не позволяет утверждением или отрицанием ущемлять себя внутри. Ты же вовне обращаешь свой ум и насилуешь свою душу. Прислонись к дереву и пой! Облокотись о столик и спи! Тебе тело вверили небеса, а вся твоя песня «твердость» да «белизна»!

Чжуан-цзы удил рыбу в реке Пушуй, а правитель Чу прислал к нему двух своих сановников с посланием, и в том послании говорилось: «Желаю возложить на Вас бремя государственных дел».

Чжуан-цзы даже удочку из рук не выпустил и головы не повернул, а только сказал в ответ:

— Я слыхал, что в Чу есть священная черепаха, которая умерла три тысячи лет тому назад. Правитель завернул ее в тонкий шелк, спрятал в ларец, а ларец тот поставил в своем храме предков. Что бы предпочла эта черепаха: быть мертвой, но чтобы поклонялись ее костям, или быть живой, даже если ей пришлось бы волочить свой хвост по грязи?

Оба сановника ответили:

— Конечно, она предпочла бы быть живой, даже если ей пришлось волочить свой хвост по грязи.

— Уходите прочь! — воскликнул Чжуан-цзы. — Я тоже буду волочить хвост по грязи!

Хуэй-цзы был первым советником в царстве Лян, а Чжуан-цзы захотел навестить его. Кто-то сказал Хуэй-цзы: «К вам едет Чжуан-цзы. Он хочет сменить вас на посту первого советника». Хуэй-цзы очень испугался и приказал искать Чжуан-цзы по всему царству. И Чжуан-цзы искали три дня и три ночи. Чжуан-цзы приехал к Хуэй-цзы и сказал: «На юге живет птица, которую зовут Юаньчу. Ты знаешь об этом? Она взмывает ввысь в Южном Океане и летит в Северный Океан. Она отдыхает только на вершинах платанов, питается только плодами бамбука и пьет только ключевую воду. Однажды некая сова нашла дохлую крысу. Когда птица Юаньчу пролетала над ней, сова подняла голову и угрожающе заухала. Не хочешь ли и ты погрозить мне своим царством?»

Чжуан-цзы и Хуэй-цзы прогуливались по мосту через реку Хао.

Чжуан-цзы сказал: «Как весело играют рыбки в воде! Вот радость рыб!»

— Ты ведь не рыба, — сказал Хуэй-цзы, — откуда тебе знать, в чем радость рыб?

— Но ведь ты не я, — ответил Чжуан-цзы, — откуда же ты знаешь, что я не знаю, в чем заключается радость рыб?

— Я, конечно, не ты, и не могу знать того, что ты знаешь. Но и ты не рыба, а потому не можешь знать, в чем радость рыб, — возразил Хуэй-цзы.

Тогда Чжуан-цзы сказал: «Давай вернемся к началу. Ты спросил меня: „Откуда ты знаешь радость рыб?" Значит, ты уже знал, что я это знаю, и потому спросил. А я это узнал, гуляя у реки Хао».

У Чжуан-цзы умерла жена, и Хуэй-цзы пришел ее оплакивать. Чжуан-цзы сидел на корточках и распевал песню, ударяя в таз. Хуэй-цзы сказал: «Не оплакивать покойную, которая прожила с тобой до старости и вырастила твоих детей, — это чересчур. Но распевать песни, ударяя в таз, — просто никуда не годится!»

— Ты неправ, — ответил Чжуан-цзы. — Когда она умерла, мог ли я поначалу не опечалиться? Скорбя, я стал думать о том, чем она была вначале, когда еще не родилась. И не только не родилась, но еще не была телом. И не только не была телом, но не была даже дыханием. Я понял, что она была рассеяна в пустоте безбрежного хаоса. Хаос превратился, и она стала дыханием. Дыхание превратилось — и оно стало телом. Тело превратилось — и она родилась. Теперь настало новое превращение, и она умерла. Все это меняло друг друга, как чередуются четыре времени года. Человек же схоронен в бездне превращений, словно в покоях огромного дома. Плакать и причитать над ним — значит не понимать судьбы. Вот почему я перестал плакать.

Дунго-цзы спросил у Чжуан-цзы: «Где находится то, что мы называем Путем?»

— Нет такого места, где бы его не было, — ответил Чжуан-цзы.

— А вы все-таки скажите, и тогда я смогу понять.

— Ну, скажем, в муравьях.

— А есть ли он в чем-нибудь еще ниже этого?

— В сорняках и в мякине.

— А еще ниже?

— В черепице и кирпиче.

— Ну, а в чем-нибудь настолько низком, что дальше некуда?

— В кале и моче!

Дунго-цзы обиженно промолчал, и тогда Чжуан-цзы сказал ему: «Ваши вопросы, уважаемый, совершенно не касались существа дела. Вот так же управляющий рынком Хо определял, насколько жирна свинья, надавливая на нее ногой: чем сильнее надавишь, тем точнее определишь.

У вас не было необходимости спрашивать о местопребывании Пути, ибо Путь не отделен от вещей. Таков верховный Путь, такова же и великая речь.

А уж лучше нам отправиться на прогулку по Дворцу Отсутствующего, соединяясь со всеобщим согласованием и вовеки не зная границ и пределов! Почему бы нам не быть заодно в Недеянии? Не быть безмятежными, чистыми, праздными? Рассеем же наши помыслы, не будем никуда направляться и не будем знать, куда придем мы, будем приходить и уходить, не зная, где остановиться. Я уже пускался в такие странствия и возвращался назад, но все еще не знаю, где положен им предел. Я блуждал в тех безбрежных просторах, но великое знание, там гнездящееся, не имеет границ».

Чжуан-цзы, одетый в залатанный полотняный халат, в сандалиях, обвязанных веревками, проходил мимо правителя царства Вэй.

— Как плохо вам живется, уважаемый! — воскликнул царь.

— Я живу бедно, но не плохо, — ответил Чжуан-цзы. — Иметь путь и его силу и не претворять их в жизни — вот что значит жить плохо. Одеваться в залатанный халат и носить дырявые сандалии — это значит жить бедно, но не плохо. Вот что называется «родиться в недобрый час». Не приходилось ли вам видеть, ваше величество, как лазает по деревьям большая обезьяна? Она без труда влезает на катальпу, кедр или камфорное дерево, проворно прыгает с ветки на ветку так проворно, что сам лучник И не успевает прицелиться в нее. Попав же в заросли мелкого да колючего кустарника, она ступает боком, неуклюже и озирается по сторонам, то и дело оступаясь и теряя равновесие. И не в том дело, что ей приходится делать больше усилий или мускулы ее ослабели. Просто она попала в неподходящую для нее обстановку и не имеет возможности показать, на что она способна. Так и человек: стоит ему оказаться в обществе дурного государя и чиновников-плутов, то даже если он хочет жить по-доброму, сможет ли он добиться желаемого?

Когда Иляо из Шинани повстречался с правителем Лу, тот выглядел очень утомленным.

— Отчего у вас такой утомленный вид? — спросил Шинаньский учитель.

— Я изучил путь прежних царей и готовился продолжать дело моих предков, — ответил правитель Лу. — Я чту духов и оказываю уважение достойным мужам. Я все делаю сам и не имею ни мгновения отдыха, однако так и не могу избавиться от забот. Вот почему я выгляжу таким утомленным.

— Ваш способ избавления от забот, мой господин, никуда не годится, — сказал Шинаньский учитель. — Лиса с ее пышным мехом и леопард с его пятнистой шкурой скрываются в лесах и горных пещерах, чтобы иметь покой. Они выходят наружу по ночам и отдыхают днем — настолько они осторожны. Даже когда им приходится терпеть голод и жажду, они позволяют себе лишь единожды выйти за добычей или на водопой — настолько они сдержанны. И если даже при их осторожности и сдержанности им порой не удается избежать капкана или сети, то разве это их вина? Их мех и шкура — вот источник их несчастий. А разве царство Лу не является для вас такой же шкурой? Я бы посоветовал вам, мой господин, содрать с себя шкуру, очистить сердце, прогнать прочь желания и странствовать привольно в Безлюдном Просторе.

Чжуан-цзы лежал на смертном одре, и ученики собирались устроить ему пышные похороны. Чжуан-цзы сказал: «Небо и Земля будут мне внутренним и внешним гробом, солнце и луна — парой нефритовых дисков, звезды жемчужинами, а вся . тьма вещей — посмертными подношениями. Разве чего-то не хватает для моих похорон? Что можно к этому добавить?»

— Но мы боимся, — ответили ученики, — что вас, учитель, склюют вороны и коршуны.

Чжуан-цзы сказал: «На земле я достанусь воронам и коршунам, под землей пойду на корм муравьям. У одних отнимут, а другим дадут. За что же муравьям такое предпочтение?»


10). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЕРВЫЙ

ИЗ КНИГИ «ЧЖУАН-ЦЗЫ»

Истинное дело

Янь Хой пришел к Конфуцию и попросил разрешения уехать.

— Куда же ты направляешься? — спросил Конфуций.

— Я еду в царство Вэй, — ответил Янь Хой.

— А что ты будешь там делать?

— Я слышал, что правитель Вэй молод летами и безрассуден в поступках. Он не заботится о благе государства и не замечает своих промахов. Столь низко ценит он человеческую жизнь, что в его владениях громоздятся горы трупов, а люди доведены до отчаяния. Я помню, учитель, ваши слова: «Не беспокойтесь о тех царствах, где есть порядок. Идите туда, где порядка нет. У ворот дома, где живет доктор, много больных». Я хочу как-нибудь применить на деле то, чему вы меня учили, и навести порядок в том несчастном царстве.

— Ах, вот как! — отозвался Конфуций. — Боюсь, ты спешишь навстречу собственной гибели. Великий Путь не терпит смятения, ибо когда умы наши охвачены смятением, истина дробится, а когда истина раздроблена, люди охвачены тревогой, если же ты не можешь одолеть тревогу в своей душе, ты никогда не станешь свободным. Совершенные люди древности учили других лишь тому, в чем сами находили прочную опору.

И пока ты сам не нашел такую опору в себе, как можешь ты браться за воспитание надменного владыки. Да и понимаешь ли ты, что источник нашей власти над людьми есть также подлинный исток нашего знания? Власть над людьми находит выражение в славе, знание же рождается из соперничества. «Приобрести имя» — значит победить в борьбе, и знание есть орудие этой борьбы. И то, и другое — вредоносные орудия, никак не способствующие нашему совершенствованию. Еще нужно сказать тебе, что обладать выдающимися способностями и безупречной честностью, но не видеть, что таится в душе другого, стремиться к славе, но не понимать человеческого сердца, и проповедовать добро, справедливость и благородные деяния перед жестокосердным государем — значит показать свою красоту, обнажая уродство другого. Поистине, такого человека следовало бы назвать «ходячим несчастьем». А тому, кто доставляет неудовольствие другим, люди, конечно же, тоже будут стараться навредить. Боюсь, не избежать тебе гонений света! И еще: если уж правитель Вэй так любит умных и достойных мужей и ненавидит людей ничтожных, то какой смысл тебе доказывать, что ты человек незаурядный? Уж лучше тебе не вступать в спор с державным владыкой, ведь государь наверняка станет придираться к твоим недостаткам и расписывать собственные достоинства.

Твой взор он помутит.

Твою гордость он смирит.

Твои уста он замкнет.

Твою гордость убьет.

И даст тебе другое сердце.

Тогда придется тебе «огнем тушить огонь, водой заливать воду». Вот что называется «и было плохо, а стало хуже некуда».

Янь Хой сказал: «Хорошо ли быть внимательным и всеобъятным в устремлениях, прилежным и целеустремленным?»

Конфуций отвечал: «О, нет, это никуда не годится! Правитель Вэй не умеет сдерживать свои страсти, и в душе у него нет равновесия. Обыкновенные люди, конечно, не смеют уклониться от встречи с ним и стараются спрятать свое беспокойство и страх под покровом спокойствия. В них не родится даже то, что называют „благотворным влиянием, растущим день ото дня", что же говорить о великой силе! А он будет стоять на своем и не захочет меняться. По видимости он может соглашаться с тобой, но в душе он с тобой не будет считаться. Что же тут хорошего?»

— Коли так, — сказал Янь Хой, — я буду прям внутри и податлив снаружи, я буду верен своим убеждениям, но уступать царской воле. Как человек «прямой внутри», я буду послушником Неба. Тот, кто становится послушником Неба, знает, что и Сын Неба, и он сам дети Неба и что он один умеет говорить от себя как бы без умысла — так, что иной раз людям его речи нравятся, а иной раз не нравятся. В мире к таким людям относятся как к детям. Вот что я называю «быть послушником Неба». Тот же, кто «податлив снаружи», будет послушником человека. Держать в руках ритуальную табличку, падать на колени и простираться ниц — так ведет себя подданный. Все люди так поступают, отчего и мне не поступать так же? Если делать то, что и другие делают, я никому не дам повод быть недружелюбным ко мне. Вот что я называю «быть послушником человека». Будучи «верным своим убеждениям и послушным царской воле», я буду послушником древних. Правдивые слова, будь то распоряжения или назидания, восходят к древним, и сам я за них не в ответе. В таком случае я могу быть прям, не рискуя собой. Вот что я называю «быть послушником древних». Годится ли такое поведение?

— Никуда не годится! — отвечал Конфуций. — Планы хитроумные, да осуществить их трудно. Будь проще, и тогда, даже не выделяясь большим умом, ты избежишь беды. Однако же на этом следует остановиться. Своего повелителя тебе все равно не переделать. Ты со своими планами слишком полагаешься на свой ум.

— Мне больше нечего сказать, — промолвил Янь Хой. — Прошу вас, учитель, дать мне совет.

— Постись, и я скажу тебе, — отвечал Конфуций. — Действовать по собственному разумению — не слишком ли это легко? А тот, кто предпочитает легкие пути, не узреет Небесного сияния.

— Я из бедной семьи и вот уже несколько месяцев не пил вина и не ел мяса. Можно ли считать, что я постился?

— Так постятся перед торжественным жертвоприношением, я же говорю о посте сердца.

— Осмелюсь спросить, что такое пост сердца?

— Сделай единой свою волю: не слушай ушами, а слушай сердцем, не слушай сердцем, а слушай духовными токами. В слухе остановись на том, что слышишь, в сознании остановись на том, о чем думается. Пусть жизненный дух в тебе будет пустотен и непроизвольно откликается внешним вещам. Путь сходится в пустоте. Пустота и есть пост сердца.

— Пока я, Хой, еще не постиг своего истинного бытия, я и в самом деле буду Хоем, — сказал Янь Хой. — Когда же я постигну свое истинное бытие, я еще не буду Хоем. Вот это и значит «сделать себя пустым»?

— Именно так! — отвечал Конфуций. — Вот что я тебе скажу: войди в его ограду и гуляй в ней свободно, но не забивай себе голову мыслями о славе. Когда тебя слушают, пой свою песню, когда тебя не слушают, — умолкни. Для тебя не должно быть внутренних покоев и простора вовне. Остановись на неизбежном, и в этом обрети свой единый дом. Тогда ты будешь близок к правде. Легко ходить, не оставляя следов. Трудно ходить, не касаясь земли. Деяниям людей легко подражать, свершениям Неба подражать трудно. Ты знаешь, что такое летать с помощью крыльев. Ты еще не знаешь, что такое летать без крыльев. Ты знаешь, что такое знанием добывать знание, но еще не знаешь что значит благодаря незнанию обретать знание. Вглядись же в тот сокровенный чертог: из пустой залы исходит ослепительный свет. Удачу приносит прекращение прекращения. Пока же ты не придешь к этому концу, ты будешь мчаться галопом, даже восседая неподвижно. Если твои уши и глаза будут внимать внутреннему и ты отрешишься от умствования, то к тебе стекутся божества и духи, не говоря уже о людях!

Вот таким был калека Чжи: подбородок врос в пупок, плечи выше головы, шейные позвонки торчат в небеса, пять хрящей позвоночника сгрудились вверху, бедра поднялись к плечам. Кормился он тем, что штопал и стирал одежду, а когда брал в руки палочки, чтобы погадать другим об их судьбе, ему подносили еды на десятерых. Если власти набирали войско, калека Чжи размахивая руками, ходил вразвалку среди рекрутов. Если отбирали людей для общественных работ, его всякий раз освобождали от повинностей. Когда же в городе раздавали милостыню больным и немощным, он получал целых три меры зерна и десять связок хвороста. Если даже человек, ущербный телом, способен уберечь себя и прожить сполна свой срок, установленный для него природой, то тем более способен добиться этого тот, кто сделал себя ущербным в жизненных свойствах!

Цзыкуй из Наньбо спросил Женщину Цзюй: «Вам уже много лет, но выглядите вы еще совсем юной, почему?»

— Я слышала о Пути, — ответила Женщина Цзюй.

— Можно ли научиться Пути? — спросил Цзыкуй.

— О, нет, нельзя. Ты для этого не годишься. Знавала я одного человека по имени Булян И. Он обладал способностями истинного мудреца, но не знал, как идти праведным Путем. А я знаю, как идти праведным путем, но не обладаю способностями мудрого. Я попыталась обучить его Пути, ведь он и в самом деле мог стать настоящим мудрецом. В конце концов совсем нетрудно разъяснить путь мудрого тому, кто обладает способностями мудреца. Я стала оберегать его, чтобы истина открылась ему, и через три дня он смог быть вне Поднебесной. Когда он научился быть вне Поднебесной, я снова поберегла его, и через семь дней он научился быть вне вещей. После того, как он смог быть вне вещей, я снова поберегла его, и спустя девять дней он смог быть вне жизни. А научившись быть вне жизни, он в сердце своем стал, как «ясная заря». Став в сердце своем «ясной зарей», он смог прозреть Одинокое. А прозревши в себе Одинокое, он смог быть вне прошлого и настоящего. Превзойдя различие между прошлым и настоящим, он смог быть там, где нет ни рождения, ни смерти. Ибо то, что убивает жизнь, само не умирает, а то, что рождает жизнь, само не живет. Что же это такое? Следует за всем, что уходит, и привечает все, что приходит; все может разрушить, все может создать. Поэтому называют его «покойное в превращениях». «Покойное в превращениях» означает: все достигнет завершенности через превращения.

— Откуда же ты все это узнала? — спросил Цзыкуй. Женщина Цзюй ответила:

— Я восприняла это от сына писца, сын писца воспринял это от внука чтеца, внук чтеца перенял это от Ясного взора. Ясный взор перенял это от Чуткого слуха, Чуткий слух перенял это от Труженика, Труженик перенял это от Сладкоголосого, Сладкоголосый перенял это от Глубочайшего Мрака, Глубочайший воспринял это от Хаоса, а Хаос перенял это от Безначального.

Янь Хой сказал: «Я кое-чего достиг».

— Что именно? — спросил Конфуций.

— Я забыл о ритуалах и музыке.

— Это хорошо, но ты еще далек от совершенства.

В другой день Янь Хой снова повстречался с Конфуцием.

— Я снова кое-чего достиг, — сказал Янь Хой.

— Чего же? — спросил Конфуций.

— Я забыл о человечности и справедливости.

— Это хорошо, но все еще недостаточно.

В другой день Янь Хой и Конфуций снова встретились.

— Я опять кое-чего достиг, — сказал Янь Хой.

— А чего ты достиг на этот раз?

— Я просто сижу в забытьи.

Конфуций изумился и спросил: «Что ты хочешь этим сказать: „сижу в забытьи"»?

— Мое тело будто отпало от меня, а разум как бы угас. Я словно вышел из своей бренной оболочки, отринул знание и уподобился Всепроницающему. Вот что значит «сидеть в забытьи».

— Если ты един со всем сущим, значит, у тебя нет пристрастий. Если ты живешь превращениями, ты не стесняешь себя правилами. Видно, ты и вправду мудрее меня! Я, Конфуций, прошу дозволения следовать за тобой!

А Хэгун и Божественный Землепашец вместе учились у Старого Дракона Счастливого. Как-то днем Божественный Землепашец дремал у себя в комнате, облокотившись о столик. В полдень А Хэгун распахнул настежь двери и вбежал в комнату со словами: «Старый Дракон умер!» Божественный Земледелец схватил свой посох, поднялся, потом с размаху бросил посох на землю и, рассмеявшись, сказал: «Тот, кто был мне Небом, знал, что я груб и темен, вот почему он бросил меня и умер. Все кончено! Учитель умер, не открыв мне безумных своих речей!»

Эти слова услышал Янь Гандяо и сказал: «К тому, кто воплотил в себе Путь, привязаны благородные мужи всего Поднебесного мира. А ныне даже постигший Путь на тысячную долю осеннего волоска, и тот понял, что нужно утаить свои безумные речи до самой смерти, что уж говорить о человеке, воплотившем в себе Путь!

Смотришь на него — не имеет он формы.

Слушаешь его — не издает он звуков.

В ученых сужденьях земных мудрецов

Зовется он тайной тайн.

Вот так рассуждают о Пути, но это не есть сам Путь».

Великая Чистота спросила Бесконечность: «Вы знаете Путь?»

— Нет, не знаю, — ответила Бесконечность.

Потом Великая Чистота задала тот же вопрос Недеянию, и Недеяние сказало: «Я знаю Путь».

— А есть ли у твоего знания число? — спросила Великая Чистота.

— Да, есть.

— Что же это за число?

— Мое знание Пути может возвысить и может унизить, может связать и может разъединить. Вот как можно считать благодаря моему знанию.

Великая Чистота спросила об этих словах у Безначального: «Кто же прав: Бесконечность, которая не знала, или Недеяние, которое знало?»

— Незнание глубоко, знание поверхностно, — ответило Безначальное. — Не знать — это внутреннее, а знать — это внешнее.

Тут Великая Чистота вздохнула и сказала: «Значит, мы знаем благодаря незнанию! А не знаем из-за знания! Кто же знает знание, которое не знает?»

— Путь неслышим, а если мы что-то слышим, значит, это не Путь, — ответило Безначальное. — Путь незрим, а если мы что-то видим — значит, это не Путь. О Пути нельзя ничего сказать, а если о нем что-то говорят, — значит, это не Путь. Кто постиг Бесформенное, которое дает формы формам, тот знает, что Пути нельзя дать имя.

И еще Безначальное сказало: «Отвечать на вопрос о Пути — значит не знать Путь. А спрашивающий о Пути никогда не слышал о нем. О пути нечего спрашивать, а спросишь о нем — не получишь ответа. Вопрошать о недоступном вопрошанию — значит спрашивать впустую. Отвечать там, где не может быть ответа, — значит потерять внутреннее. Тот, кто утратил внутреннее и спрашивает впустую, вокруг себя не видит вселенной, а внутри себя не замечает Великое Начало. Поэтому он никогда не поднимется выше гор Куньлунь и сможет странствовать в Великой Пустоте».

Учение Великого Человека — словно тень, отбрасываемая телом, и эхо, вторящее голосу. На любой вопрос откликнется понимая, ощущая сопричастность свою всему свету. Он пребывает в незыблемом покое, а движется, не ведая границ, ведет каждого сообразно его устремлениям и приводит каждого к его изначальной природе. Странствует привольно и бесконечно, выступает, никуда не отклоняясь, и безначален, как солнце, а телом слит с великим единством. В Великом Единстве нельзя иметь ничего личного. Не имея же ничего личного, нельзя обладать. Наблюдающие за обладаемым: таковы благородные мужи древности. Наблюдающие за тем, чем обладать нельзя: таковы друзья Неба и Земли.

Цзэн-цзы жил в царстве Вэй, носил холщовый халат без подкладки, лицо его опухло, руки и ноги покрылись мозолями, по три дня он не разводил себе огня, по десять лет не шил себе одежды. Поправит шапку — завязки оторвутся, возьмется за ворот — и локти вылезают из протертых рукавов, схватится за сандалии — и задники оторвутся. Но, шаркая сандалиями, он распевал древние гимны, и голос его, подобный звону металла и яшмы, наполнял Небо и Землю. Сын неба не мог сделать его своим подданным, удельные владыки не могли сделать его своим другом. Ибо пестующий в себе волю забывает о своем теле, пестующий тело забывает о выгоде, а взыскующий Пути забывает о сердце.

Безмятежность и покой, пустота и неделание — это равновесие Неба и Земли, сущность пути и его силы. Мудрый обретает в них успокоение. Будучи покоен, он уравновешен и нескован. Будучи уравновешенным и нескованным, он безмятежен. А если он уравновешен, нескован и безмятежен, то

Заботы и тревоги в него не войдут,

Духовные болезни в него не проникнут.

Стало быть, его жизненная сила пребывает в целости, и его дух не терпит ущерба. Посему говорится: «В жизни мудрец идет вместе с Небом, в смерти он превращается вместе с вещами, в покое он причастен к силе инь, в деянии причастен к силе ян»:

Ради личной выгоды других не опередит,

Избегая несчастья, не сделает первый шаг.

Лишь испытав воздействие, откликнется,

Лишь подвергнувшись натиску, подвинется.

Лишь по необходимости берется за дело.

Отвергает знания и доводы,

А внемлет лишь истине Небес.

И, следовательно, он

Не знает гнева Небес,

Не ведает бремени вещей,

Не навлекает на себя неприязнь людей,

не подвергается преследованиям духов.

Его жизнь — как плаванье до водам,

Его смерть — как отдохновение.

Он свободен от суетных мыслей,

Он не строит планов и расчетов.

Он просветлен, хоть и не озабочен чистотою духа.

Он всем внушает доверие, хотя не дает обещаний.

Он спит без сновидений

И пробуждается, не ведая тревог.

Его дух чист я нежен,

Его душа ничем не отягощена.

В покое и безмятежности соединяется он с Небесной Силой. А потому говорят, что печаль и радость — это искажение жизненной силы, веселье и гнев — это нарушение Пути, пристрастия и неприязнь — утраты души. Когда в сердце нет ни радости, ни печали, открывается полнота жизненных свойств. Когда сердце едино и неизменно, сполна постигается покой. Когда никто нас не обременяет, сполна прозревается пустота. Когда мы не связаны вещами, сполна познается безмятежность. Когда мы не препятствуем течению жизни, сполна проявляется утонченность духа. Вот и говорится: «Если тело не отдыхает от напряжения, оно изнашивается. Если дух вечно в заботах, он увядает».

Те, кто в древности оберегали свою жизнь, не старались доказательствами украсить свое знание и не старались знаниями своими объять весь мир или постичь первородную Силу вещей. Они довольствовались своей долей и наслаждались своей природой. Что еще они могли делать? Ведь Путь — это, конечно, не мелкие дела, а Сила жизни — это, конечно, не ограниченные знания. Ограниченные знания губят Силу жизни, мелкие дела губят Путь. Потому и говорят: «Будь прям — только и всего». Успехом зовется счастье сознавать себя целым и невредимым.

Древние называли успехом не обладание колесницей и шапкой знатного вельможи, а всего лишь невозможность добавить что-нибудь к своему счастью. Нынче же успехом считается обладание шапкой и колесницей знатного вельможи. Но шапка и колесница не дарованы нам нашей природой и судьбой. То, что дается нам по случаю, задерживается у нас лишь на время, и мы не можем ни привлечь эту вещь, ни удержать ее у себя навеки. А потому не разжигай в себе страстей из-за шапки и экипажа, не подлаживайся под нравы света из-за приобретений или потерь. Будь счастлив всегда и везде и не позволяй житейским волнениям завладеть тобой. Нынче же, когда временно приставшее к нам уходит от нас, мы печалимся. Вот и видно, что мы даже счастьем своим не умеем дорожить. Поэтому говорят: «Тех, кто отрекаются от себя ради вещей и пренебрегают своей природой в угоду свету, следует называть людьми, которые все ставят с ног на голову».


11). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ВТОРОЙ. ПУТЬ К СОВЕРШЕНСТВУ

Быть даосом, приверженцем Дао — значит претворять Путь: неустанно и сознательно идти вперед. И, следовательно, непрестанно совершенствовать себя. Даосизм по сути своей — не учение, а практика, путь внутренней работы. И речь даосов — это всегда свидетельствование о духовном опыте и практическое наставление, обращенное к тем, кто ищет не отвлеченную истину, а внутреннюю и, может быть, вовсе неизъяснимую «правду жизни». Говорить о даосизме, духовной практике, не принимая во внимание запросов и плодов, бессмысленно и даже, пожалуй, невозможно.

Речи о Дао ничего не обозначают и не описывают; они намекают и побуждают к действию. Мудрость Дао — это только правильная ориентация в жизни, до конца осознанное движение. Движение откуда и куда? Не так уж и важно. Важно, что все подлинное в жизни реализует себя в превращении, в пределе своего бытия: все наличное «находит себя» в отсутствующем; свет загорается во мраке; жизнь обретает свою полноту в смерти и благодаря смерти. «То, чем порождается жизнь, есть смерть», — говорит древний даосский мудрец Лао-цзы. «Смерть — в зародыше, смерть — в яйце», — читаем в другой древней даосской книге — «Гуань инь-цзы».

Если даосизм в основе своей есть поиск вечносущего в мире, усилие стяжания «вечной жизни» (чан шэн), то приходит эта вечная жизнь через смерть, через опознание границы своего существования. Даос умирает, чтобы жить вовеки, подобно тому, как безмолвствует он, чтобы все высказать.

Мудрость Дао заставляет с необычайной остротой ощутить предел всякой выразительности. Потому-то даосизм никогда не был склонен к излишней усложненности рассуждений и доказательств. История даосской традиции — это путь все более тщательного и всестороннего продумывания практических следствий из прозрений даосских отцов-основоположников. Материалы, помещенные ниже, хорошо иллюстрируют эту особенность исторической судьбы даосизма. Они появились намного позже классических даосских книг — уже в IX—XIII вв., — но представляют собой не что иное, как применение заветов древних мудрецов к практике личного совершенствования. Заветы Лао-цзы и Чжуан-цзы, какими бы туманными и неопределенными ни казались они неискушенному читателю, имели для даосов средневековой эпохи вполне конкретный смысл: в этих заветах они угадывали мистическую топографию странствий души, устремленной к предельной реальности Дао.

Но великий путь — Путь всех путей — не может иметь лишь одно, единственно истинное проявление. Это такой путь, благодаря которому, как сказано в «Книге Перемен», «все дороги ведут к одной цели». Совершенствование в Дао всеобъятно и не знает изъяна: его можно и должно осуществлять одновременно на всех уровнях, во всех измерениях нашего физического и духовного бытия. Но мало сказать, что претворение Дао есть своего рода «универсальная практика», имеющая параллели во всех планах нашего опыта Это еще и сокровенное средоточие нашего жизненного мира, в котором непостижимым для стороннего наблюдателя образом проницают друг друга и сплавляются воедино противоположности, полярные начала жизни.

Для примера обратимся к даосским представлениям о теле. Последнее, надо сказать, служило для даосов ближайшим прообразом бытия Дао, что объясняется несколькими причинами:

Во-первых, тело есть нечто заданное нашему опыту: мы рождаемся и приобретаем сознание, уже обладая телом. В сущности, тело и есть наш «изначальный облик», который, по слову Чжуан-цзы, «существует до нашего появления на свет». Это внутреннее, ноуменальное, чисто символическое тело — в конечном счете тело самого Дао — существует «нераздельно и неслиянно» с материальными телами, подобно тому, как чистое зеркало, вмещая в себя все вещи, само не тождественно им, а сила воображения, выявляя все образы, не сводится к предмету созерцания.

Во-вторых, тело мыслится в даосизме как сгусток жизненной энергии или мирового дыхания (ци): даос, заявлял Чжуан-цзы, «не смотрит глазами и не слышит ушами», но внимает «жизненными токами». Тот, кто следует Дао, взаимодействует с другими существами в пространстве единого энергетического тела, «сердца Неба и Земли». И как тело претворяет появление сознания, так и даосский мудрец обладает способностью предвосхищать мысли и чувства окружающих, ибо он постигает сами «семена вещей». О подобной сверхчувствительности, являвшейся одной из главных целей даосского совершенствования, говорится в рассказе Чжуан-цзы о поваре Дине.

В-третьих, тело воплощает и цельность (являясь в этом отношении прототипом Пустоты), и многообразие нашего восприятия: единство телесной интуиции таится внутри хаоса наших ощущений. Нелишне напомнить, что рассматривали тело как совокупность большого числа точек, имевших не только физиологическую, но и подлинно космическую значимость: то были своеобразные отверстия каналов, связывающих человеческое тело с «телом Хаоса».

Итак, тело, согласно даосской традиции, оказывается ближайшим прообразом Пустоты и Хаоса: оно превосходит противопоставление внутреннего и внешнего, центра и периферии и даже физического и духовного. Как ни странно, даосы связывали присутствие сознания с токами энергии и крови в организме. Иначе говоря, всякое ощущение и деятельность всякого органа в теле заключали в себе семена сознательного существования. Разум — не господин телесной жизни, а лишь одна из ее составных частей.

Ясно, что человек и мир для даосов — это микро- и макрокосм: одно существует в другом. Или, говоря языком китайской традиции, «человек пребывает в дыхании, а дыхание в человеке». Тот, кто уподобился «телу Дао», не делает различия между собой и другими. Таково состояние первозданного Хаоса или Беспредельного (у цзи) — неопределенной, непостижимой, вечнотекучей целостности бытия, не имеющей ни формы, ни идеи, ни начала, ни конца.

Возвращение к неизбывной, но вечноотсутствующей полноте (пустотной) бытия всегда было главной целью даосского совершенствования. Однако достижение этой цели не могло быть единовременным действием. Прийти к неизменно изменчивому Хаосу можно лишь через постижение всего богатства разнообразия жизни. Мы познаем мир и саму необходимость продвижения по Пути через игру оппозиций, открывая для себя все бесчисленные нюансы нашего опыта. В китайской традиции ведущими полярными началами мироздания были силы Инь (женская, темная, пассивная и проч.) и Ян (мужская, светлая, активная). Даосы усматривали взаимодействие сил Инь и Ян решительно во всех явлениях и событиях мира, а гармонизация Инь и Ян была, пожалуй, ведущим принципом даосской практики. Взаимопереходы инь и ян изображены на знаменитом символе Великого Предела (тай цзи) — главной схемы универсума в даосизме.

Расщепление двойственности Инь—Ян порождает, согласно даосским представлениям, «четыре явления» (сы сян), которые соответствуют четырем сторонам света и временам года. «Четыре явления» вместе с центром развертываются в «пять стихий» (у син) или, точнее, пять фаз мирового круговорота: огонь, земля, металл, вода, дерево. Указанная последовательность пяти фаз соответствует порядку их «взаимного порождения». В порядке же «взаимного порождения» они располагаются следующим образом: огонь, металл, дерево, земля, вода. Пять фаз ассоциируются с множеством явлений как в природном мире, так и в человеческом опыте. Вот некоторые из этих соответствий:

Фаза | Пять- | Пять | Пять | Пять | Пять
 | внутренних | органов | видов | чувств | цветов
 | органов | чувств | плоти |  |
Дерево | печень | глаза | жилы | гнев | синий
Огонь | сердце | язык | сосуды | радость | красный
Земля | селезенка | рот | мышцы | мысль | желтый
Металл | легкие | нос | кожа | скорбь | белый
Вода | почки | ухо | кости | страх | черный

В рамках годового цикла дерево соответствует весне, огонь — лету, металл — осени, вода — зиме, а земля — астрономической середине года, точке летнего солнцестояния («вечному лету»). В пределах же суток пять фаз относятся соответственно к восходу, полудню, «склонению солнца на запад», заходу и полуночи. В цепочке взаимного порождения фаз каждая предшествующая фаза выступает в качестве «матери» по отношению к последующей, так что в течение суток легкие служат «матерью» почек, почки — «матерью» печени, печень — «матерью» сердца, сердце — «матерью» селезенки. А поскольку все сущее рождается из земли, то селезенка считается «матерью» всех органов.

Воспроизведение в собственном теле «пяти стихий» было одним из главных требований даосской практики. Кроме того, важной целью психофизического совершенствования в даосизме являлось гармоническое соединение «воды» (функции почек) и «огня» (функции сердца), рождающее новое, качественно более высокое состояние: энергия почек (вода) должна подняться вверх, энергия сердца — опуститься вниз и встреча воды и огня должна, как верили даосы, породить эликсир вечной жизни.

Дальнейшее деление «четырех явлений» дает число восемь, завершающее систему кодов даосской «антропокосмологии». Эта восьмеричная структура соотносилась с восемью важнейшими графическими символами «Книги Перемен» — так называемыми триграммами (гуа). По форме триграммы представляют собой комбинации двух видов черт: сплошной, символизирующей начало Ян, и прерывистой — символ Инь. По существу же триграммы указывают на важнейшие архетипические состояния мировых сил и принципы их взаимодействия. Вот перечень этих триграмм:

______

______

______

Цянь — творчество, крепость, небо, металл, отец.

__ __

__ __

__ __

Кунь — свершение, уступчивость, земля, мать.

__ __

__ __

______

Чжэнь — возбуждение, движение, гром, первый сын.

__ __

______

__ __

Кань — погружение, опасность, вода, второй сын.

__ __

__ __

______

Гэнь — стояние, незыблемость, гора, третий сын.

______

______

__ __

Сюнь — уменьшение, проницание, ветер, первая дочь.

______

__ __

______

Ли — смычка, выявление, огонь, вторая дочь.

__ __

______

______

Дуй — разрешение, радость, водоем, третья дочь.

Названия триграмм присвоены им вовсе не произвольно, но определяются их графической композицией. К примеру, триграмма «огонь» являет образ Инь, пребывающий внутри Ян, ведь огонь горяч, светел и активен, а внутри пуст. Напротив, вода, по видимости мягкая и уступчивая, не поддается сжатию и способна сокрушить все на своем пути, так что в соответствующей триграмме мы наблюдаем силу Ян, сокрытую в стихии Инь. В триграмме «гром» нижняя, начальная линия символизирует Ян, т.е. деятельное начало, последующие же черты представляют начало Инь: гром, таким образом, символизирует потенцию, первичный импульс творчества, в дальнейшем рассеивающийся. В свою очередь триграмма «гора» символизирует твердость и активность вверху и покой внизу. Столь же закономерны и имена других триграмм. Разумеется, символы «Книги Перемен» тоже указывают на необозримо сложную паутину космических соответствий и обладают определенными пространственно-временными характеристиками. Не будем забывать, что бытие Дао — это недвойственность явленного и сокрытого, формы и бесформенного. Поэтому даосы различают два измерения Великого Пути: один из них относился к состоянию мира «до форм» и именовался «прежденебесным» (сянь тянь), другой соответствовал опытному и умопостигаемому миру форм, моменту раскрытия мирового круговорота и носил название «посленебесного» (хоу тянь). «Прежденебесное» знаменует инволюцию, возвращение к «семенам» вещей, к первичному и непреходящему не-действованию как символу всех действий. «Посленебесное» соответствует эволюции, развертыванию вовне, естественному биологическому развитию живых организмов. Учение о «прежденебесной» реальности послужило в Китае теоретическим обоснованием даосских концепций самосовершенствования как омоложения, возврата к эмбриональному состоянию, давших жизнь популярным образам святых старцев даосов с розовыми щеками и ясным взором младенца. Заметим попутно, что символ универсума в даосизме — это двойная спираль, в которой движения внутрь и вовне оказываются в конечном счете нераздельны. Так в даосской традиции обосновывалось стяжание вечной жизненности непосредственно в биологических процессах. Среди органов человеческого тела «прежденебесное» начало воплощается в почках (которые, кстати сказать, формируются прежде других органов), а начало «посленебесное» представлено селезенкой.

Даосы придавали большое значение взаимодействию «внутренней», или «прежденебесной», энергии с энергией «посленебесной». Существовало понятие «подлинной энергии», «изначальной энергии», каковыми обозначались жизненные свойства, данные человеку от рождения. В ходе биологической эволюции организма запасы «подлинной энергии» неуклонно сокращаются, что ведет к старению, болезням и смерти. В то же время человек, вдыхая воздух, принимая пищу и т.п., получает из окружающей среды дополнительную, восстановимую энергию, которая относится к разряду «внешней», или «грязной». Эти два вида энергии именуются также «питающей» (ин ци) и «защитной» (вэи ци). Первая, по представлениям китайских медиков, сосредоточена внутри меридианов, образующих энергетическую систему организма; вторая в медицинском каноне Китая «пребывает в коже и мышцах, рассеивается в груди и животе». Эта разновидность жизненной силы выполняет защитные функции, предохраняя организм от инфекции, простуды и т.п. Смысл же совершенствования в даосизме состоит в том, чтобы «после-небесной» энергией пополнить запас «прежденебесной» энергии. Это может быть достигнуто посредством «поворачивания вспять» жизненных процессов в организме.

В даосской науке существовала еще одна очень древняя числовая схема, представленная особыми магическими квадратами: Хэту (букв, «карта из Хуанхэ») и Лошу (букв, «письмена из реки Ло»). Квадрат Хэту состоял из комбинаций нечетных (янских) и четных (иньских) чисел, разница которых в каждом случае равняется пяти. Значения пятерок в квадрате Хэту расшифровываются следующим образом: Юг: 7-2; Север: 6-1; Восток: 8-3; Запад: 9-4; Центр: 10-15. В даосской традиции янские числа в квадрате Хэту рассматривались, как код движения взаимного порождения пяти мировых фаз в «прежденебесном» состоянии универсума, иньские числа — как код того же движения фаз в «посленебесном состоянии». Кроме того, каждой фазе соответствовал определенный аспект психофизиологической жизни человека. В «прежденебесном» состоянии такого рода мировой цикл выглядит следующим образом: 1 (вода, семя) — 3 (дерево, природа) — 7 (огонь, дух) — 5 (земля, энергия) — 9 (металл, чувство) — ... А вот как выглядит эта схема в «после-небесном» варианте: 2 (огонь, «познающий дух») — 10 (земля, «тщетные мысли») — 4 (металл, «тяжелая душа») — 6 (вода, «грязное семя») — 8 (дерево, «легкая душа») — ... Движение по «прежденебесному» кругу есть путь очищения и совершенствования, ведущий к новой жизни. Движение по «посленебесному» кругу есть путь старения, ведущий к смерти.

Что касается собственного содержания подвижничества Дао, то здесь даосы традиционно различали три основных измерения: «регулирование тела», «регулирование дыхания» и «регулирование сердца».

«Регулирование тела» (тяо шэнь) включало в себя различные способы физического и химического воздействия на организм. К первым относились комплексы динамической и статической гимнастики, водные и солнечные ванны, пешие прогулки и прочие виды физических упражнений. Вторые сводились, главным образом, к диете и употреблению всевозможных снадобий и пилюль растительного, животного и минерального происхождения с целью очищения организма и взращивания в нем зародыша бессмертного тела.

«Регулирование дыхания» (тяо си) представлено несколькими системами дыхания, в том числе естественным, «перевернутым» (когда при вдохе втягивается живот), «утробным», осуществляемом помимо органов дыхания, и проч. Но во всех случаях дыхание должно быть, согласно традиции, «ровным, глубоким, плавным, легким, медленным».

Понятие «Регулирование сердца» относилось к приемам и методам сосредоточения и самоконтроля. Здесь наибольшее значение имели принципы «сбережения единства» (шоу и), или «сбережения середины» (шоу чжун), означавшие поддержание внутренней целостности сознания; «погружение в покой» (жу цзин), т.е. отстранение от потока мыслей и душевного волнения; «присутствие мысли» (цунь сян), что означало концентрацию внимания в определенной части тела, и т.п. Многие даосские авторы оставили описания различных ступеней и состояний медитативной практики.

В самом общем виде совершенствование даосского подвижника толковалось в категориях превращений так называемых «трех сокровищ» человека, как в даосской литературе именовались три основные жизненные субстанции тела: семя (цзин), собственно энергия, или дыхание (ци) и дух (шэнь). Смысл «внутреннего делания» (нэй е, нэй гун) в даосизме традиционно описывался следующей формулой: «упражняй семя, дабы оно превратилось в дыхание; упражняй дыхание, дабы оно превратилось в дух; упражняй дух, дабы он возвратился в пустоту».

Очищение жизненной субстанции организма осуществлялось посредством циркуляции по определенным траекториям жизненной энергии тела. В соответствии с даосским принципом не-двойственности внутреннего и внешнего, инволюции и эволюции в бытии Дао различались два метода, две стадии «работы с энергией». Существовало понятие «малый круговорот Небес» (сяо чжоутянь), когда энергия поднималась по позвоночному столбу в область темени и оттуда через переднюю часть головы и грудь спускалась в живот, где располагается Нижнее Киноварное поле — место сосредоточения энергии низшего уровня. «Малый круговорот» энергии соответствует в даосской практике «посленебесному» состоянию. Высшее же положение занимал «большой круговорот Небес» — воплощение «прежденебесного» состояния, — когда управляемая циркуляция жизненной силы захватывала и конечности тела, а само течение энергии осуществлялось в ином, так называемом «попятном» направлении.

С течением времени практика «тренировки энергии» была разработана даосами с необыкновенной тщательностью. В поздних компендиумах даосского совершенствования один только этап превращения «семени» в «дыхание» включал в себя не менее шести ступеней: первая ступень — «тренируй себя», т.е. общая подготовка к медитации; вторая — «регулирование эликсира», т.е. настройка дыхания и сознания; третья — «порождение эликсира», т.е. выработка энергии в Нижнем Киноварном поле; четвертая — «отбор эликсира», т.е. вовлечение в круговорот энергии ее наиболее чистых и тонких эссенций; пятая — «запечатывание тигля», т.е. закупоривание жизненных отверстий тела и достижение полной внутренней самодостаточности; шестая — «возгонка эликсира», т.е. превращение «семенной» энергии в энергию более высокого порядка.

Не менее обстоятельно даосские авторы излагают и процесс превращения «дыхания» в «дух», но обходят молчанием пресуществление «духа» в пустоту Духа. Этот последний этап совершенствования — даосская «тайна тайн», о которой нельзя поведать даже аллегорическим языком.

Таковы основные понятия даосской практики внутреннего совершенствования, или, как говорят сами даосы, «выплавления внутреннего эликсира». Практика эта охватывает множество очень разных методик, приемов и наблюдений, так что дать краткую сводку даосских путей совершенствования едва ли возможно. Соответственно, крайне затруднительно отобрать и наиболее представительные тексты, относящиеся к данной теме. Составители надеются, однако, что фрагменты, помещенные ниже, послужат хорошим введением в эту сложнейшую и почти неизвестную у нас область даосского знания и практики.


12). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ВТОРОЙ. ПУТЬ К СОВЕРШЕНСТВУ

Ли Дао-Чунь

Свод сочинений о срединности и гармонии*

СУЩНОСТЬ ТАИНСТВЕННЫХ ВРАТ

СХЕМА ВЕЛИКОГО ПРЕДЕЛА ТАЙ ЦЗИ

Бесконечность Инь и Ян (в книге рисунок - круг) Безначальность движения и покоя

В буддизме говорят о полном прозрении. У даосов говорят о Золотой пилюле1 . Последователи Конфуция говорят о Великом пределе2 . Когда говорят, что от Отсутствия предела совершается переход к Великому пределу, то имеется в виду, что нельзя от Предела переходить к Пределу. Буддисты определяют это так: «Истинное и незыблемое, Бхутататхата, прозрение познания постоянства». В «Книге перемен» в ее разделе «Традиция текстовых взаимосвязей» говорится: «Безмолвное и недвижимое. Ощущаешь и после постигаешь». В книгах о киноварной пилюле3 говорится: «После того как тело и сердце становятся неподвижными4 , тогда возвращаешься в состояние Отсутствия предела, который является истинным механизмом и определяется как таинственная сущность Великого предела». Отсюда видно, что во всех трех учениях чтят покой и устойчивость. Это именно то, о чем Чжуан-цзы говорит как об «управлении в покое». Ведь когда сердце человеческое спокойно и устойчиво, когда оно не сопереживает вещам, когда оно прозрачно в проникновении небесного принципа, — это и есть таинство Великого предела. Как только происходит сопереживание вещам, это приводит к отклонению, потере равновесия, тогда Великий предел изменяется. Во время состояния устойчивого покоя стараются сохранить небесный принцип5 , постоянство просветления, пустоту божественной духовности. В состоянии затмения, беспокойства тобой начинают править всевозможные ситуации, и ты реагируешь на все вещи, попадающие в сферу твоего внимания. Когда мастерство устойчивости в покое достигает высшей степени, тогда данное состояние поддерживается без усилий и стараний, совершенно естественно, в результате чего восстанавливается истинное состояние Отсутствия предела. Таинство Великого предела соотносится с ясностью. Разумное устройство Неба и Земли, мириада вещей, полностью проявляется во мне.

Срединная Все,

истина что возникает

четырех (тут рисунок в книге - является срединным направлений

квадрат разделённый

вертикальной линией

на две половинки)

СХЕМА СРЕДИННОСТИ И ГАРМОНИИ

В «Записках о ритуале» (Лао-цзы) говорится: «Когда радость, гнев, печаль и веселье еще не появились, данное состояние называют «срединностъ». Когда они появляются, но контролируются в середине, тогда состояние определяется как «гармония». Когда эмоции еще не возникли, то это определяется как «устойчивый покой в середине». Нужно стараться его сохранить. Потому говорится: «Сохраняй в середине, пребывая в отсутствии плоти». Это определяется, следовательно, как великая основа Поднебесной. Когда эмоции возникают, но контролируются в середине, это считается движением, и в такой момент необходимо уделять максимальное внимание их появлению. Потому говорится, что в состоянии гармонии возникающие эмоции обязательно остаются в середине. Потому считается, что если в Поднебесной достигают Пути, тогда действительно появляется возможность войти в состояние срединности и гармонии во всем своем организме, и, следовательно, в теле воцаряется пустота и божественный покой, а если ощущается движение, то оно становится правильным. В этом состоянии появляется возможность быть в резонансе с бесконечностью изменений Поднебесной. Лао Цзюнь говорит: «Если человек способен постоянно поддерживать состояние чистоты и покоя, Небо и Земля полностью реализуются в нем». Цзы-Сы в этой связи говорил, что если стремиться к срединности и гармонии, тогда позиции Неба и Земли не нарушаются, а мириады вещей развивают свои природные качества, не противореча друг другу. Срединность и гармония — это таинство функционирования всеобщего проникновения чувств; это механизм резонансных изменений; это целостная плоть «Циклических Перемен», в которых рождение и вскармливание течет и перемещается в чередовании движения и покоя. Так разве не должны два таких знака, как «срединность» и «гармония», стать повсюду наименованием моего прибежища, где я обитаю?

ВОСХВАЛЕНИЕ СХЕМЫ ВЕЛИКОГО ПРЕДЕЛА

Знак круга, расположенный в середине, — это переход от Отсутствия предела к Великому пределу. Великий предел приходит в движение, порождая Ян. Движение достигает своего предела и возникает покой. Покой рождает Инь. Один Инь и один Ян — это два типа сознания6 , которые устанавливаются таким образом. Знак круга — это движение Ян. Знак круга — это покой Инь. Инь и Ян переплетаются между собой, в результате чего рождаются четыре образа. Знак круга — это когда Ян, придя в движение, снова приходит в движение. Это называется старый Ян. Когда движение доходит до своего предела и переходит в покой, то это называется молодой Инь. Когда покой доходит до предела и опять переходит в движение, то это называется молодой Ян. Когда же возникший покой опять переходит в покой, то это называется старый Инь. Движение и покой четырех образов рождает восемь знаков-гуа7 . Цянь-гуа — это один. Сюнь-гуа — это два. Они представляют собой движение и покой старого Ян. Ли-гуа — это три. Чжэнь-гуа — это четыре. Они представляют собой движение и покой молодого Инь. Гэнь-гуа — это пять. Кань-гуа — это шесть. Они представляют собой движение и покой молодого Ян. Дуй-гуа — это семь. Кунь-гуа — это восемь. Они представляют собой движение и покой старого Инь. Инь — это противоток. Ян — это поток8 . Движение вверх сменяется движением вниз. Непрерывна работа мистического механизма (превращений и преобразований Неба и Земли)9 . Это приводит к рождению 64 знаков-гуа (гексаграмм). Так исчерпывающе выражается Путь мириада вещей. Верхний знак круга обозначает начало трансформаций дыхания. Нижний знак круга обозначает порождение трансформаций телесной формы. Если осознаешь трансформации дыхания, не осознавая при этом трансформации телесной формы, то не способен понять предельно широкое и великое 10 . Если осознаешь трансформации телесной формы, не осознавая при этом трансформации дыхания, то не способен исчерпывающе вникнуть в мельчайшее и тончайшее. Чтобы объяснить это, приведем ниже 25 восхвалений.

ДВАДЦАТЬ ПЯТЬ ВОСХВАЛЕНИЙ

По сути своей Путь предельно пуст. Будучи предельно пустым, он не имеет плоти. Исчерпывается неисчерпаемым и начинается в безначальном.

Пустота достигает предела и превращается в дух. Изменения духа порождают дыхание. Дыхание концентрируется и появляется телесная форма. Таким образом единица делится, образуя двойку.

Если есть двойка, то появляется чувство. Если есть чувство, тогда есть пара. Инь и Ян переплетаются между собой; Цянь-гуа и Кунь-гуа определяют позиции 11 . Начинается непрерывный процесс смены движения и покоя. Четыре образа связываются друг с другом. Напряженность и Послушность12 запускают вибрационные резонансы, и таким образом возникает постоянная связь между восьмью знаками-гуа. В результате появляется постоянство кругового движения пяти стихий. Устанавливается четыре этапа временного цикла, образуется годичный круговорот. Гармонизация пульсации претворяется в чистоту. Начинается бытие, рождается материя. В пространстве Небес происходит вращение, кружение мириада образов. В пространстве Земли это приводит к возвращению и питанию множества чувств-настроений. Телесные формы поддерживают друг друга. Вещи вынашивают друг друга. Таково изменение изменений через порождение порождающего. И не может это истощиться и завершиться.

В Поднебесной мириады сущностей рождаются в наличии, а наличие рождается в отсутствии. Наличие и отсутствие переплетаются и соединяются. Скрытое и явное поддерживают друг друга.

Если исходить из его начала, то все мириады наличии в качестве своего изначального корня имеют дыхание. Если довести его до конца, то все мириады сущностей изменяют только свою форму.

Отсюда известно, что для мириад сущностей единая основа — это форма и дыхание. Для формы и дыхания единая основа — это дух. Основа духа — это предельная пустота. Основа Пути — это предельное отсутствие. Перемены находятся внутри13 .

Позиция Небес — это верх. Позиция Земли — это низ. Позиция человека — это середина. Он сам гармонизируется ,и трансформируется. И дыхание пребывает в середине его.

Небо и Земля являются самыми огромными из всех

сущностей-вещей. А человек является самым духовным-божественным из всех сущностей. Пространство и время вселенной в его руках. Мириады превращений рождаются в его теле. Изменения-превращения протекают внутри него.

Предел человеческий — в срединности меж Небом и Землей, в результате чего устанавливается судьба. Человек принимает в себя пустоту божественной тайны, и таким образом завершается природа. Когда устанавливаются природа и судьба, дух пребывает в их середине.

Судьба выражена в дыхании. Природа выражена в духе. Дух погружен в сердце. Дыхание концентрируется в теле. Путь находится в их середине.

Трансформация формы выражается в наличии рождения. Наличие рождения выражается в наличии смерти. Выходят в рождение, входят в смерть. Таково постоянство вещей.

Трансформация дыхания приводит к отсутствию рождения. Отсутствие рождения определяет отсутствие смерти. Не рождаться и не умирать — таково постоянство духа.

Трансформация формы — это плоть Земли. Трансформация дыхания — это образы Неба. Форма трансформируется при наличии чувств. Трансформации дыхания естественны-произвольны.

При достижении высшего просветления устанавливается целостность дыхания и духа. Через тысячи гармонизаций, мириады соединений естественно-произвольно формируется истинность 14 .

Истина, которая находится в середине этой истины, соответствует тайне, к которой приходишь, пытаясь проникнуть в тайну. Когда в отсутствии материи рождается материя, это определяется как «зародыш бессмертия».

Если будешь стремиться к созданию этого Пути только через достижение в себе покоя и пустоты, тогда можешь рассчитывать на успех своего стремления к зародышу бессмертия.

Пустота выражается в отсутствии препятствий. Покой выражается в отсутствии стремлений. Достигая предела пустоты и истинности в покое, видишь трансформации и осознаешь возвращение.

Через движение овладевают покоем. Посредством полноты объемлют пустоту. Когда оба принципа-закона послушны друг другу, тогда дух и Путь действуют совместно.

Путь является хозяином духа. Дух является хозяином дыхания. Дыхание является хозяином телесной формы. Телесная форма является хозяином жизни.

Отсутствие рождения выражается в уходе телесной формы. Уход телесной формы выражается в уходе дыхания. Уход дыхания выражается в уходе духа. Уход духа выражается в отсутствии ухода. Имя этому — уход в отсутствие ухода.

Золотая жидкость выплавляется в теле. Нефритовый оберег охраняет дух 15 . Такова тайна объединения тела и духа, что приводит к соединению с истиной Пути.

Драгоценность судьбы концентрируется. Жемчужина природы становится ясной. Изначальный дух достигает божественной тайны. Образуется зародыш бессмертия. Завершается Путь естественной произвольности пустоты и отсутствия. Велик дух. Он является основой всех изменений и трансформаций.

ТАЙНОЕ ЗНАЧЕНИЕ ЗА ЧЕРТАМИ ПЕРЕМЕН

1. ПЕРЕМЕНЫ И ОБРАЗЫ16

В постоянстве Перемен Перемены могут быть и отрицанием Перемен17 . В большом образе образ может быть и отрицанием образа. Постоянные Перемены — не меняются. Большой образ — в отсутствии образа. Постоянные Перемены существуют до того, как нарисованы черты. Перемены изменений18 — появляются после того, как нарисованы черты. Постоянные Перемены не меняются, и в этом плоть Великого предела. Способность Перемен к изменениям — это изначальность19 созидания и трансформации20 . Большой образ — это начало движения и покоя. Возможность образа — это порождение наименование формы. Через бесконечную череду кальп в безмолвии покоя — таковы постоянные Перемены. Ни на миг не прекращаясь, действуют из глубины древности — таковы изменяемые Перемены. В предельной пустоте, в отсутствии плоти — таков большой образ. Возникающий и появляющийся в течении ситуаций — таков образ возможности. Что касается постоянства, то никто не способен исчерпать его начало, никто не способен измерить его конец. Через тьму веков и мириады поколений проходит оно и существует независимо ни от чего. Что касается «большого», то вовне оно охватывает Цянь-гуа и Кунь-гуа, а внутри вмещает время и пространство Вселенной. Бесконечное количество миров, числом равное количеству песчинок на берегу реки, полностью исчерпывается его прозрачностью. Постоянные перемены не меняются, и потому способны объединить в себе всю бесконечность изменений в Поднебесной. Большой образ в отсутствии образов и потому способен выразить все бесконечное количество вариантов ситуаций в Поднебесной. Образ является началом Пути.

2. ПОСТОЯНСТВО И ИЗМЕНЕНИЯ

Постоянные Перемены не изменяются. Изменяемые Перемены не постоянны. Их постоянство не изменяется, и потому они способны резонировать изменениям. Их изменения не постоянны, и потому они способны воплощать постоянство. Неизменность от начала до конца — таково постоянство Перемен. He-постоянство движения и покоя — таковы изменения Перемен. Когда стоишь независимо и не меняешься, тогда обретаешь постоянство. Когда в движении по циклам не подвергаешься опасности, тогда постигаешь их изменения. Если не знаешь постоянства, тогда не способен постичь изменения. Если же не постиг изменений, тогда не способен познать постоянство. Постоянство и изменения представляют собой исток Перемен.

3. ТЕЛО И ФУНКЦИЯ

Постоянство — это тело-плоть Перемен. Изменения — это функция-применение Перемен. То что не меняется с древних времен до наших дней — это плоть Перемен. То что мутирует и меняется со временем — это функция Перемен. Отсутствие мыслей, отсутствие осуществления — это тело Перемен. Наличие чувств, наличие резонансов — это функция Перемен. Если знаешь свою функцию, тогда способен постичь предел своего тела. Если целостен в своем теле, тогда способен получить пользу от своей функции. Человек мудрости, созерцая вверху, вглядываясь внизу, стремясь к далекому, принимая близкое, овладевает своим телом. Правитель-мудрец (цзюнь-цзы), развивая Потенцию, совершенствуя кармическое дело, верша ситуации, создавая инструменты, следует своей функции. А что касается постижения разумности, исчерпания природы, радости Небу, осознания судьбы, совершенствования, помощи, наведения порядка и мира, установления взаимосвязей, разработки системы законов и мер, то все это, конечно, не выходит за рамки Перемен. Если достигаешь целостности тела своих Перемен, то способен тем самым познать постоянство. Если используешь функцию своих Перемен, тогда способен полностью постичь изменения.

4. ДВИЖЕНИЕ И ПОКОЙ

Столкновение в вибрации упругости и податливости — это движение и покой Перемен. Поднятие и спуск Инь и Ян — это движение и покой дыхания. Соединение и наложение отдельного и парного — это движение и покой знака-гуа. Фазы вдоха и выдоха21 дыхания и телесной формы — это движение и покой вещи. Активность и отдых дня и ночи — это движение и покой организма. Что касается продвижения и отступления в циклах организма, возникновения и уничтожения в ритмах сердца, проходимости и непроходимости в мире, успеха и поражения в делах, то это — взаимодействие одной фазы движения и одной фазы покоя, которые зависят друг от друга. То, что ты созерцаешь в движении и покое, это изменения мириад ситуаций, в которых проявляются настроения мириад сущностей. Если во время фазы покоя сохраняешь, сберегаешь, тогда в движении будет способность к различению. Если во время фазы покоя осуществляешь контроль, тогда во время фазы движения будешь способен судить. Если во время фазы покоя есть стабильность, то разве во время фазы движения не будет удачи? Покой является основой для движения. Движение является основной пружиной в механизме покоя. Если не теряется постоянство движения и покоя, тогда Путь сохраняет ясность сияния.

5. СЖАТИЕ И РАСТЯЖЕНИЕ

Уход жары и приход холода — это сжатие и растяжение в годичном цикле. Уход солнца и приход луны — это сжатие и растяжение дыхания. Уход древности и приход современности — это сжатие и растяжение социального цикла. Что касается взаимного порождения в контакте наличия и отсутствия, взаимного становления в контакте трудного и легкого, взаимного оформления в контакте длинного и короткого, взаимного склонения в контакте высокого и низкого22 , — все это разумная логика сжатия и растяжения. И если ты способен осознавать Путь чувственного контакта сжатия и растяжения, тогда ты сможешь исчерпать всю неистощимую пользу Поднебесной.

6. ФАЗЫ ВДОХА И ВЫДОХА

Фаза вдоха — это начало фазы выдоха. Фаза выдоха — это конец фазы вдоха. Фаза вдоха — это концентрация дыхания. Фаза выдоха — это рассеивание телесной формы. Рождение, воспитание, взращивание, кормление определяются как фаза вдоха. Приход к корням и возврат к судьбе определяется как фаза выдоха. От изначальности к проникновению23 — это фаза вдоха в Переменах. От пользы к выдержке24 — это фаза выдоха в Переменах. От весны к лету — это фаза вдоха в годичном цикле. От осени к зиме — это фаза выдоха в годичном цикле. От детства к возмужанию — это фаза вдоха в организме. От старости к кончине — это фаза выдоха в организме. От отсутствия к наличию — это фаза вдоха вещи. От наличия к отсутствию — это фаза выдоха вещи. Фаза вдоха — это попутчик рождения. Фаза выдоха — это попутчик смерти25 . Как только два дыхания разделяются, то с этого момента невозможно, чтобы при наличии фазы вдоха не было фазы выдоха, и невозможно, чтобы при наличии фазы выдоха не было фазы вдоха. Если постиг и познал эту сияющую закономерность, тогда придешь к предельному просветлению.

7. ДУХ И МЕХАНИЗМ

То, что сохраняется в качестве срединности, — это дух. А то, что возникает и усредняется, — это механизм. Дух безмолвен и неподвижен. А то, что чувствует, реагирует и проникает, — это механизм. То, что непостижимо ни в сокрытости, ни в явности, — это дух. То, что резонирует применением в отсутствии сторон — это механизм. То, что таится в единстве организма — это дух. То, что приводит в движение мириады сущностей — это механизм. То, что заранее предвещает удачу и неудачу — это дух. То, что изменяется в движении, не пребывая на месте — это механизм. То, что во всей полноте выражается в четырех Потенциях26 и безустанно напрягает себя27 — это сохраняется в качестве духа. А то, что проходит через три ипостаси28 , и в резонансном его применении отсутствует истощение — это циклическое движение его механизма.

8. ЗНАНИЕ И ДВИЖЕНИЕ

Знание — это глубокое осознание разумной закономерности. Движение — это движение силы по Пути. Если глубоко осознаешь его разумное устройство, тогда для знаний тебе не нужно внешних проявлений. Если находишься в движении сил по своему Пути, тогда не осуществляешь, а совершаешь. Не выходишь в двери, а осознаешь Поднебесную, не выглядываешь в окна, а видишь небесный Путь. Это и есть глубокое осознание. Если безустанно напрягаешь себя, не уходя и не приходя, то это и есть движение силы. Если знаешь о беспорядке, когда он еще не появился, если знаешь об опасности, когда еще нет опасности, если знаешь о гибели, когда еще нет гибели, если знаешь о беде, когда еще нет беды, — то все это глубокое осознание. Когда сохраняешь в организме и не осуществляешь, когда накапливаешь движения в сердце и не осуществляешь сердцем, когда движешься с поручениями в миру и не отождествляешься с миром, когда, перемещаясь, движешься в ситуациях и не отождествляешься с препятствиями ситуаций, — то все это движение силы. Если глубоко осознаешь разумность его устройства, то тем самым способен из смуты сделать порядок, опасность превратить в безопасность, в гибели сохраниться, из беды сделать счастье. Если пребываешь в движении силы по Пути, тогда сможешь привести свой организм к долгожительству, сердцем будешь проникать в тайну, общество приведешь к великому миру, а в делах достигнешь большого успеха. Если же нет большого знания и большого движения, разве сумеешь достичь подобных результатов?

9. ЯСНОСТЬ ВО ВРЕМЕННЫХ ЦИКЛАХ

Для постижения изменений нет ничего лучше, чем знание временных циклов. А для знания временных циклов нет ничего лучше, чем ясное понимание разумности устройства 29 . Для ясного понимания разумности устройства нет ничего лучше, чем достижение пустоты и покоя. Для достижения пустоты нет ничего лучше, чем ясность. Для достижения покоя нет ничего лучше, чем чистота. Когда чистота и ясность присутствуют в тебе, тогда становится совершенно ясной разумность Небесного устройства. Через созерцание небесных изменений и трансформаций есть возможность увидеть Перемены. Созерцая ситуации временных циклов в обществе, возможно познание образов на практике. Созерцая изменения настроений и чувств сущностей-вещей, можно различать формы. Если привязываешься к внешней форме, то не сможешь пребывать в отсутствии случайностей 30 . Если зависишь от сладострастия, тогда не сможешь пребывать в отсутствии различения. Небо, перед тем как войти в иньское состояние дождя, обязательно сначала должно принять испарения. Перед тем как в горах произойдет обвал горной вершины, вершина должна сначала разрушиться. Перед тем как человек принесет пользу или вред, его облик сначала должен измениться. Приведем примеры. Живущие в гнездах знают ветер. Живущие в пещерах знают дождь. Спящие насекомые реагируют на смену сезонов. Падение листьев связано с осенью. Или вот, например, купцы водружают фазаньи перья на верхушке экипажа или на мачте корабля и тем самым определяют, будет ли ясно или ненастно. Когда погода обещает быть ясной, перья торчат вертикально. Если же ожидается дождь, перья свисают вниз. Настолько чувствительна бесчувственная вещь! Что уж тут говорить о человеке? И если человек не знает изменений временных циклов, то не ясна ему еще сияющая разумность устройства мира.

10. ИСПРАВЛЕНИЕ СЕБЯ

В продвижении Потенции и совершенствовании кармического дела31 ничто не может сравниться с исправлением себя. Как только ты сам становишься правильным, то больше нет ничего, что не было бы правильным. Все имена и формы, если только они не правильны, не могут быть определены. Во всех ситуациях и происшествиях, если нет правильности, не может быть успеха. В обычном постоянстве каждодневной функциональности планирования, действия, размышления, выводов нет ничего, что бы не начиналось в тебе самом. То есть абсолютно все ситуации, дела, вещи, все происходящее, происходит только из самого себя. По этой причине суть продвижения и совершенствования заключается в исправлении себя, посредством чего создается основа. Если, исправляя себя, вступаешь в контакт с другим человеком, тогда и другой человек тоже приходит к правильности. Если, исправляя себя, улаживаешь дела, ситуации тоже приходят к правильности. Если, исправляя себя, резонируешь с вещами-сущностями, тогда и вещи тоже приходят к правильности. И когда в Поднебесной создается единая правильность, тогда будешь способен постичь мириады изменений в Поднебесной. Так что способность исправлять себя находит большое применение в продвижении и совершенствовании. Это лестница, которая приведет человека к мудрости.

11. МАСТЕРСТВО ГУН-ФУ

Мастерство гун-фу на пути Перемен приобретается через очищение сердца, разрезание пут, упрощение помыслов, освобождение от настроений, уменьшение корысти, вглядывание в белизну некрашеного холста через вмещение в себя первозданной целостности куска необработанного дерева. Если очистил сердце и разрезал путы, тогда сможешь исчерпать разумность устройства. Если прекратишь помыслы и забудешь о настроениях, тогда сможешь исчерпать природу. Если корысть и желания исчезнут в тебе, тогда сможешь создать Путь. Если получится чистота единства некрашенного холста и необработанного дерева, тогда сможешь познать Небо.

12. ЧУВСТВА И РЕЗОНАНСЫ

Резонансное ощущение Пути Перемен заключается в проникновении через безмятежность, в совершении через отсутствие осуществления, в знании, полученном через непроявленное. Если проникаешь посредством безмятежности, тогда нет ничего, куда бы ты не проник. Если совершаешь через отсутствие осуществления, тогда нет ничего, что бы ты не совершил. Если знаешь через непроявленное, тогда нет ничего, чего бы ты не знал. Если проникаешь чувством через движение, то это нельзя определить как проникновение. Если совершаешь после того, как осуществил32 , то это нельзя определить как свершение. Если осознаешь после того, как оно проявилось, то это нельзя определить как знание. Данная троица является следствием резонансного ощущения-чувства Пути. И далекое, действительно, сможешь осуществлять, когда оно еще не появилось, ощущать, когда оно еще не пришло в движение, видеть, когда оно еще и не проявилось. В этой троичности продвижение осуществляется через взаимную обусловленность, и в результате нет ничего во, что ты, однажды почувствовав, не проникнешь, не будет ни одного дела, которому ты не будешь соответствовать; не будет ни одного начинания, которое не принесет тебе пользу. Единственно, Янь-цзы33 полностью постиг этот Путь.

13. ТРИ ВИДА ПЕРЕМЕН

Три типа Перемен таковы:

Первый называется «Небесными Переменами». Второй называется «Переменами совершенномудрых». Третий называется «Переменами сердца». Небесные Перемены — это принцип разумного устройства Перемен. Перемены совершенномудрых — это образы Перемен. Перемены сердца — это Путь Перемен. В созерцании Перемен совершенной мудрости самое ценное — это ясность образов. Если образы ясны, тогда проникаешь в состояние совершенной мудрости. В созерцании Небесных Перемен самое ценное заключается в полном постижении принципа разумности устройства мира. Если полностью постигаешь этот принцип, значит знаешь Небо. В созерцании Перемен сердца самое ценное заключается в движении по Пути. Если есть движение по Пути, тогда исчерпываешь сердце. Если не изучаешь Перемен человека мудрости, тогда не сможешь достичь ясности в Небесных Переменах. Если не достигнешь ясности в Небесных Переменах, тогда не познаешь Перемен сердца. Если же не познаешь Перемен сердца, тогда не сможешь проникнуть в изменения. Таким образом Перемены — это книга, через которую постигают изменения мира.

14. РАЗРЕШЕНИЕ СОМНЕНИЙ

Убыль и возрастание дыхания, подъем и спуск по временным циклам, Упадок и Расцвет в движениях циклов, проходимость и непроходимость в социальных ситуациях, — все это Небесные Перемены34 , Удача и неудача, предвещаемые знаками-гуа, обретение и потеря, выраженные в уровнях-яо, опасность и легкость, изложенные в текстах, выдержка или сожаление, описанные образами 35 , — все это Перемены совершенномудрых. Истощение и свершение судьбы, продвижение и отступление в состояниях организма, успехи и неудачи в социальных ситуациях, безопасность и опасность позиции, — все это Перемены сердца. Постижение всей глубины Небесных Перемен ведет к познанию конфигураций временных фаз. Постижение всей глубины Перемен Совершенномудрых приводит к познанию изменений и трансформаций. Постижение всей глубины Перемен сердца приводит к познанию природы и судьбы. Через перемены сердца постигают Перемены Совершенномудрых. Через Перемены Совершенномудрых моделируют Небесные Перемены. Посредством же Небесных Перемен можно проверять Перемены сердца. Если же соединяешь их все, тогда становишься, действительно, волевым человеком.

15. ПРЕОДОЛЕНИЕ НЕРЕШИТЕЛЬНОСТИ

Есть время для движения изменений. Опасность и безопасность находятся в тебе самом. Несчастье и счастье, обретение и потеря всегда начинаются из самого себя. Если проник в изменения, тогда следуешь времени, а коль следуешь времени, тогда и в опасности будешь безопасен. Если проник в изменения, тогда и среди хаоса будешь в порядке. Если не теряешь то, за что нужно держаться, тогда и из трудности будет проникновение в успех. Если неосторожен в своих действиях, тогда и от изобилия тебе не будет пользы36 . Если затемняешь свою ясность, то значит пребываешь в ситуации «Рассеяние ясности»37 , в которой не будет недуга. Если держишься за то, что имеешь, то пребываешь в ситуации «Большое имение» 38 , то обязательно будет вред. Если нечто предельно далеко, но способно резонировать, значит ваши волеустремления едины. Если же нечто очень близко, а контакта нет, значит ваши волеустремления противоречат. Если предельно слаб, а способен побеждать, значит обретаешь поддержку. Если предельно тверд и не совершаешь ошибок, значит обладаешь своим Путем. Когда в ситуации знака-гуа «Прибыль-и» говорится, что следует применять неудачные ситуации, это значит помощь в беде. Когда в ситуации знака-гуа «Разлад-куй» говорится, что увидишь злого человека, то имеется в виду, что тем самым избавишься от обиды. Если нет постоянства в твоей Потенции, значит некуда вмещать. Если не владеешь своим телом, значит неоткуда быть пользе. Если стоишь сам по себе, держась за себя, то это означает отсутствие заслуг. Если испугавшись, критикуешь и исправляешь сам себя, тогда добьешься благополучия. Если приносишь прибыль людям, то и от людей тебе будет прибыль. Если приносишь пользу людям, то и от людей тебе будет польза. Если веришь в людей, то и от людей тебе будет вера. Если милостив к людям, то и от людей тебе будет милость. Если боишься неудачи, то не будет неудачи. Если боишься промахов, то не будет промахов. Если боишься беды, тогда должно прийти счастье. Если же небрежно относишься к счастью, значит придет беда. Так разве могут быть еще сомнения в том, что опасность и безопасность находятся в тебе самом, как я сказал выше?

16. НАРАБОТКА МУДРОСТИ

Человек мудрости потому и становится мудрым, что он применяет лишь Перемены. Для того чтобы, применяя Перемены, создать наработку, следует пребывать лишь в пустоте и покое. Если пребываешь в состоянии пустоты, тогда нет ничего, что бы ты не вмещал. Если ты находишься в состоянии покоя, тогда нет ничего, что бы ты ясно не различал. В состоянии пустоты будешь способен принимать вещи-сущности. В состоянии покоя будешь способен откликаться на дела-ситуации. Если состояние пустоты и покоя длится долго, тогда достигаешь ясности божественной тайны. Пустота — это образ Небес. Покой — это образ Земли. То, что безустанно напрягает себя — это пустота Небес.

То, что полнотой своей Потенции несет на себе вещи — это покой Земли. Безбрежная обширность пространства — это пустота Небес. Безграничная широта сторон — это покой Земли. Путь Неба-Земли — это лишь пустота и покой. Если же пустота и покой пребывают в тебе, значит Небо-Земля пребывают в тебе. В Каноне о Пути говорится, что если человек способен быть в пространстве пустоты и покоя, то Небо и Земля сходятся в нем во всей полноте. Здесь говорится так потому, что чистота — это и есть пустота. Так что пустота и покой — это наработка мудрости в Потенции духа.

ЗАПИСИ ВОПРОСОВ И ОТВЕТОВ

Вопрос: Во всех канонах о выплавлении пилюли говорится, что тайная суть применения усилий лежит в Темной заставе (сюань-гуань)39 . Не знаю только, где же точно находится эта темная застава.

Ответ: Темная застава — это самое темное и самое таинственное проводящее устройство. И даже если пытаться найти на теле определенное место, соответствующее ей, то такового не будет. А если искать за пределами тела вовне, то и там ничего не найдешь. Если цепляться за тело, то это будет лишь проявление в форме. Если цепляться за внешнее, то это будет лишь проявление в вещах. А Темная застава — это то, что не проявляется и в четырех великих понятиях, и в пяти движениях. Но я хочу привести здесь одну метафору, чтобы облегчить вам понимание. Вот, например, марионетка, руки и ноги у которой движутся и поднимаются самым разным образом так, что она танцует сложные танцы, будучи подвешенной на веревках, прикрепленных к шарнирам. А на самом деле все это приводится в движение хозяином. И если сравнить эту марионетку с одним человеческим организмом, тогда веревки можно уподобить Темной заставе, а дергающий за них хозяин — это изначальная истинная природа. И если у марионетки нет веревок, то она не способна двигаться. Если у человека нет Темной заставы, тогда и он тоже не сможет совершать движения. И если только в течение двенадцати двухчасовок, в течение всего времени, когда ходишь, стоишь, сидишь и лежишь, ты ищешь, обратясь вовнутрь, в речи, в молчании, во взгляде и в слухе пытаясь понять, чем же оно является, если и сердце, и организм спокойны и определенны, если в квадратном цуне40 фокуса твоего сознания у тебя ясность, то сможешь, естественно, увидеть ее в месте таинственного резонанса истинного механизма. В Текстах «Перемен» говорится, что оно безмолвно и недвижно. Имеется в виду тело Темной заставы. Когда говорится, что сначала возникает ощущение, а вслед за этим происходит проницание, то имеется в виду функция Темной заставы. Если тебе удалось увидеть Темную заставу, то, раз обретя, будешь владеть ею вечно. Внутри нее находятся и снадобье, и движения огня по циклам, и три изначальности-истока, и восемь знаков-гуа41 ...

МЕТОДЫ ДОСТИЖЕНИЯ ЦЕЛОСТНОСТИ И ИСТИННОСТИ

ЖИЗНИ В ПОМОЩЬ ВСЕМ ПОСЛЕДОВАТЕЛЯМ

Исследователи целостного и истинного Пути (цю-ань~чжэнъ-дао)42 должны практиковать Путь истинности и целостности. Когда говорится об истинности и целостности, имеется в виду, что нужно достичь целостности своей основы, которая является истиной. Нужно сделать целостными семя, дух и дыхание. Как только определяешь эту целостность и истинность, тут же видишь наличие недостатков, прорех, которые не дают достичь этой целостности. И если есть хоть какие-то изъяны, значит нет истинности

Если семя твое целостно, значит сможешь сохранить организм. Но если хочешь достичь целостности семени, то сначала должен сделать спокойным и устойчивым свой организм. Спокойствие и устойчивость ведут к отсутствию желаний, и тогда семя становится целостным.

Если целостно твое дыхание, тогда будешь способен питать свое сердце. Но если хочешь достичь целостности дыхания, сначала нужно добиться чистоты и покоя в своем сердце. Если есть чистота и покой, значит не будет мыслей, и дыхание станет целостным.

Если твой дух будет целостным, тогда сможешь вернуться в пустоту. Но если хочешь достичь целостности духа, сначала необходимо добиться искренности помыслов. А при искренности помыслов организм и сердце соединяются и возвращаются в пустоту43 . Таким образом семя, дыхание и дух представляют собой три первоначала, но предельно важными для трех первоначал являются снадобья, организм, сердце, помыслы.

Для того чтобы научиться методам духовного бессмертия, не нужно делать слишком многого, а следует только упражнять семя, дыхание и дух, которые являются тремя драгоценностями для приготовления пилюли. И как только три драгоценности соберутся в срединном дворце, золотая пилюля будет образована44 . Разве не легко это понять? Разве какие-то трудности мешают осуществить это? А присутствие трудностей осуществления и трудностей знания свидетельствует об отклонении и блуждании во тьме и сомнениях.

Суть упражнения-рафинирования45 семени заключается в организме. Если организм недвижен, тогда тигр рычит и рождается ветер46 . Темная черепаха погружается, скрываясь, а изначальное семя концентрируется. Суть упражнения-рафинирования дыхания заключается в сердце. Если сердце неподвижно, тогда дракон поет, и поднимаются облака. Красная птица складывает крылья, и начинает действовать изначальное дыхание. Суть упражнения-рафинирования духа заключается в помыслах. Если помыслы неподвижны, тогда две сущности сплетаются47 , а три первоначала смешиваются в едином, в результате чего образуется зародыш мудрости. Знаки-гуа Цянь и Кунь, треножник и сосуд48 , знаки-гуа Кань и Ли, вещество снадобья, восемь знаков-гуа, три первоначала, пять стихий, четыре образа, — все это вместе описывается тремя знаками: организм, сердце, помыслы. И высший предел понимания целостности и истины заключается в двух знаках: организм и сердце. Если ты отстраняешься от организма и сердца, то тут же ты попадаешь на внешний Путь...

Организм — это существующий в течение бесконечных кальп организм чистоты и покоя. Это таинственное наличие, которое пребывает внутри отсутствия. Сердце — это то, что существовало прежде прародителя всех образов, это истинное отсутствие внутри божественно-мистического, таинственного первичного наличия. Внутри отсутствия — наличие образа, что выражается знаком-гуа Кань. Внутри наличия — отсутствие образа, что выражается знаком-гуа Ли...

Суть выплавления-рафинирования пилюли выражается двумя знаками: природа и судьба. И если уходишь от природы и судьбы, то выходишь во врата, ведущие в стороны от Пути. А если держишься лишь за одну половину, то это определяется как усыхание одной стороны.

Упражняешь дыхание, охраняя свой организм. Упражняешь дух, охраняя свое сердце. Если тело неподвижно, значит рычит тигр. Если сердце неподвижно, значит поет дракон. Если рычит тигр, значит свинец выпускает ртуть. А если поет дракон, значит ртуть выпускает свинец. По сути, ртуть и свинец это лишь иные имена для знаков-гуа Кань и Ли49 . Янский уровень, расположенный в середине Кань-гуа, — это предельное выражение семени, которое находится внутри организма. Иньский уровень, расположенный внутри Ли-гуа, — это на самом деле изначальное дыхание внутри сердца. Очищать семя, превращая его в дыхание, — это значит, что тем самым сначала охраняешь свое тело. Очищать дыхание, превращая его в дух, — это значит, что тем самым сначала охраняешь свое сердце. Если организм устойчив, значит форма стала крепкой. Если форма стала крепкой, это означает постижение судьбы. Если сердце устоялось, значит дух обрел целостность. Если дух обрел целостность, значит природа постигнута. Когда организм и сердце объединяются, тогда природа и судьба становятся целостными в форме и духе. Эзотерическое определение этого — «образование пилюли». Семя трансформируется в дыхание. Дыхание трансформируется в дух. По какой причине это не описывается проще? Потому что о тайне очищения духа нелегко рассказать словами...

В настоящее время люди указывают на отверстия носа и рта, говоря о темной женственности (сюань-пинь) 50 и ее вратах. Это неправильно. Темная женственность — это механизм закрытия и открытия Неба-Земли. В «Переменах» в «Традиции текстовых связей» говорится: «Закрытие створок определяется как Кунь-гуа, а открытие створок определяется как Цянь-гуа. Одно закрытие и одно открытие определяется как изменение». То есть одно открытие и одно закрытие — это одна фаза движения и одна фаза покоя. Это означает именно то, что Лао-цзы определил как то, что в применении оно не напрягается.

В книгах о киноварной пилюле говорится следующее. Производя выдох, соединяешься с корнем Неба. Производя вдох, соединяешься с корнем Земли. Выдыхаешь, и тогда поет дракон, поднимаются облака. Вдыхаешь, и тогда рычит тигр, рождается ветер. По моему мнению, в высказывании «производя вдох, соединяешься с корнем Земли, производя выдох, соединяешься с корнем Неба» тот же смысл, что и в высказывании «закрытие створок определяется как Кунь-гуа, открытие створок определяется как Цянь-гуа». В высказывании «выдыхаешь, и тогда поет дракон, поднимаются облака; вдыхаешь, и тогда рычит тигр, рождается ветер» тот же смысл, что и в высказывании «одно открытие и одно закрытие определяется как изменение, в применении оно не напрягается». И разве это не ошибка, считать, что темная женственность указывает на отверстия носа и рта. А вообще-то под вдохом и выдохом имеется в виду истинное дыхание бесконечного прихода и ухода прошлого и будущего.

ТЕОРИЯ ПРИРОДЫ И СУДЬБЫ

Через природу определяется единая божественность высшего выражения духа прежних небес. Через судьбу определяется единое дыхание высшего выражения семени прежних небес. Семя и дух являются корнями природы и судьбы. Созидающие трансформации природы связаны с сердцем. Созидающие трансформации судьбы связаны с организмом-телом. Постижение, понимание, познание, умение проистекают из сердца. Мысли, предпочтения, чаяния, намерения — это служение сердца природе. Перемещения, движения, реакции, ответы происходят из организма. Речь и молчание, зрение и слух — это послушание организма судьбе. По судьбе есть бремя тела-организма, и потому есть жизнь и есть смерть. Природа принимает служение сердца, и потому есть уход и есть приход51 . Таким образом понятно, что организм и сердце являются двумя знаками, указывающими на прибежище семени и духа. А семя и дух в свою очередь являются корнями природы и судьбы. В отсутствии судьбы природа не может установиться. В отсутствии природы судьба не может существовать. И хотя есть два имени, закон все же один.. И жаль, конечно, что в настоящее время приверженцы учения, как буддийские монахи, так и последователи Пути, разделяют природу и судьбу на два разных понятия, которые у них противоречат друг другу в противопоставляются как истина и ложь. Ведь никто из них не понимает, что ни отдельно Инь, ни сам по себе Ян не годятся для завершения целостного великого дела. Совершенствующие судьбу не видят своей природы, а лучше бы им избежать бесконечного блуждания в кальпах и циклах. Созерцающие природу не осознают своей судьбы и не понимают, куда же в конечном счете она придет. Бессмертные наставники говорят: «Если выплавляют золотую пилюлю и не постигают природу, то это первая болезнь в процессе достижения на Пути. А если совершенствуют истинную природу без совершенствования пилюли, тогда и за тысячу кальп иньская божественная субстанция не сможет попасть в настоящую сферу мудрости». Так что высокие мужи постигают одновременно природу и судьбу. Сначала соблюдают заповеди, практикуют медитацию, достигая мудрости, опустошают свои сердца, а после этого упражняют-очищают семя, дыхание и дух и сохраняют свой организм. Если организм в спокойном, нормальном состоянии, тогда и основа судьбы всегда будет крепкой. Если сердце пусто и прозрачно, тогда и корень природы будет совершенным и ясным. Если природа становится совершенной и ясной, тогда нет больше ни прихода, ни ухода. А если судьба становится навсегда крепкой, тогда больше не будет ни смерти, ни рождения. Доходишь до первородной нераздельности, достигаешь моментального озарения. Попадаешь прямо в сферу отсутствия осуществления. Одновременная целостность природы и судьбы — это тайна соединения формы и духа. И хотя совсем нельзя говорить, что природа и судьба по сути своей двойственны, также нельзя считать, что они представляют собой нечто единое и неделимое. В основе они едины, но в применении они двойственны. И если кто-то впадает в ересь преувеличения значения лишь одних врат, это значит, что он не понимает, чем являются на самом деле природа и судьба. Не понимая, чем являются природа и судьба, их разделяют, образуя двойственность. А когда природа и судьба не связаны друг с другом, тогда, конечно, не сможешь подняться в сферу истинного постижения.

ТЕОРИЯ ОБРАЗОВ ЗНАКОВ-ГУА

Хай-хуань Чжэнь-жэнь говорит: «В методах выплавления пилюли высшей степени отсутствуют знаки-гуа и уровни-яо, однако во всех текстах по выплавлению пилюли применяют и знаки-гуа и уровни-яо. В чем суть?

Это связано с тем, что люди мудрости создавали учение для проявления Пути. В древности говорили, что в большом Пути нет слов. Но в отсутствии слов не проявишь Пути. В этом и суть. Упомянутый знак-гуа по своей этимологии указывает на предмет, который подвешивается в пространстве, чтобы показать его людям. Подобно этому, с Небес спускаются образы, проявляя удачу (цзи) и неудачу (сюн), так чтобы люди легко могли их видеть. Образ этимологически указывает на похожесть отражения. Понятие уровня-яо тоже этимологически указывает на копирование, подражание. В знаке-гуа может быть три уровня-яо, которые отображают три ипостаси52 , и которые являются тремя первоначалами личности. Когда в знаке-гуа рисуется шесть уровней-яо, то они отображают шесть пустот, соответствующих шести соединениям личности53 . В книгах по выплавлению пилюли применяют понятия знака-гуа и уровня-яо, стремясь к тому, чтобы учащиеся, следуя образам, устанавливали печь, а, основываясь на уровнях-яо, продвигали огонь, беря за образец Перемены. Когда Хай-хуань Чжэн-жэнь говорит об отсутствии знаков-гуа и уровней-яо, то потомки должны быть осторожными, так как им не следует хвататься только за уровни и образы. Они должны, применяя их, отходить от их применения. Возьмем, к примеру, такую ситуацию, когда этот организм еще не родился. Он был тих и недвижен. Это время, когда Великий предел еще не разделился. А по причине того, что ты имеешь данный организм-тело, у тебя устанавливаются природа и судьба, то есть Великий предел рождает два сознания. Когда есть телесная форма и плоть, тогда появляются природа и настроение, то есть два сознания рождают четыре образа. Что же касается полного наличия семени, духа, души-хунь и души-no, помыслов, дыхания, организма и сердца, то это четыре образа рождают восемь знаков (ба-гуа). Мудрецы древности говорят: „Восхваление Будды — это совершенствование во дворце знака Ли-гya путем медитации и возвращения на Путь; это поиск тайны в подводных глубинах". И именно это определяется как сущность совершенствования природы и судьбы. Совершенствование путем медитации во дворце знака Ли-гуа — это соблюдение заповедей, достижение божественной мудрости, в результате чего мирская пыль перестает загрязнять. Если встречается вдруг какой-то пробел, тогда происходит удаление Инь, содержащегося внутри знака Ли-гуа. А поиск тайны-сюань в подводных глубинах подразумевает очищение семени, дыхания, духа, что дает возможность сконцентрировать три цветка в жертвеннике-треножнике, в результате чего пять дыханий возвращаются к первоначалу и тем самым сохраняется Ян, который содержится внутри знака Кань-гуа. Мужи, пришедшие к особым достижениям, одновременно придерживаются обоих принципов, несут спиною Инь, объемлют на груди Ян, опустошают сердце, наполняют живот 54 , то есть тем самым берут Ян, расположенный внутри Кань-гуа, посредством чего восполняют Инь, расположенный внутри Ли-гуа, и в результате вновь делают совершенной плоть Цянь-гуа. Цзы-ян Чжэнь-жэнь говорит: "Берегите полноту сердцевины внутри Кань-гуа и обращайте ее постепенно в Инь, расположенный во чреве дворца Ли-гуа. Таким образом превращайте ее в напряженное тело целостного знака Цянь-гуа. Погруженность, сокрытость, полет и прыжок окончательно выправляются сердцем"55 . Эти слова отражают суть вышесказанного. Движение циклов огня по уровням-яо знаков-гуа заключается в том, что два знака-гуа Цянь и Кунь взаимно обусловливают напряженность и послушность; в приходе и уходе прошлого и будущего вызывают резонансное возбуждение, определяют четыре фазы временного цикла, создают годичный круговорот, в котором происходят движения и трансформации четырех Потенций в отсутствии и наличии. В действиях огня, в продвижении и отступлении, в отнятии избыточности и восполнении недостаточности именно это копируется и отображается образами. Концентрируют один год в одном месяце. Концентрируют один месяц в одном дне. Концентрируют один день в одной двухчасовке. Концентрируют одну двухчасовку в одной временной доле-кэ. Концентрируют одну долю-кэ в одном цикле дыхания. В большом начинают с огромных временных циклов Юань, Хуй, Юнь, Ши 56 , а в малом доходят до тонкости одного дыхания. Везде есть движение единой цикличности. И в постижении этого закона заключается суть понимания значения продвижения огня и отступления знака-фу 57 . Хотя на Пути выплавления пилюли применяют знаки-гуа, а в технике движения огня по циклам применяют уровни-яо, все это является лишь метафорой. И совсем уж не следует застревать на знаках-гуа и уровнях-яо. Нужно знать, что, переправляясь через реку, обязательно используют плот, но когда добираются до другого берега, он уже больше не нужен. Поймав рыбу, забывают о верше. Поймав зайца, забывают о силках. Цзы-ян Чжэнь-жэнь говорит: „Если постиг смысл, который содержится внутри образа, то можешь больше не искать в нем помощи. Если исчерпал множество уровней-яо, тогда можешь обращаться лишь к настроениям-чувствам". Еще он сказал: „Не внутри минут и часов выделяй знаки Цзы и У58 , и тогда не будет уровней-яо и знаков-гуа. Внутри устанавливай Цянь и Кунь". Все эти высказывания о том же самом. Если знаешь это от рождения, то не ищешь этого. Если постижение произошло спонтанно, тогда не стараешься, а попадаешь в центр, и какой тогда смысл в том, чтобы путать себя метафорами. Потому в методах выплавления пилюли высшей степени не применяют знаков-гуа и уровней-яо. А мужи среднего и нижнего уровней, не могут постичь этого напрямую.Потому и должны погружаться в это постепенно. Таким образом во всех текстах по выплавлению пилюли в качестве методик пользуются знаками-гуа и уровнями-яо. А когда достигаешь, чувствуешь это и понимаешь без объяснений».

РАССУЖДЕНИЕ О ЖИЗНИ И СМЕРТИ

Самый Высший говорит: «Люди пренебрегают смертью потому, что стремятся в гущу жизни, потому и пренебрегают смертью». Еще говорит: «Ведь только в отсутствии отождествления с жизнью и заключается способность ценить жизнь». Это значит, что если совсем не стремиться жить, тогда откуда возьмется смерть. Ведь смерть существует лишь постольку, поскольку существует жизнь. И если нет смерти, тогда и жизни не будет. Потому-то в познании великой ситуации природы и судьбы, самыми важными являются смерть и жизнь. Если стремишься познать свою смерть, то сначала следует познать свою жизнь, тогда естественно и просто познаешь свою смерть. Цзы-Лу спросил о смерти. Мудрец ответил: «Если не знаешь жизни, то откуда узнаешь смерть?» Сильно! Речь человека мудрости. В «Переменах» в «Традиции текстовых связей» говорится: «Суть возвращения в начало — в конце». И сказано так потому, что подразумевается объяснение сути смерти и жизни. Я считаю, что постигающий Путь человек, если он стремится узнать суть своего конца, должен сперва обратиться в свое начало. А стремящийся постичь свой конец в результате приходит к современности, к настоящему. Если в настоящем ты распущен и несдержан, то и в конце ты будешь распущен и несдержан. Если в настоящем ты свободен и не обусловлен, то и конце ты будешь свободен и необусловлен. То, что свойственно древности, то свойственно и современности. Мастера мудрости всех эпох освобождаются от зародыша смерти и в трансформациях духа резонируют бесконечным изменениям. Это достигается посредством того, что они стараются как можно раньше очистить себя и добиваются чистоты, посредством чего в конце способны легко двигаться. И если человек может во всех сферах обычной жизни прорваться в своем видении и пройти в своих устремлениях в такие состояния, что он не будет больше смущаться и блуждать из-за причастности вещам, а его поведение не будет обусловлено дхармами59 , тогда и после своей кончины также во всех сферах он не будет введен в заблуждение, и всевозможные дхармы не смогут уловить его. Мне очевидно, что в настоящее время у практикующих медитацию людей, как только они закрывают свои глаза, появляются иллюзорные миры перед глазами. И как только ты попадаешь в этот демонический мир, то тут же становишься одним целым с этими иньскими демонами. Если ты не осознаешь, что внутри твоего восприятия есть еще восприятие, тогда ты не сможешь рассеять эти чары. Такой человек подобен мертвому, в котором есть еще дыхание, и шесть индрий его способны действовать, но он не может ничего сделать, и потому другие беспокоят его, будоражат и шевелят, не оставляя в покое. И если в настоящем ты не достигаешь свободы, то каким образом ты сможешь покинуть берега между жизнью и смертью? Если же, например, сильный и решительный муж видит, закрыв глаза, одно и то же, что и с открытыми глазами, тогда все разнообразие иллюзорных миров не сможет загрязнить его восприятия, и тогда он беспрепятственно достигнет освобождения... Ведь ситуация, которая будет после твоей кончины, является лишь результатом твоего настоящего. Все мысли и предпочтения настоящего момента принадлежат иньской ориентации. Все иллюзорные привязанности принадлежат демоническим сферам. И если, наводя порядок в своей обычной, нормальной жизни, достигаешь чистоты, тогда и после кончины они не будут тебя путать и смущать. От мыслей и предпочтений следует избавляться посредством разумности, а иллюзорные привязанности следует разрубать с помощью воли.Если избавился от мыслей и предпочтений, тогда Инь угасает. Если же не осталось иллюзорных привязанностей, тогда демонические чары пропадают, и тем самым рождается Ян. И если накапливаешь и повторяешь, упражняясь в течение долгого времени, тогда Инь исчезает совсем, а Ян становится чистым. Это состояние и определяется как Бессмертие (сянь)60 . Если же количество мыслей увеличивается, а привязанности возникают снова и снова, ты плывешь, послушный разнузданности помыслов, тогда Инь возрастает, демоническая сила становится полной, и в результате совершенно исчезает Ян. Если это накапливается и повторяется в течение долгого времени, тогда Ян исчезает совсем, а Инь становится чистым. Это смерть. Осуществляющий великое совершенствование человек понимает, что если Инь не исчез, следовательно, нет состояния Бессмертия. А все обычные люди понимают, что если Ян еще не исчез, значит еще не смерть. Осуществлять подобное видение — это и есть таинственные врата 61 . Высокие мужи во всех своих техниках стремятся к этому, укрепляют свою решимость, делают устойчивой волю, охраняют сердце свое от любых сомнений и направляют на очищение учения все свои силы, достигая обнаженности и пустоты. Они не допускают ни малейшего загрязнения, и если возникает пылинка величиной даже с кончик осенней паутинки, то они тут же очищаются и успокаиваются. Если ты не создаешь никаких причастностей, тогда никакие причастности не создают тебя. Если ты не загрязняешь никаких методов, тогда никакие методы не загрязняют тебя. Если ты не смотришь на никакие вещи, тогда никакие вещи не смотрят на тебя. Если ты не знаешь никаких ситуаций, тогда никакие ситуации не знают тебя. Если ты не внемлешь никаким голосам, тогда никакие голоса не внемлют тебе. Если ты не привязываешься к никаким восприятиям, тогда никакие восприятия не привязываются к тебе...

* Перевод Б. Б. Виногродского.

1) Золотая пилюля. — Имеется в виду как ряд практик внутренней работы, выражающейся в дыхании, концентрации внимания, различных визуализациях, так и результат этой работы, указывающий на достижение состояния физического бессмертия.

2) Великий Предел (тай-цзы). — Базовое понятие традиционной китайской идеологии, отражающее принципы взаимодействия небесного и земного энергетических потоков в пространстве человеческого восприятия. Подразумевает по своему словарному значению не только достижение некой самой значительной границы, но и выход за эту границу, так что может переводиться и сочетанием «Сверх-предела» или даже «Выход за предел».

3) Киноварная пилюля. — По сути то же самое, что и Золотая пилюля. Внутренняя пилюля, Киноварь и т.д. Слова «киноварь» и «пилюля» в этом контексте отражаются одним и тем же иероглифом, исходное значение которого «киноварь».

4) «Тело и сердце становятся неподвижными», — Во всех текстах идет речь не о материальных и физических объектах, а об их проекции в поле человеческого восприятия или даже о тех явлениях, которые возникают в процессе восприятия этих объектов. Потому часто в переводах трудно добиться полной логичности в рамках некитайского языка.

5) Принцип. — Этот же знак может переводиться и такими словами, как «узор, разумность, устройство, истина, логика» и т. д., и является одной из важных категорий традиционной китайской идеологии, указывая на некую базовую ритмику устройства вселенной, которая может проявляться как в узоре облаков на небе, так и в текстуре человеческой кожи и в любом другом упорядоченном распределении изначального дыхания-ци в явленном космосе мириад сущностей.

6) «Один Инь и один Ян — это два типа сознания». — Два типа реакции фокуса внимания индивида на энергетические потоки Земли и Неба соответственно.

7) Восемь знаков-гуа. — Основные восемь знаков (триграмм)в системе «Книги Перемен», используемые в качестве концептуального аппарата во всех китайских практиках и объединяющие в себе все основные понятийные схемы традиционной китайской идеологии.

8) «Противоток и поток». — Соответственно послушность и напряженность. Эти понятия играют важную роль в традиционной китайской организмике при описании ориентации потока дыхания-ци относительно любого активного вмешательства в этот поток. В практиках даосской внутренней алхимии это вмешательство осуществляется посредством направления фокуса внимания в определенные зоны экрана внутреннего восприятия.

9) «Мистический механизм». — В даосской традиции вся вселенная может описываться как один механизм, который безупречно функционирует без всякого вмешательства со стороны индивида, и, наоборот, подобное вмешательство только создает проблемы в первую очередь для самого индивида. Хотя эти проблемы обусловлены фактом рождения и, следовательно, вызванной этим рождением всеобщей асимметрии в системе «человек-мир».

10) Широкое и великое. — Характеристики Неба и Земли соответственно.

11) «Цянь-гуа и Кунь-гуа определяют позиции». — Скрытая цитата из «Книги Перемен». Указывает на функции Неба и Земли.

12) Напряженность и послушность. — Характеристики Неба и Земли в одном из аспектов их реализации в пространстве восприятия индивида.

13) «Перемены находятся внутри». — Речь идет о системе Перемен, которая не только действует внутри пространства восприятия, но и составляет его сущность и основу.

14) Истинность. — Указывает на состояние, в котором коррекция присущей жизни асимметрии производится самопроизвольно, когда индивид способен вписаться целостно в мистический механизм Неба-Земли, осуществляя функцию соединительного звена между идеальным и материальным мирами.

15) «Нефритовый оберег охраняет дух». — Так символически выражается достижение состояния, указанного в примечании 14.

16) Перемены и образы. — В данном разделе Перемены и образы рассматриваются также, как в «Дао-дэ цзин» рассматривается дуальность Пути и имени. Образ — это то, посредством чего описываются и постигаются Перемены. Во всех контекстах Перемены могут называть как философскую концепцию, так систему ее применения, практику и книгу, описывающую эту концепцию и систему применения.

17) Данная и последующие несколько фраз составлены по структурной матрице, которая применяется в первом параграфе «Дао-дэ цзина».

18) Перемены изменений. — Перемены — это общее описание некоего процесса, а изменения, трансформации, метаморфозы, преобразования и т.д. описывают разные типы переходов от одних состояний к другим.

19) Изначальность. — Первая из четырех Потенций (дэ) «Книги Перемен», указывает на непроявленность состояния, когда некая субстанция из мира идей только вступает в соприкосновение с миром проявления индивида.

20) Созидания и трансформации. — Точнее было бы в данном контексте переводить это словосочетание как «созидание и распад». Однако во многих других контекстах второй знак вполне вписывается в вышеназванной форме. Опять же здесь описываются функции Неба и Земли соответственно.

21) Фазы вдоха и выдоха. — Таким образом описываются циклические фазы любого процесса, которые в человеческом организме проявляются лучше всего через вдох и выдох.

22) Здесь цитируется несколько фраз из второго чжана «Дао-дэ цзина».

23) От изначальности к проникновению. — Так называются первые две Потенции из четырех, описываемых в системе Перемен.

24) От пользы к выдержке. — Это вторые две Потенции из системы Перемен.

25) Словосочетания «попутчик рождения» и «попутчик смерти» являются аллюзиями на пятидесятый чжан "Дао-дэ цзина».

26) Четыре Потенции- — Изначальность, проникновение, польза, выдержка. В системе Перемен играют очень важную роль, описывая четыре основных этапа циклической трансформации ситуации в пространстве восприятия индивида.

27) «Безустанно напрягает себя». — Указывает на функцию Цянь-гуа из системы Перемен.

28) Три ипостаси. — Небо, Земля, Человек.

29) Разумность устройства. — Смотри примечание 5.

30) Отсутствие случайностей. — Во всех случаях, когда в даосских текстах встречается термин «отсутствие», он указывает как на определенную ориентацию в состояниях индивида в процессе совершенствования, так и на философскую категорию, которая составляет пару с понятием «наличие».

31) Продвижение Потенции и совершенствование кармического дела. — Аллюзия на «Традицию текстовых взаимосвязей» из системы Перемен. Эти понятия блестяще разобраны в книге А.Е.Лукьянова «Дао „Книги Перемен"».

32) Осуществление в большинстве даосских текстов указывает на такое состояние индивида, когда, будучи вовлеченным в процесс жизни и создания ситуаций, он представляет себя в качестве деятеля и не находится в состоянии отсутствия.

33) Янь-Цзы. — Один из учеников Конфуция.

34) Небесные Перемены. — Здесь и ниже описываются разные типы реализации системы Перемен в природном, социальном и личностном пространствах.

35) «Описанные образами». — Приводятся разные термины из системы Перемен, отражающие один из аспектов ее применения.

36) Не будет пользы. — Таким образом цитируется текст из «Книги Перемен» к знаку-гуа Изобилие-фэн.

37) «Рассеяние ясности». — Мин-и. Один из знаков-гуа «Книги Перемен».

38) «Большое имение». — Да-ю. Один из знаков-гуа «Книги Перемен.

39) Темная застава (сюань-гуань). — Один из ключевых терминов даосских практик. Подробно объясняется ниже по тексту.

40) Квадратный цунь. — Имеется в виду сердце.

41) Внутри нее находятся и снадобье, и движение огня по циклам, и три изначальности-истока, и восемь знаков-гуа. — Все эти концептуальные схемы применяются в практиках внутренней алхимии. Снадобье подразумевает субстанцию, из которой в процессе практик образуется пилюля. Движение огня по циклам — это постепенное регулирование взаимодействия духа с дыхательными циклами в процессе практики. Три изначальности-истока указывают на семя, дух и дыхание. Восемь знаков-гуа — смотри примечание 7.

42) Исследователи целостного и истинного Пути Дао (цюань-чжэнь-дао). — Одно из основных направлений в даосизме, возникшее в XII веке. Основные его концепции видны из названия.

43) Возвращаются в пустоту. — Один из высших этапов достижения в процессе практик, когда дух утончается настолько, что сливается с пустотой, после чего пустота должна соединиться с Путем.

44) Золотая пилюля будет образована. — Высшая стадия практик достижения бессмертия.

45) Упражнение-рафинирование. — Данный знак в китайском языке может означать как выплавление, так и упражнение, но иногда может записываться и с другой графемой, и тогда указывает на отбеливание холста.

46) Тигр рычит и рождается ветер. — Это образное описание одной из стадий в процессе практики. Сущность ее и других образов раскрывается ниже в Этом тексте.

47) Тогда две сущности сплетаются. — Еще одно образное описание, указывающее на восстановление искомой целостности и истинности.

48) Треножник и сосуд. — Образное обозначение центров концентрации внимания в организме.

49) По сути ртуть и свинец — это лишь иные имена для знаков-гуа Кань и Ли. — То есть в конечном счете все является именем пути-дао, а взаимоотношения пути и имени описываются в самом «Каноне о Дао и Да*.

50) Говоря о темной женственности. — Очень широкий термин, который может указывать на способность организма быть в мистическом контакте с непознаваемостью тайны Неба и Земли. Кроме того, он имеет большое количество частных толкований и контекстных реализаций.

51) Есть приход и есть уход. — Имеется в виду как приход и уход потоков времени, то есть прошлого и будущего, так и функции душ хунь и по, которые реализуют функции контакта индивида с временными потоками.

52) Три ипостаси. — Небо, Земля, Человек или идеальность, материальность и реальность.

53) Шесть соединений личности. — Может указывать на пары верха и низа, правого и левого, зада и переда, а также на пары трех иньских и трех янских меридианов, расположенных на руках и на ногах.

54) Опустошают сердце, наполняют живот. — Здесь опять идут

цитаты из «Дао-дэ цзина». Наполнение указывает на концентрацию внимания не в сознании, где рождаются образы и мыслеформы, а в области расположения основных внутренних органов, являющихся генераторами мыслей и образов.

55) "Напряженность, скрытость, полет и прыжок окончательно выправляются сердцем". — Здесь называются характеристики некоторых уровней первого знака-гуа системы Перемен.

56) Временные циклы Юань, Хуй, Юнь, Ши. — В одном Юане насчитывается 129600 лет, и он состоит из 12 циклов Хуй, 360 Юнь и 4320 Ши.

57) Отступление знака-фу. — Так же как и продвижение огня по циклам, так и отступление знака-фу представляет собой одну из стадий в процессе совершенствования,

58) Знаки Цзы и У. — Указывает на два центральных знака двенадцатиричного цикла, расположенных на вертикальной оси в схеме Великого Предела.

59) Дхармы. — Хочется указать, что в даосских текстах довольно свободно могут использоваться буддийские термины, так же как в настоящее время довольно много слов индийского происхождения являются почти общепринятыми в современном обществе, например, карма и т.п.

60) Бессмертие-синь. — Имеется в виду один из нескольких уровней в иерархии достижения высших ступеней познания мира.

61) Таинственные врата. — Обозначает как Путь, так и практики, помогающие двигаться по этому пути.


13). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ВТОРОЙ. ПУТЬ К СОВЕРШЕНСТВУ

Сунь Сымяо. О сбережении духа и тренировке энергии *

Тело — это вместилище духа и энергии. Коли дух и энергия пребывают в теле, то здоровье у нас крепкое и силы много. А если дух и энергия рассеиваются, то мы умираем. Желая сберечь свое тело, нужно прежде привести к покою дух и энергию. Энергия — мать духа, а дух — сын энергии. Желая упокоить дух, нужно прежде тренировать изначальную энергию. Когда в теле есть энергия, дух находит упокоение в море энергии1 , а когда море энергии наполнено до краев, сердце покойно и дух незыблем. Тогда тело может сохраниться навеки, мы прильнем к истоку Пути и собственными усилиями стяжаем святость.

Когда энергия пронизывает дух, а дух наполняет наши сознание и жизнь, судьба пребывает в нас самих, и мы соединяемся с подлинной природой в нас. Тогда мы странствуем вместе с солнцем и луной и проникаем в сокровеннейшие глубины Пути. Тот, кто хочет постичь это искусство, первым делом должен отказаться от зерновой пищи, упокоить сердце и море энергии, поместить дух в Киноварном поле, устранить все мысли и, наполнив до краев море энергии, в себе открыть изобилие жизни. Если сосредоточенно заниматься этим, то в сто дней достигнешь «малого свершения», а за три года дойдешь до «большого свершения». Сначала проходишь «пять этапов», а потом восходишь по семи ступеням. Тогда все превращения духа будут свершаться в тебе сами собой, и ты нигде не будешь знать преград. Коли дух наполнит Киноварное поле, тело и сердце не ослабнут вовеки, ты станешь обликом подобным юноше и превратишься в небожителя. Тот, кто по своей воле является и исчезает и кто на себе познал бесчисленные превращения духа, того зовут «спасшимся от мира»2 , а прозвище ему — Настоящий Человек3 . Возраст его сравнится с возрастом Неба и Земли, долголетием он не уступит солнцу и луне. А метод этот не требует «поглощения энергии»4 , глотания слюны или мучительных упражнений. Когда надо есть — ешь, когда надо отдыхать — отдыхай, живи свободно, ничем себя не утесняя.

Пять этапов постижения Пути суть следующие:

Первый этап: В сердце много волнения и мало покоя, сознание опутано мыслями, в отношении к вещам нет постоянства, и мысли мчатся вперед без удержу, словно дикая лошадь. Таково сердце обыкновенных людей.

Второй этап: Сердце понемногу склоняется к покою, но еще рассеянно, и трудно держать его в узде. Но уже есть усердие и разумные помыслы: таково начало искания Пути.

Третий этап: В сердце волнений и покоя поровну, и покой в сердце уже как будто достижим. В сердце покоя и рассеянности поровну, и усердие в постижении Пути уже становится привычным.

Четвертый этап: В сердце много покоя и мало волнения, а владение своим сердцем стало привычным. Уже есть навык умственного сосредоточения, и когда внимание теряется, его можно быстро восстановить.

Пятый этап: В сердце царит покой, делаешь дело — и как будто ничего не делаешь, даже под воздействием извне в сердце не возникает волнения. Есть полное владение сердцем и нет места рассеянию духа.

С этой поры надлежит пройти семь ступеней. Первая ступень: Исчезла всякая скованность и недомогание, тело легкое, а сердце безмятежное, оставляешь думание и проникаешь во внутреннее, дух и энергия покойны, шесть чувств не ведают волнения, обнимаешь Единое, держишься середины, каждый день несет новые радости. Это называется постижением Пути.

Вторая ступень: Преодолено все обыденное и ограниченное, обликом вновь уподобился юноше, телу вольготно, сердце в покое, открылось духовное зрение, находишь новое место для жительства.

Третья ступень: Жизнь продлилась на тысячи лет — такого зовут «небожителем». Он обитает на святых горах 5 , летает по воздуху, ему прислуживают прекрасные юноши, для него поют яшмовые девы6 : он парит в поднебесье вместе с легкими облаками и ступает по туманной дымке. Четвертая ступень: тело наполнено энергией и излучает сияние — такого зовут «настоящим человеком». Жизнь и смерть — в его воле, днем и ночью из него льется свет, он пребывает во дворце священной пещеры 7 , и ему прислуживают небожители.

Пятая ступень: Энергия претворилась в дух — такого зовут «духовным человеком». Ему подвластны все превращения мира, ему ведома неисчерпаемая польза8 , его сила сливается с действием Неба и Земли и способна сдвигать горы и осушать моря.

Шестая ступень: Дух претворился в явленность мира — такой зовется «совершенным человеком». Духом слился с божественной силой мироздания, не имеет устойчивого облика, превращается, следуя творящему началу жизни, и обретает обличье, откликаясь вещам.

Седьмая ступень: Телом возносишься над всем сущим, возвращаешься к Неизменному, пребываешь в мире божеств вместе с Яшмовым владыкой Великого Пути9 , вокруг тебя соберутся все мудрейшие и достойнейшие мужи; достигаешь высшей подлинности, проникаешь в сокровеннейшие глубины превращений, постигаешь природу всех вещей. Тот, кто дошел до этой ступени, постиг исток Пути и превзошел всякое деяние. Такого зовут «достигшим предела».

Нынче же люди день ото дня все больше теряют знание о Пути: они не в состоянии подняться и на одну ступень, где уж им приобщиться к божественной силе мира! Утробное дыхание10 и безмятежное созерцание — таковы пути сбережения духа и владения телом. Искусство это передается изустно и не записывается в книгах. Совершенный человек, обладающий полнотою жизненной силы, да воспримет это искусство! Надлежит со всем тщанием в нем разобраться и отбросить прочь сомнения.

* Перевод В.В.Малявина

Сунь Сымяо {VII в.) — знаменитый даосский врач, автор ряда классических трудов по медицине, гигиене, фармокопее.

1) Море энергии. — Одно из наименований нижнего Киноварного поля, где скапливается жизненная энергия (ци) организма.

2) В тексте употреблен знак "ду», — переправа — обозначающий в буддийской литературе достижение нирваны как «переправы на другой берег» жизни. Данный термин был перенят даосскими авторами.

3) Настоящий человек. — Традиционный человеческий идеал в даосизме, упоминаемый уже у Чжуан-цзы.

4) Имеется в виду практика усвоения энергии из окружающего мира (по-китайски фу ци).

5) В даосизме с древности существовал культ священных гор, служивших также местами обитания даосских подвижников.

6) Яшмовые девы. — Традиционное наименование даосских небожительниц.

7) Наряду с горами в даосизме почитались и пещеры — прообраз «материнской утробы» Дао.

8) Следование Пути, по даосским представлениям, есть бесконечная действенность всех действий, которая, впрочем, не имеет отношения к извлечению пользы из вещей.

9) Яшмовый владыка (Яшмовый император). — Глава даосского пантеона.

10) Имеется в виду способ дыхания, при котором человек дышит «всем существом», не пользуясь органами дыхания, и этим он подобен зародышу, находящемуся в утробе матери.


14). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ВТОРОЙ. ПУТЬ К СОВЕРШЕНСТВУ

Методы внутреннего созерцания

Согласно «Канону внутреннего созерцания»1 : «Высочайший дочтенный правитель сказал: „Путь внутреннего созерцания заключается в упокоении духа и сосредоточении сердца. Не должно быть суетных мыслей в уме, не должно быть фальши и блуда в душе. Полностью овладей собой и своим окружением, закрой глаза и вникай в себя. Пусть внутри и вовне будет пустота и покой, постигай утонченную глубину духовного Пути. Вовне зри все умственные образы мира, внутри прозревай Единое сердце. Когда станешь воистину просветленным и безмятежным, и покой, и суетность отойдут от тебя. Пусть мысли не прерываясь тянутся одна за другой — глубинный корень всего пребывает в покое. Оставайся же вечно таким — и в тебе разверзнется непостижимая бездна. Исчезнут волнения и печали, забудутся истинное и ложное"».

Опустоши сердце: оставь все, что его наполняет.

Избавься от сердца: убери все, что есть.

Сосредоточь сердце: да будет оно неподвижным.

Сделай сердце целомудренным: да не будет в нем страха.

Очисти сердце: да не будет в нем суеты.

Выпрями сердце: да не будет в нем скверны.

Когда избавишься от всего этого,

Постигнешь в себе четыре истины.

В сердце прямота: не пятишься вспять.

В сердце равновесие: нет ни высокого, ни низкого.

В сердце сияние: нет ничего неосвещенного.

В сердце проникновение: нет никаких преград.

Эти свойства сердца проявятся сами собой.

Слова слишком грубы, чтобы их описать, —

Сам помысли о сем!

Внутреннее созерцание согласно наставлениям Хуа Ян-цзы2 :

«Что такое внутреннее созерцание? Созерцаешь себя и не созерцаешь вещи, смотришь вовнутрь и не смотришь вовне. Когда мы созерцаем свое сердце, в нем не появляется ни одной мысли, словно перед нами покойная водная гладь. Когда мы созерцаем небо, мы день напролет сидим недвижно и смотрим вверх. Когда мы созерцаем своей нос, нить свисает с кончика носа — поднимается и вновь опадает, опадает и снова поднимается 3 .

Когда достигнешь предела внутреннего созерцания, энергия проникнет в область Нивань4 и дух воспарит над Внутренним двором 5 . Основа же внутреннего созерцания — очищение сердца, а его действие — прекращение мыслей. Огонь сердца опускается в Киноварное поле, и невозможно измерить это достижение. Как говорил Бодхидхарма6 : „Ни одна мысль не остается без внимания, внутри сам собою покоен и постигаешь изначальный дух".

Бывает, что при утробном дыхании энергия движется легко, а результата достичь трудно. Почему? А потому, что сердце соблазняется внешним. Когда же утробное дыхание осуществляешь воистину, энергия движется с трудом, а результат появляется легко. Почему? Причина этому — чистый покой природы. Секрет утробного дыхания в том, чтобы запечатать привходящую энергию и удержать энергию, распространяющуюся внутри, чтобы она „вилась бесконечно, как бы существуя, и в применении была неисчерпаема"» 7 .

Внутреннее созерцание согласно наставлениям Цзюань-цзы 8 :

«Сядь покойно в уединенной комнате и вникни в сокровенную глубину сердца. Левую ногу положи на правую, обе руки опусти вниз, сделай себя пустым, подобно древнему треножнику. Помысли, что левое плечо — солнце, а правое — луна, из солнца выходит белая энергия, входит в Море семени9 и становится красной. Из луны выходит красная энергия, входит в Море семени и становится белой. Два этих вида энергии, соединяясь, образуют подлинную энергию и рождается бессмертный зародыш, подобный белой яшме. Обликом он похож на человеческий эмбрион; в нем уже имеются все члены, и он постепенно растет в утробе. Он лежит, свернувшись, в Море энергии, скрестив руки перед собой, но может выходить из тела и странствовать свободно, улетая за пределы Неба и Земли».

Метод «сидения в забытьи»10 , согласно наставлениям Чжуан-цзы:

«Сидение в забытьи — это основа долгой жизни. Обретая подлинность в себе, мы совершенствуем свое тело. Если тело очистилось, оно соединится с энергией. Пестуя в себе Путь, мы совершенствуем энергию. Если энергия очистилась, мы соединяемся с сокровенной глубиной Пути. Вот что зовется стяжанием Пути».

Подлинность — это начало Пути. Посему надлежит очищать дух, дабы соединиться с подлинностью. В книге Чжуан-цзы сказано: «Из простора величественно-незыблемого исходит небесное сияние. Простор — это сердце. Небесное сияние — это мудрость. Сначала упокой свое сердце и свет мудрости прольется изнутри и осветит все несчетное множество умственных образов мира. В пустоте и забытьи соединишься сердцем с великим покоем. Вот что зовется „сидением в забытьи"».

* Перевод В.В.Малявина

1) «Канон внутреннего созерцания, поведанный Высочайшим почтенным правителем». — Анонимное сочинение, появившееся, вероятно, в IX—X вв. Высочайший почтенный правитель — имя главного божества даосизма — Лао-цзы.

2) Хуа Ян-цзы. — Даосский учитель, живший в VIII—IX вв.

3) Здесь имеется в виду упражнение на гармонизацию дыхания, выполняя которое требовалось дышать ровно, плавно и медленно. Нитка, повешенная на нос, помогала медитирующему правильно контролировать свое дыхание.

4) Нивань. — Область в верхней части головы, известная также как Верхнее Киноварное поле — область скопления чистейшей энергии в организме.

5) Внутренний двор. — Внутреннее пространство тела.

6) Бодхидхарма (кит. Дамо). — Буддийский проповедник (VI в.), выходец из Персии, основоположник школы чань.

7) Цитата из «Дао-дэ цзина»

8) Цзюань-цзы. — Даосский наставник, живший в II—III вв. до н. э.

9) Море семени. — Море энергии, нижнее Киноварное поле.

10) Сидение в забытьи (цзо ван). — Традиционное наименование медитативной практики в даосизме, восходящее к Чжуан-цзы.

11) (в книге не понятно к чему ссылка относится, циферок в тексте не было) Чжию-цзы. — Даосский наставник Цзэн Цзао, живший в первой половине XII в. Автор обширного собрания даосских текстов, озаглавленного «Дао шу»(«Ось Пути»)


15). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ВТОРОЙ. ПУТЬ К СОВЕРШЕНСТВУ

Патриарх Люй. Надпись в сто иероглифов *

Питая дыхание, в забвении слов удерживай1 .

Все занимающиеся совершенствованием в первую очередь должны питать дыхание. Техника питания дыхания как раз и заключена в забвении слов и удержании единства2 . Если забыл о словах, тогда дыхание не рассеивается. Если держишься единства, то дух не покинет тебя. О сем в заветах говорится: «Запечатай язык покоем, сохраняй дух неподвижным».

Подчинив себе сердце, осуществляй не-осуществление.

У всех людей сердце беспрестанно движется и волнуется. Совершенствующийся человек устремляет сердце в состояние покоя. Самое важное для него — это подчинение глаз. Ведь глаза суть врата сердца, и потому требуется опустить занавески, закупорить отверстия. Во всех делах сердце должно действовать как меч, ведь желания, думы о мирских делах не принесут тебе пользы. Чтобы погасить огонь страстей, лучше всего отказаться от корыстолюбия. О сем в заветах говорится:«Глазами гляди на кончик носа, а от носа взгляд устреми на пупок. Когда верх и низ видят друг друга, сердце и дыхание поддерживают друг друга3 . Ты направляешь помыслы в Темную заставу4 , и потому можешь подчинить и обуздать мысли и предпочтения».

В Движении и покое осознавай верховного предка.

Движение и покой — это одно Инь и одно .Ян. Верховный предок есть то, от чего мы рождаемся. Совершенствующийся человек должен знать, что еще до рождения родителей существовала сокровенная женственность 5 . Таково то место в организме, в котором собираются и соединяются верх и низ, Цянь и Кунь, восемь триграмм, пять движений, четыре образа. А до того, как произошло разделение Неба и Земли, создалась единственная частица божественного света. И то был Великий предел. То место, которое располагается ниже сердца и выше почек 6, как будто находится внутри, откуда непрерывным потоком выходят все мысли, как раз и именуется нашими патриархами движением-покоем. Здесь упорядочивается и гармонизируется истинная энергия; здесь пребывает правда жизни и выявляется подлинность отсутствия. Когда делаешь выдох, соединяешься с корнем Неба, а на вдохе соприкасаешься с корнем Земли, то есть раскрытие створок определяется как Покой, а закрытие створок определяется как творчество 7 . Когда делается выдох, поет дракон и поднимаются облака. Когда делается вдох, рычит тигр и рождается ветер. И когда происходит одно раскрытие, одно закрытие, одна фаза движения, одна фаза покоя, то больше всего в этом следует ценить незыблемость помыслов сердца, а приход и уход в цикле подлинного дыхания должен осуществляться как движение тончайшей ниточки. Регулируя дыхание, следует приходить к дыханию без дыхания, сливаясь в одно целое со всем сущим, в результате чего достигается сосредоточение духа и становится возможным создание пилюли.

Чего же еще искать в отсутствии дел?

Если ты можешь, питая дыхание, в забвении слов удерживать правду, подчиняя тело и сердце, тогда дух возвращается в отверстие дыхания, а помыслы контролируются в средоточии твоем. Смешиваясь, сплавляется единое дыхание. Это подобно тому, как курица носит в себе яйцо, как дракон взращивает жемчужину 8 , направляя на это все помыслы, ни на мгновение не отвлекаясь. День за днем углубляется работа, и естественно возникает жемчужина величиной в просяное зернышко, сияющая ярче солнца. Так постепенно мы пресуществляемся в изначальный дух, и никто не способен постичь до конца этот божественный светоч.

В постоянстве истины откликаешься вещам 9, а откликаясь вещам, главное — не заблудиться.

Данный путь является путем постоянства истины, и если ты откликаешься обстоятельствам, то можешь легко запутаться. Потому, вступая в контакты с вещами, нельзя путаться в суетных делах. Если не откликаешься и не вступаешь в контакты, тогда пребываешь в пространстве безмолвия, в пустоте и отсутствии. Если что-то неотвратимо приходит, тогда иди ему навстречу, а если что-то уходит, тогда не удерживай его. Если держишься света, ясности, прямоты и величия, тогда не собьешься с пути, а истинная природа станет чистой и спокойной, сольются воедино вечно-отсутствующее и дух 10 - О сем в заветах говорится:«Сосредоточивая мысли на всех заблуждениях, в отсутствии деяний снова паришь в пустоте».

Если не заблуждаешься, тогда природа сама себя упокоит; если природа себя упокоит, дыхание само придет к своему естеству11 .

Обычно люди по своей природе вспыльчивы, как огонь. Веселье, гнев, печаль, радость, любовь и ненависть, желание и отвращение — это переменчивые состояния, в которых нет постоянства. Если ты возбуждаешься от соприкосновения с миром, рождаются суетные помыслы, и тогда трудно будет упокоить природу. Необходимо подавлять свой гнев до минимума, и тогда огонь подчинится. Если не обуздывать страсти, вода поднимется 12 - Если тело неподвижно, то данное состояние именуется «очищением семени». Если очищаешь семя, то зарычит тигр, а изначальный дух сосредоточивается и крепнет. Если сердце неподвижно, то это именуется «очищением энергии». Если очищаешь энергию, дракон поет, и благодаря этому сберегается изначальная энергия. Если сознание неподвижно, это именуется «очищением духа». Когда очищаешь дух, два дыхания соединяются, а три первоначала смешиваются. Три первоначала — это семя, энергия и дух. Два дыхания — это Инь и Ян. Если совершенствующийся человек, откликаясь вещам, не заблуждается, тогда изначальный дух возвращается к своему естеству, и тогда коренная природа становится твоей собственной природой. Если природа упокоена, в организме само собою восстанавливается прежденебесное дыхание13 , и восстанавливается судьба, и мы возвращаемся к своему истоку. Какие могут быть тогда трудности? О сем в заветах говорится: «Обращайся к свету, возвращайся к ясности, единое сердце внутри сохраняй. Уходящие помыслы пусть не уходят, а внешние помыслы пусть не входят».

Когда возвращается дыхание, пилюля сама сгущается, а в сосуде соединяются триграммы кань и ли.

Если у совершенствующегося природа не отходит от пути вследствие суетных дел, тогда дыхание само возвращается к истоку. В результате можно наблюдать, как два дыхания-ци поднимаются и опускаются в центральном дворце, а Инь и Ян соединяются в треножнике для выплавки киноварного эликсира. Потом возникает резкое ощущение ниточки горячего дыхания в пространстве между почек, которое поднимается вверх, достигая области сердца. Все чувства сходятся в истинной природе, подобно тому как во время соития у мужа и жены возникает состояние, похожее на помутнение рассудка, на опьянение. Два дыхания смешиваются, преобразуясь, и в результате их соединения образуется вещество эликсира, а в отверстии дыхания соединяются друг с другом огонь и вода. Этот цикл идет по кругу без перерыва, в результате чего обретается контроль над духом, дыхание же сохраняется в телесной форме. В таком состоянии без всяких навыков и приемов спонтанно достигается возможность долгой жизни. О сем в заветах говорится: «Уши, глаза и рот — это три сокровища. Надлежит закрыть и запечатать эти отверстия, чтобы ничто не проникало вовнутрь и не выходило вовне. Настоящий человек пребывает в глубокой бездне, а плавая привольно, держится центра круга. Когда подлинное в нас достигает зародыша дыхания в киноварном поле, рождается эликсир вечной жизни».

Инь И Ян рождаются, переворачиваясь обратно 14 всюду слышатся раскаты грома,

Когда мастерство достигает этого уровня, дух больше не стремится вовне, дыхание больше не рассеивается в окружающем мире. Дух возвращается в отверстие дыхания. Знаки-гуа Кань и Ли уже соединились, а продвижение становится все более сильным и неудержимым. Достигая предела пустоты, удерживай истинность покоя, и тогда тело обретает покой среди мрака и тьмы, и сердце станет чистым в отсутствии желания обладать вещами. В результате истинное дыхание начинает контролировать само себя, замирают токи в каналах организма, солнце и луна больше не светят, и сокровенная пружина больше не действует. Великий предел успокаивается, и тогда рождается движение. Ян порождается в области триграммы Кунь, расположенной на юго-западе (Кунь-гуа обозначает живот и может также именоваться извилистой рекой) 15 , неожиданно возникает точка божественного свечения величиной с просяное зернышко. Это значит, что начинается цикл образования эликсира. Вдруг разгорается ослепительное сияние, в почках возникает ощущение, будто там кипит вода, в мочевом пузыре будто огонь горит, а в животе такой звук, будто яростно ревет ветер. Потом в животе слышится звук, подобный грому, и это значит, что в знаке гуа, соответствующей животу, проявился небесный корень. А появление небесного корня означает усиление правителя сердца. Если дух помогает ему, тогда дыхание становится подобным огню, оно давит на металл, двигая его вверх, так что он проходит через врата сердца. Двигать его нужно легко-легко, поднимать следует в безмолвии покоя, и когда дыхание становится целостным и гармоничным, тогда, подобно раскатам грома, оно поднимается вверх, достигая точки ни-вань16 . Весь организм оживает, и это значит, что в круге триграмм началось движение небесного ветра. Из лунной пещеры до области Зала печатей17 ощущается его действие, и из места, расположенного между бровями, изливается Первозданный свет. Это значит, что Великий предел пришел в движение и родился Инь, который претворяется в божественные воды, медовые росы. Внутри есть жемчужина, величиной с просяное зерно, которая падает в Желтый двор18 . Она прикасается к волшебной ртути19 , что хранится во мне в области Триграммы Ли, и начинается образование бессмертного тела. Проходит один уровень небесного цикла, огненных областей, и в результате выпаривания, выплавления и очищения образуется сам эликсир.

Белые облака обращаются к вершине, сладкие росы орошают гору Сумеру20 ,

Если вступаешь в эту область, значит уже обрел эликсир. Два дыхания соединились в аптекарской ложке, заставы и отверстия открыты и пройдены. Огонь опустился, вода поднялась, повсюду циркулирует единое дыхание. Изнутри Великого предела возникает движение небесного корня; проходя заставу темной долины21 , оно поднимается до сочленения 24-го позвонка и доходит до заставы небесной долины22 . В лунной пещере рождается Инь, ароматный и сладкий, с прекрасным вкусом, он опускается вниз через все уровни без отдыха и без остановки. Это состояние и называется: «Сладкие росы орошают гору Сумеру». О сем в заветах сказано: «Сладкие росы наполняют рот, посылай их глазами, встречай их мыслью. Провожай до киноварного тигля, собирай изначальное дыхание, чтобы питать себя».

Сам напился вина долгой жизни — кто обретает знания, путешествуя в беспредельном?

Если питание энергии вступает в эту стадию, значит суставы в костях уже открылись, волшебные воды не останавливаются, двигаясь непрерывным током меж верхом и низом. Их приход и уход не прекращается, и время от времени ты глотаешь их. Это и называется вином долгой жизни. О сем в заветах сказано: «Текучая жемчужина орошает и вскармливает божественную коренную природу, а совершенствующийся осознает не-осознание».

Сидишь и слушаешь звуки лютни, не имеющей струн, ясно видишь пружину созиданий и превращений.

Когда мастерство доходит до этой стадии, в ушах твоих звучит музыка небожителей и слышится мелодичный звон колоколов. Пять дыханий приходят к Началу, а три цветка23 соединяются в темени, подобно тому, как поздно вечером ворон садится на ветку для отдыха. Сердце твое наполняется светочем духа, и сама собою рождается мудрость. Ты ясно постигаешь смысл канонических книг трех учений24 . В безмолвии прозреваешь корень и основу прошлых жизней, предвидишь все, что случится в будущем. Все земли, горы и реки, будто находятся у тебя на ладони, глаза твои видят на мириады ли. Ты постигаешь тайну шести проникновений. И видишь подлинное в жизни. Я в своем продвижении воистину достиг этих рубежей, но если дальше попусту болтать по этому поводу, то лишь смутишь тех, кто будет учиться после. Небесный разум покарает тебя. Встретив это, не двигайся. Преступление рождает небесную кару, и если будешь учиться без наставника, то трудно будет понять, что сие значит.

Написал эти двенадцать строк — и приставил лестницу к самым небесам.

От фразы «Питая дыхание, в забвении слов» и до этой двенадцатой фразы весь текст представляет собой истинную и верную традицию, передающуюся устно от патриарха Люя. Если с усердием долгое время практиковать этот путь, то он станет ступенями для совершенствования, ведущими на Небеса. Если сможешь постичь и понять этот метод с комментариями, тогда быстро достигнешь успеха. Но не следует открывать его кому попало, не нужно показывать его негодным людям, дабы не навлечь на себя небесную кару. Будешь осторожен в своих поступках и действиях — вознесешься в небесные чертоги.

* Перевод - Б.Б.Виногродский

Текст «Надпись в сто иероглифов» приписывается полулегендарному даосу Люй Дунбиню, жившему во времена танской династии. Комментарий к этому тексту написан также легендарным Чжан Сань-фэном, одним из основоположников практики тайцзицюань, жившим во времена династии Мин.

1) Удерживай. — Этим словом определяется один из приемов концентрации сознания. Может переводиться также как «сберегай»

2) Удержание единства. — Одна из техник даосской медитации.

3) Сердце и дыхание поддерживают друг друга. — Данное высказывание применяется в конкретных техниках, когда ритм сердца контролируется через ритм дыхания.

4) Темная застава. — В данном контексте имеется в виду киноварное поле (даньтянь).

5) Сокровенная женственность (сюань пинь). — В книге Лао-цзы данный образ разъясняется в следующих словах: «Неумирание в движении духа по долинам».

6) Выше сердца и ниже почек. — Имеется в виду не физическое пространство. В даосских текстах всегда оперируют с пространством восприятие, данным во внутреннем созерцании.

7) Имеются в виду триграммы Кунь (Земля, Покой) и Цянь (Небо, Творчество).

8) Как дракон взращивает жемчужину. — Имеется в виду процесс накопления тончайшей субстанции, из которой потом выплавляется пилюля бессмертия.

9) Откликаться вещам. — Одна из основных концепций даосизма — это резонансность всего сущего по категориям, и потому тема отклика в той или иной форме постоянно присутствует во всех текстах по «внутреннему достижению».

10) Соединение отсутствия и духа. — Отсутствие здесь берется как базовая категория бытия, противопоставляемая наличию и соответствующая Небу.

11) Тогда дыхание само возвращается. — Тема возврата также является очень важной в даосских текстах, так как в постоянном уходе от центра, который происходит постоянно, растрачивается запас жизни. В «Дао-дэ цзине» говорится: «Уходя из жизни, входят в смерть».

12) Вода поднимется. — Описывается процесс необходимого изменения существующей полярности жизни и смерти, что и осуществляется в процессе внутренней работы, ведущей к опусканию огня и поднятию воды.

13) Прежденебесное дыхание-ци. — Это тот энергетический потенциал, который достается индивиду от предков в силу рождения, и который является основной движущей силой для обычных людей, растрачивающих его в своей жизни. Человек пути направляет свои усилия на сбережение прежденебесного дыхания и на его восстановления посредством различных практик.

14) Переворачиваясь обратно. — Опять речь идет о возврате, но в данном случае указывается на искомое изменение полярности, в котором инь и ян меняются местами, в результате чего восстанавливается прежненебесное состояние.

15) Триграмма кунь обозначает живот и может также именоваться извилистой рекой. — Знаки-гуа из системы «Перемен» являются основными классификационными операторами пространства сознательного восприятия индивида, в котором он с помощью упорядочивания системы образов и слов должен достичь состояния истинности и целостности, когда нет ни одного слова не соответствующего сущности.

16) Точка ни-вань. — Расположена в области темени.

17) Область Зала печатей (инь-тан). — Расположена на лбу между бровями.

18) Желтый двор (хуан-тин). — Одно из обозначений нижнего киноварного поля.

19) Волшебная ртуть. — Так описывается крайнее выражение иньской субстанции в организме.

20) Гора Сумеру. — Мировая гора в буддийской литературе.

21) Темная долина. —Указывает на область почек.

22) Небесная долина. — Указывает на область верхнего Киноварного поля в средней части головы.

23) Три цветка. — Имеется в виду семя, дух и дыхание.

24) Имеются в виду конфуцианство, даосизм и буддизм.


16). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ВТОРОЙ. ПУТЬ К СОВЕРШЕНСТВУ

Ши Цзюньу. Собрание истинных записей бессмертных с гор Сишань *

ПИТАНИЕ ЖИЗНИ

В «Истинном каноне трех первоначал» говорится, что человек и вещи имеют разные формы, а жизнь получают только одну. Душа-хунь1 , связанная с дыханием, получает ее на Небесах. Душа-по2 , связанная с телом, получает ее на Земле. В отсутствии формы, в отсутствии образа приходит из пустоты, то есть семя отца и кровь матери соединяются, и тем самым из отсутствия получается наличие. За триста дней завершается образование зародыша, и когда дыхания становится достаточно, тогда происходит рождение. Таким образом из отсутствия получается наличие. Тот, кто не совершенствуется в питании жизни, тот из наличия возвращается в отсутствие. Как только появляются дыхание и кровь, тогда дух и дыхание снова соединяются в детях, а когда кровь и дыхание приходят в упадок и разрушаются, тогда имеющиеся души хунь и по опять возвращаются на Небо и в Землю, соответственно. Таким образом осуществляется возникновение и уничтожение в процессе жизни. Уничтожение останавливает жизнь, дыхание прерывается, дух рассеивается, и жизни больше нет. Совершенствующийся человек, благородный муж3 , всегда стремится жить, однако если не знает питания жизни, тогда равняется на Небо и Землю, а за основу принимает солнце и луну. Инь прекращается, Ян рождается, и тогда постоянно происходит порождение рождения. Небо и Земля именно поэтому способны продлевать и длить. Душа-no уходит, душа-хунь приходит. Приход и уход не останавливается 4 . Солнце и луна потому и способны продлевать и длить5 .

Зная это, ты питаешь дыхание и не ослабеваешь, питаешь телесную форму и не чахнешь, осуществляя питание и внутреннего, и внешнего без ошибок. Таким образом ты способен продлевать и длить так же, как Небо и Земля, солнце и луна. В «Записях Западных гор» говорится: «И в древности в настоящее время мудрецы и умельцы, обсуждая законы питания жизни, считают, что суть теории питания жизни заключается не в уменьшении». Еще говорится: «Уменьшай корысть, ограничивай желания. Если уменьшаешь корысть и ограничиваешь желания, тем самым питаешь сердце». Еще говорится о прекращении мыслей и забвении механизма. Если прекращаешь мысли и забываешь механизм, то тем самым можешь питать дух. Еще говорится о необходимости меры в пище и питье. Если в принятии пищи и питья соблюдаешь меру, то тем самым можешь питать форму. Еще говорится об умеренности в трудах и стараниях. Если есть умеренность в трудах и стараниях, то тем самым можешь питать беспорядок 6 . Еще говорится о вхождении в чистоту и выходе из грязи. Если входишь в чистоту и выходишь из грязи, то тем самым можешь питать дыхание. Еще говорится о прекращении невоздержанности и воздержании от разврата. Если прекращаешь невоздержанность и воздерживаешься от разврата, то тем самым можешь питать семя. Путь питания жизни заключается, однако, не в этом. Есть в жизни тончайшее. Совершенствующийся в питании от тончайшего идет к проявленному. Есть в жизни малое. Совершенствующийся в питании от малого идет к большому. В периоды расцвета питаешь и берешь из этого. В периоды упадка питаешь, восполняя это. К примеру, весной питают селезенку, осенью питают печень, летом питают легкие, зимой питают сердце 7 . Питая форму, развивают огонь. Возвращая пилюлю, концентрируют дыхание. Таким образом в течение года смотрят по месяцам, чтобы не утратить Путь питания жизни. Весной и летом питают Ян, так как истинное дыхание следует большому небесному циклу. Суть этого заключается в контакте печени и сердца, так как печень и сердце являются местами, из которых поднимается дыхание. Осенью и зимой питают Инь, и тем самым следуют большому небесному циклу истинного дыхания. Суть этого заключается в контакте легких и почек, так как легкие и почки являются местами, в которые опускаются жидкости. Таков Путь развития и продвижения Инь и Ян, в котором не теряется питание жизни. Дыхание почек рождается в час под знаком Цзы двенадцатиричного цикла 8 , то есть один Ян рождается между двумя Инь9 . В это время следует очистить сердце, успокоить мысли, закрыть глаза, выпрямить тело и представить, что огненное колесо начинает движение в киноварное поле (даньтянь)10 . Таков метод порождения и питания дыхания почек. Что касается дыхания печени, то оно рождается в час под знаком Мао двенадцатиричного цикла, то есть один Инь рождается под двумя Ян11 . В этот час следует сесть, уединившись, закрыть глаза, войти в состояние, когда входит много, а выходит мало, и, представив себе деву и отрока внутри желтой комнаты, дать рождение младенцу. Таков метод порождения и питания этого Ян. Что касается дыхания сердца, то оно рождается в час под знаком У двенадцатиричного цикла. В это время один Инь рождается между двух Ян12 . И если ты в этот час забыл о речах, остановив поток мыслей, рот у тебя наполняется, и ты глотаешь жидкость, посылая ее в сердце, так что дыхание не рассеивается. Следует представлять себе, как дракон и тигр сплелись в языках пламени и бросились в расположенный внизу золотой треножник13 . Таков метод порождения и питания дыхания киноварного поля. Что касается дыхания легких, то оно рождается в час под знаком Ю двенадцатиричного цикла, то есть один Инь рождается над двумя Ян 14 . В этот час следует, закрыв глаза, сделать темным свое сердце и представить, что в брюшной полости в районе окончания ребер в треножнике горит огонь. Это огонь самадхи, который горит, не прекращаясь. Если же возникло состояние самадхи, это значит, что настало время рождения и питания этого Инь. Так что в течение трехсот дней завершается образование зародыш, и происходит рождение истинного дыхания. Если питать это истинное дыхание, тогда в результате его упражнения-очищения родится дух. Пять дыханий возвращаются в первоначало, а три цветка концентрируются в области макушки. За пятьсот дней рождается янский дух. Если питать этот янский дух, тогда в результате упражнения-очищения происходит соединение с Путем. Таким образом после рождения телесной формы, если ее питать, можно породить истинное дыхание. Если после рождения дыхания питать его, тогда рождается дхармакая, одно из трех тел Будды. За пределами тела есть другое тело. Выходя за рамки обыденности, входишь в сферу совершенной мудрости. В этом и заключается полная суть Пути питания жизни.

ПИТАНИЕ ТЕЛЕСНОЙ ФОРМЫ

В «Волшебной книге нефритового цветка» говорится, что матерью духа является дыхание. Убежищем дыхания является телесная форма. Упражняя дыхание, образуют дух. Упражняя телесную форму, образуют дыхание. Когда янский дух еще не сконцентрирован, тогда три цветка не могут войти в область ни-вань, или глиняной пилюли15 ; когда истинное дыхание еще не возвратилось в первоначало, тогда пять цветов не могут породить киноварные врата 1б . В отсутствии формы все смешано и переплетено, а дух и дыхание неотделимы друг от друга. Небо и Земля потому являются великими, что они обязательно выражаются в образах легкого я чистого, тяжелого и грязного. Солнце и луна потому и светят, что им трудно уйти за пределы формы, выражаемой в округлости и ясности, в ущербности и тьме. Накопляя Ян, порождают дух, и наверху это выражается в виде звезд и созвездий на Небе. Накопляя Инь, порождают форму, и внизу это выражается в том, что на Земле собираются почвы и камни. Из воды поднимается дыхание, и получается дождь, собираются облака. Из дыхания облаков опускается вода, и получаются туманы, выпадают росы. Мириады образов рождаются множествами, и они не могут не иметь формы. Рождение же человека происходит в результате скопления божественной сущности17 . Завершение формы связано с воплощением Пути. Если же не знать приемов питания телесной формы, тогда запасы семени и души-no будут рассеяны и истрачены, в результате чего в пустоте сохранится только иньская оболочка, и человек, даже не дойдя до смерти, будет подобен сухому дереву. А когда дыхание его совсем прервется, от него останется лишь кучка праха. Так разве можно не уделять большого внимания Пути питания телесной формы?

В «Записях Западных гор» говорится, что совершенствующийся в питании телесной формы во время среднего месяца лета и среднего месяца зимы удаляется в уединенное помещение. Он избегает дыхания большого холода и большой жары, таким образом он прячет свою кожу и плоть, чтобы избежать избыточного воздействия данных факторов. Предупреждая холод, надеваешь одежду, чтобы одежды не было сразу много. Предупреждая жару, снимаешь с себя одежду, чтобы сразу ее не стало слишком мало. Если долго работаешь, следует успокоиться и отдохнуть, чтобы защитить те места, на которые выпадает максимальное напряжение. Если в течение долгого времени напрягаешься, тогда следует делать движения дао-инь 18 , с тем чтобы привести в движение дыхание, которое застоялось. Когда жарко, не следует подвергаться воздействию ветра. Если на тебя воздействует ветер, тогда охраняющая субстанция (ин-ци) закрывается, а питающая субстанция (вэй-ци) 19 связывается, сгущается. Летом не следует спать во влажном месте, так как если это происходит, тогда дыхание рассеивается, а кровь сгущается. Зимой не следует допускать, чтоб было слишком жарко, так как в результате произойдет опустошение Ян в почках, а весной и летом возникнут явления онемения и слабости, связанные с печенью и сердцем. Летом не следует допускать, чтобы было слишком прохладно, так как в результате перикард подвергнется воздействию поверхностного холода, а осенью и зимой будешь страдать от глубинных застоев циркуляции, связанных с легкими и почками. Если очень голоден, то нельзя сразу наедаться досыта, так как в этом случае обильная еда вредит духу. Если же слишком голоден, то это вредит желудку. Нельзя сразу много пить, если страдаешь от жажды. Если много пить, то повредишь дыхание. Если сильная жажда, то это вредит крови. Мыть голову следует раз в десять дней, а тело нужно мыть раз в пять дней. Ведь за пять дней пять дыханий совершают полный круг своей циркуляции. И если произвести омовение тела, тогда охранительная и питающая субстанции будут двигаться легко и свободно. Декада — это время полного цикла десяти цифр, а так как истинное дыхание находится в мозгу, то в результате соблюдения этих сроков мытья головы уши и глаза станут чуткими и ясными. Если совершать омовение тела слишком часто, тогда кровь будет сгущаться, а дыхание рассеиваться, и несмотря на то, что тело будет выглядеть ухоженным и лоснящимся, через определенное время дыхание будет повреждено. Ведь односторонний паралич возникает потому, что дыхание не способно преодолевать кровь, а дух не владеет телесной формой. Если слишком часто мыть голову, тогда дыхание будет застаиваться в верхней части организма, в результате чего будет нарушаться мозговая циркуляция. В этом случае в теле будет возникать ощущение тяжести и усталости. Если это происходит в течение долгого времени, тогда каналы и меридианы системы цзин-ло20 не смогут легко проводить дыхание. Потому наши предки посредством Ян питали Ян, и в результате Ян не расходовался и не рассеивался. Они посредством Инь упражняли, закаливали Ян, и в результате Ян не был ущербным и слабым. Например, в течение года весной и летом питают Ян, а осенью и зимой Инь. В этом случае берут Инь, чтобы питать Ян, а посредством Ян рассеивают Инь. В течение одного дня до полудня упражняют Цянь-гуа посредством дыхания. Сначала происходит упражнение формы, а потом кристаллизация золота21 . После полудня упражняют Кунь-гуа посредством снадобья22 . Если есть снадобье, тогда концентрируют дыхание, выплавляя пилюлю. В отсутствие же пилюли собирают огонь и нагревают море23 . Все это делается при помощи истинного Ян, который проявляется и применяется в твоем теле. Если же ты не способен владеть своим телом, собирать в нем лучшее, тогда ты не сможешь питать форму. Посредством истинного дыхания следует наводить порядок в организме. Истинное дыхание способно уничтожить иньские чары в организме. Люди, проповедующие Путь, имеют широкие взгляды и многосторонние знания. Однако, утомленные излишними трудами и потерями, они не знают, что на этом пути Инь и Ян являются главными и направляющими первоначалами. Истинный Инь и истинный Ян создают зародыш, который концентрируется в киноварное поле. Затем истинный Инь выступает как дыхание, а истинный Ян образует форму. За пределами тела есть другое тело. Выходя за рамки обыденности, войдешь в сферу совершенной мудрости.

ПИТАНИЕ ДЫХАНИЯ

В «Тайной книге Высшего владыки» говорится, о том, что Небо и Земля посредством чистого и грязного создают материю. Но если не будет дыхания, то нечем будет привести в движение Инь и Ян. Солнце и Луна посредством света и тьмы разделяют формы. Но если не будет дыхания, тогда нечем будет соединить души-хунь и души-по. Применяются трубки и мехи24 , есть закон вдоха и выдоха, но все это приводится в движение посредством дыхания. Птица вздымается вверх, но управляется все дыханием, и потому она способна двигаться в пустоте, как по тверди. Рыба прыгает в воде, но все определяется дыханием, и потому она способна плыть в воде так, будто ее нет. Все растения вянут или гибнут к зиме, лишь сосна и кипарис постоянно остаются цветущими, так как дыхание у них сильно. Все животные когда-то гибнут и исчезают, и только черепаха и журавль не увядают25 , так как умеют следовать дыханию. Телесная форма — это убежище, в котором пребывает дыхание. А дыхание — это оберег26 , который защищает телесную форму. Если стремишься контролировать форму, пребывая в миру, сначала должен воспитывать свое дыхание. Оно — предельно великое и предельно напряженное, без остатка заполняет пространство между Небом и Землей. Дыхание накапливает духовность и божественность. Оно странствует за пределами мирских ветров и пыли. Совершенствующийся в питании жизни питает свою телесную форму. Совершенствующийся в питании телесной формы питает свое дыхание.

В «Записях Западных гор» говорится, что во все времена мужи, питающие дыхание, могли подвергнуться болезни и умереть, но это только потому, что они не знали правильного Пути. Некогда мужи, владеющие своей волей, посредством обета молчания осуществляли питание дыхания. Это была лишь защита дыхания. Те же, которые из-за невежества упускали и эту практику, осуществляли вхождение в чистоту и выход из грязи, считая это питанием дыхания. А это являлось лишь сменой дыхания. Те, которые делали это с ошибками из-за формальности и невежества, приходили к тому, что их дыхание рассеивалось, дух становился безумным, а истинная божественность иссякала с каждым днем, так что в конце концов им было не на что больше опереться. Пустота формальности заключалась в том, что в киноварном поле больше не было драгоценной субстанции. И утомляющий себя упражнениями человек в конечном счете не был способен контролировать выдох и вдох. Если много входит, а мало выходит, тогда могут возникнуть серьезные болезни. Не следует заблуждаться, думая, что именно так осуществляется практика зародышевого дыхания27 . Возможно также глотать наверху и давить внизу, собирая дыхание, однако будет ошибкой считать, что это и есть циркуляция киновари. Путь движется тонкой ниточкой на грани существования, применяя его, не натягивай28 . Будь послушен движению дыхания и гармонизируй дух. Каждый дыхательный цикл должен быть под контролем. Когда ты удерживаешь, не позволяя выходить наружу, тем самым закрываешь дыхание и упражняешь телесную форму. Когда ты взглатываешь раз за разом, подбираясь с обеих сторон по бокам, то метод заключается в глотании с дыханием. А это и есть искусство орошения организма через набор дыхания и выделение воды из него. Когда ты садишься прямо, вытягиваясь телом вверх, тогда дыхание наполняет все четыре конечности, в результате чего в кровеносных сосудах улучшается проходимость, а охранительная и питающая субстанции начинают двигаться легко и свободно. Это техника распространения дыхания и разогрева тела. Но это не является питанием дыхания. Путь питания дыхания заключается в том, чтобы питать его, пока ты здоров, и тогда не будет дряхлости. Если питать его во времена слабости, тогда оно не будет рассеиваться. Так, например, в древности осуществляли практику знака-гуа «Начальная трудность» (Чжунь), символизирующего начало рождения Ян, который находится в состоянии сжатия и не может распрямиться. Таким образом обращались к этому знаку-гуа, на рассвете воспитывая возможность расцвета дыхания. В древности также осуществляли практику знака-гуа «Незрелость» (мэн), который символизирует расположение одного Ян среди группы Инь, когда есть только тьма и нет света. Потому на закате брали в качестве символа знак-гуа «Незрелость», с тем чтобы помогать янскому сознанию. Не будем специально задерживаться на этом. Когда не хватает ума, тогда напрягают мысли, и от этого вред. Когда недостает силы, тогда напрягаются в движениях, а от этого вред. Скорбь и печаль, тоска и уныние вредят. Когда радость и расположение чрезмерны, это приносит вред. Если в тебе беспрестанно возникают желания — это приносит вред. Если слишком привязываешься к чему-то — это вредит. Если слишком долго болтаешь, много шутишь и смеешься, теряешь время на сон и отдых, натягиваешь лук и стреляешь из арбалета, пьянствуешь без меры до рвоты, объевшись, тут же ложишься спать, бегаешь так, что сбиваешь дыхание, всхлипываешь и рыдаешь, тогда Инь к Ян теряют связь, в результате чего накапливаются недуги, ведущие тебя к кончине, и ждет тебя ранняя гибель. Потому совершенствующийся в искусстве питания пребывает в состоянии безвкусной пресности29 и отсутствия стремлений. Он живет в сфере безмолвного покоя, а в себе стремится к разреженности и рассеянности30 . Зимой начинает рождаться Ян. Ко времени после весен-

него равноденствия Ян достигает расцвета, а Инь рассеивается. В этот период следует поберечься, чтобы избыток Инь не проник в живот и не возникли болезни, связанные с холодом. Летом начинает рождаться Инь, а ко времени после осеннего равноденствия Инь достигает расцвета, а Ян рассеивается. В это время следует поберечься, чтобы избыток Ян не проник в живот, и в результате не возникли болезни, связанные с жаром. Не следует смотреть на мертвых, чтобы дыхание смерти не вошло в контакт с дыханием жизни. Не следует приближаться к грязным местам, чтобы грязное дыхание не вошло в контакт с истинным дыханием. Когда истинное дыхание еще не достигло максимума силы, не опустошай и потому утром постоянно наполняй свой рот. Когда же истинное дыхание собирается прекратиться, не наполняй и вечером всегда отнимай избыток пищи у своего рта. Таким образом, регулирование дыхания, гармонизация дыхания, распространение дыхания, глотание дыхания, накопление дыхания, приведение в движение дыхания, сохранение дыхания, вращение дыхания — все это не выходят за пределы Пути питания дыхания. Ведь дыхание подобно тончайшей нити. Коснешься ее, и порвется. Дыхание подобно дымку. Попытаешься ухватить — рассеется. Если не сможешь его питать, не сохранишь Путь телесной формы. Если не помогает питание дыхания, тогда принимают лекарство. Если не помогает прием лекарств, тогда занимаются упражнением дыхания. Собирают дыхание, возвращаясь в первоначало, и таким образом создают золотую пилюлю. Выплавляют ее и покидают телесную оболочку, уходя в сферу бессмертия, становясь одним из ее обитателей. Перед тем как выплавлять, собирают. А перед тем как собирать, сначала питают.

ПИТАНИЕ СЕРДЦА

В «Каноне постижения тайны» говорится о том, что для человека телесная форма — это жилище, а хозяином является сердце. Когда существует хозяин в государстве, тогда есть разделение на государя и слуг. Когда есть хозяин в семье, это выражается в ритуальности отношений между отцом и детьми. Тело отражает в себе семью и государство. И как только происходит импульс движения дыхания сердца, тут же все дыхание в организме следует этому движению. Из пяти стихий ему соответствует огонь, это сильное янское семя, ориентирование на юг. Из созвездий ему соответствует Инхо. Дух оно получает от Красной птицы. По форме оно представляет собой три свисающих листа. По цвету оно подобно багряному лотосу. В ясности духа оно — как водное пространство. В изменениях и трансформациях оно неизмеряемо. Смешивает и соединяет в себе Инь и Ян. В большом оно охватывает Небо и Землю, в малом входит внутрь кончика осенней паутинки. Если его контролируешь, тогда оно неподвижно. В распущенности оно становится безумным. В чистоте и покое рождается Путь. В грязи и неугомонности гибнет дух. Только так можно пребывать в безмятежности покоя. Следует обрести его постоянство, и вечно хранить состояние отсутствия осуществления. Тогда организм твой расцветет. Ограничивая неугомонность, контролируя мысли, можно стать совершенномудрым. Отказываясь от стремления к совершенной мудрости, не обращая внимания на мысли, можно стать лишь безумцем. И в древности, и в настоящее время достигшие мужи питали его посредством ограничения желаний, стараясь быть предельно искренними. И тем самым приходили к истинной прозрачности истока, в результате чего божественный свет сам разгорался в Киноварной башне31 . И если не делаешь дел и не впадаешь в заблуждение из-за вещей, тогда сможешь преодолеть обыденное сознание и войти в сферу совершенной мудрости.

В «Записях Западных гор» говорится о том, что получение жизни при следовании Пути определяется; как природа. Принятие телесной формы от единости32 мира определяется как судьба. А то, посредством чего взаимодействуют с вещами-сущностями, определяется как сердце. То, посредством чего сердце осуществляет психическую деятельность, называется сознание. То, посредством чего сознание приводит в движение мысли, называется волеустремлением. Когда в делах ничего не упускают, то это определяется как познание. Когда определяют мириады вещей как циклы, то это именуется размышлением. То, что приводит в движение и контролирует тело, определяется как душа-хунь. То, что посредством покоя сдерживает тело, называется душой-по. То, что течет и движется в костях и плоти, определяется как кровь. То, что охраняет телесную форму и питает дыхание, определяется как семя. Когда дыхание чистое и движется быстро, оно определяется как охранительная субстанция. Когда дыхание грязно и движется медленно, оно определяется как питающая субстанция. То, что объединяет в себе все сто костей, определяется как организм. То, где проявляется все множество образов, определяется как телесная форма. То, что бесформенно, но имеет структуру, определяется как материя. То, в чем может быть скопирован облик телесной формы, определяется как плоть, То, что подразделяется на малое и большое, определяется как тело. То, что не подвержено сдерживающему влиянию множества мыслей, определяется как дух. То, что бесстрастно изменяется и трансформируется, определяется как божественность. То, посредством чего дыхание приходит и входит в организм, называется жизнь. То, посредством чего дыхание выходит из телесной формы, называется смерть. То, что проницает всю жизнь, определяется как Путь. Путь — это наличие при отсутствии телесной формы, это отсутствие при наличии семени. Оно непостижимо в своих изменениях и трансформациях, оно проницает духом все множество живых существ. Люди истины, бессмертные сяни высшего уровня, учат людей совершенствоваться на Пути. Это значит, что необходимо исправлять-совершенствовать сердце. А если они говорят о том, что нужно совершенствовать сердце, это значит, что следует исправлять-совершенствовать Путь. Путь нельзя увидеть, и только сердце можно проникнуть в него, Сердце не - может быть постоянным, и только посредством Пути можно контролировать, удерживать его. Опустошая сердце, изгоняешь его полноту. Будь в состоянии отсутствия сердца, устраняя его наличие. Если успокаиваешь сердце, тогда не допускаешь движений. Если смиряешь сердце, тогда не допускаешь опасностей. Если достигаешь постоянного покоя в сердце, тогда не возникнет беспорядка. Если достигаешь прямоты в сердце, тогда не возникнет отклонений. Если достигнешь чистоты в сердце, тогда не будет грязи. Если достигнешь прозрачности в сердце, тогда не будет мути. И если вышеназванные состояния уже имеются, тогда даже если их устранять, сердце уже не вернется в то состояние, которое было до этого. Если сердце ровное, тогда нет ни высокого, ни низкого. Если сердце ясное, тогда нет ни тьмы, ни мрака. Для того чтобы добиться устойчивости этих состояний, следует делать, как сказано ниже, то есть уменьшать количество мыслей, уменьшать количество надежд, уменьшать количество желаний, уменьшать количество ситуаций, меньше говорить, меньше смеяться, меньше печалиться, меньше радоваться, меньше благоволить, меньше гневаться, меньше любить, меньше ненавидеть. Таким образом ты достигнешь состояния, в котором божественный свет не нарушается, а дух и дыхание не выходят из-под контроля. Только тогда ты сможешь практиковать Путь и сохранять свою жизнь. Ну а если не знаешь этого, тогда много думаешь, изнуряя дух; много надеешься, развеивая волеустремления; умножаешь желания, расходуя дыхание; умножаешь ситуации, изнуряя телесную форму; умножаешь речи, ослабляя дыхание; много смеешься, нанося вред внутренним органам; много печалишься, в результате чего сгущается кровь; много радуешься, переполняясь мыслями; бываешь слишком расположен к чему-то, и потому совершаешь ошибки; слишком гневаешься, из-за чего сто пульсов твоего тела становятся неровными; слишком любишь что-то, становясь глупым и неразумным; слишком ненавидишь что-то, а потому чахнешь в отсутствии безмятежности. В этом случае твой источник перестает быть чистым, гармоничное дыхание расходуется и растрачивается само собой, в результате чего ты не можешь стать долгожителем. Причина же всего этого заключается в том, что ты перестаешь питать сердце. В древности такое состояние образно характеризовали как беспокойное состояние дикой обезьяны и считали, что это хуже, чем нападение воров и бандитов.

ПИТАНИЕ ДОЛГОЖИТЕЛЬСТВА

В «Достоверных записях о трех уровнях чистоты» говорится о том, что истинный Инь и истинный Ян — это два дыхания твоих отца и матери. Из них посредством семени и крови создается зародыш. Развитие зародыша завершается, дыхания становится достаточно, и тогда создается телесная форма. Накапливается божественная душа, происходящая из Пути, дух и дыхание соединяются друг с другом, в результате чего достигается состояние устойчивого долгожительства. Великое долгожительство составляет период в двенадцать тысяч лет и заключается в сохранении первородной целостности во всем. В этом случае, хотя сам ты и исчезаешь, тем не менее Путь не исчезает. Средний период долгожительства составляет 1200 лет. В этом случае сохраняется телесная форма и контролируется мирская жизнь. Тогда сохраняется и Путь, и тело. Низший период долгожительства составляет 120 лет. Если знаешь, как совершенствоваться и упражняться, тогда способен спокойно и радостно длить свои годы. Если же не знаешь, как совершенствоваться и упражняться, тогда мечешься, теряешь, растрачиваешь и рассеиваешь. Ведь ты не обладаешь даже тем, что есть, в тебе, а уж во внешних связях следует быть тем более осторожным. Из-за неведения растрачиваешь отпущенные небом года и числа...

В «Записях Западных гор» говорится о том, что иногда, зная принципы питания жизни, не знают методов совершенствования действий и из-за этого не могут достичь долгой жизни. Иногда, зная секреты совершенствования и упражнения, не знают пути питания долгожительства, и потому их практики совершенствования не приносят результата. Поэтому в процессе питания долгожительства основная суть заключается в том, чтобы выполнять заповеди и запреты, предотвращая беды. Действуя, не следует слишком много говорить, чтобы дух не рассеялся, а дыхание не повредилось. Когда спишь, нельзя широко открывать рот, чтобы дыхание не терялось, так как духу может быть причинен ущерб. Если забираешься на вершины, стоишь над бездной, душа-хунь может улететь. Если радуешься убийству, наблюдая битву, то дыхание связывается. Если печалишься о смерти и расспрашиваешь о болезнях, тогда дух радости сам собой рассеивается. Если спишь во влажных местах и подвергаешься воздействию ветра, тогда истинное дыхание день ото дня становится слабее. Нельзя входить в заброшенные храмы и в молельни с дурной славой, так как в результате будет напуган дух. Не следует забавляться с дикими птицами и диковинными зверями, так как дух будет встревожен. Нельзя мочиться, глядя на одно из трех светил, так как это может повредить твоему долгожительству. Если слишком много благодеяний выпадет на твою долю, это может сократить срок твоей жизни. Если пьешь и пируешь рядом с изображениями святых, твоя душа-хунь не будет спокойна. Если ложишься спать рядом с могилами, то твои семя и дух могут рассеяться. Не следует отдыхать под слишком большими и сухими деревьями, с тем чтобы девять иньских дыханий не вступили в контакт с янским духом. Не следует переправляться через глубокую воду и большие водоемы, с тем чтобы холод не попал в организм и не подавил истинное дыхание. Если гуляешь на природе, не следует ломать никаких растений, с тем чтобы не навлечь злых духов, которые могут проникнуть в ваше жилище. Не следует есть плоды не по сезону, с тем чтобы патогенное дыхание не попадало в ваш организм. Не следует без особой нужды произносить как необдуманные слова, так и напыщенные речи, чтобы не уменьшить срок вашей жизни. Нельзя без повода слишком часто предаваться винопитию и чревоугодию, так как вы растрачиваете блага, отпущенные вам на всю жизнь. Если не оправдываешь милости и забываешь долг, накличешь беду. Если, презирая богатство, разрушаешь что-то, то и у самого никогда не будет благосостояния. Нельзя слишком далеко уходить в горы, так как иначе будет несчастье. Нельзя слишком сильно любить красивые вещи, так как подобная любовь не принесет тебе счастья. Если вредишь людям, разрушаешь что-то, на обиду отвечаешь обидой, завидуешь талантливым и способным, на зло отвечаешь злом, распространяешь пустые сплетни, не слушаешь наставлений, пренебрегаешь друзьями, не уважаешь наставников, то во всех этих случаях ты обязательно нанесешь себе урон. Даже если обретаешь истинные секретные методы, но при этом встречаешься с неправильными людьми, не сможешь приблизиться к великому Пути. Если сначала ты совершаешь эти поступки, разрушая свое долгожительство, то даже если потом ты делаешь благую работу, все равно не сможешь достичь быстрого успеха. Совершенствующиеся в питании долгожительства посредством методов исправляют свое внутреннее, а посредством разумных принципов свое внешнее. Когда исправляют свое внутреннее, тогда запечатывают внутри семя, питают дыхание, успокаивают душу-хунь, очищают дух. Соединение духа и телесной формы — это великая тайна, и когда она разгадывается, то количество отпущенных лет сравняется со сроками Неба и Земли. Упражняй дух, соединяясь с Путем. Выходи за рамки обыденности, входи в сферу совершенной мудрости. Достигая результатов в своем внешнем мире, следует помогать бедным, облегчать положение страждущих. В семье нужно проявлять родственную любовь, в государстве нужно быть верноподданным. Нужно слушать старших и любить тех, кто ниже тебя. Страдания не могут принести пользы. Если торопишься, то не будет тебе отдыха. Сердце твое всегда должно быть готово к помощи. Не разделяй мир на других и себя. Если только станешь следовать Пути, руководствуясь вышесказанным, тут же встретишь многих достигших людей, и к тебе придут истинные методики. После того как ты выполнишь эти упражнения низшего уровня, тебе останется преодолеть немного трудностей, и ты очень быстро достигнешь высшего просветления...

* Перевод - Б.Б.Виногродский

Текст «Собрания истинных записей бессмертных с гор Сишань» был составлен даосом Ши Цзюньу во времена правления танского императора Хуй-Цзуна. Автор был отшельником, практиковавшим искусство алхимии в Западных горах Сишань.

1) Душа-хунь. — В организме три светлых души, которые соотносятся с печенью, Ян и после смерти поднимаются на Небо.

2) Душа-по. — В организме семь смертных темных душ, которые соотносятся с легкими. Инь и после смерти уходят в Землю.

3) Благородный муж. — Человек ориентированный на социальную реализацию Дао, в некоторых местах переводится нами как «правитель-мудрец".

4) Приход и уход не останавливается. — Имеется в виду постоянное движение потоков прошлого и будущего, Неба и Земли, идущих через фокус восприятия индивида.

5) Способны продлевать и длить. — Таковы функции Неба и Земли, отмеченные уже у Лао-цзы в «Дао-дэ цзине».

6) Можешь питать беспорядок. — То есть упорядочивать.

7) Зимой питают сердце. — Имеется в виду усиление ослабленного по сезону одного из пяти элементов. Так, зимой максимально усиливается вода, которая существует в оппозиции ,огню, а огонь соотносится с сердцем, следовательно, нужно питать сердце, которое в человеческом организме представляет огонь.

8) Знак Цзы двенадцатиричного цикла. — Первый знак из хронологического, иньского цикла земных ветвей, соответствует стихии воды, зимнему солнцестоянию.

9) Один Ян рождается между двумя Инь. — Указывает на триграмму Кань, соответствующую воде.

10) Огненное колесо начинает движение в Киноварное поле. — Дается практика визуализации в процессе концентрации внимания на основном энергетическом центре организма.

11) Один Инь рождается под двумя Ян. — Указывает на триграмму Сюнь, соответствующий дереву, ветру.

12) Один Инь рождается между двух Ян. — Указывает на триграмму Ли, соответствующий огню, знак У соответствует стихии огня.

13) Золотой треножник. — Один из энергетических центров, который таким образом визуализируется в процессе практики.

14) Один Инь рождается над двумя Ян. — Указывает на триграмму Дуй, соответствующий металлу. Знак Ю соответствует металлу.

15) Область нивань или глиняная пилюля. — Указывает на область в верхней части головы. Может также именоваться верхним Киноварным полем.

16) Киноварные врата. — В данном случае образно описывается состояние достижения бессмертия.

17) Божественная сущность. — Таким образом здесь условно переводится знак, соответствующий иньской ипостаси духа-щэнь в организме.

18) Движения Дао-инь. — Одна из техник самосовершенствования, даосская гимнастика, заключающаяся в растягивании мышц и сухожилий, сопровождающемся специальным дыханием.

19) Охраняющая субстанция и питающая субстанция. — Два подвида энергии, связанные с кровью и собственно дыханием, функции которых описываются в их названиях.

20) Каналы и меридианы системы цзин-ло. — Система 12 основных и 25 вспомогательных каналов организма, по которым происходит циркуляция дыхания. Используются в традиционной китайской медицине и даосских практиках. Данное понятие является основой традиционной китайской организмики.

21) Кристаллизация золота. — Образно указывает на достижение искомых результатов в процессе выплавления пилюли.

22) Снадобье. — Исходный материал в организме, из которого посредством различных практик приготовляется золотая пилюля.

23) Нагревают море. — Имеется в виду цихай или море дыхания, соответствующее нижнему Киноварному полю.

24) Применяют трубки и меха. — Это выражение взято из "Дао-дэ цзина».

25) Черепаха и журавль. — В китайской традиции эти животные считаются способными достичь предельного долголетия, так как умеют правильно дышать.

26) Оберег. — Кроме прямого значения, данный термин несет также и символическую нагрузку, являясь иньской ипостасью знака-гуа или триграммы.

27) Практика зародышевого дыхания. — Один из аспектов даосских техник, проявляющийся в специальных способах дыхания, когда в процессе вдоха и выдоха практически нет движения воздуха.

28) Применяя его, не натягивай. — Это выражение восходит к «Дао-дэ цзину» и обозначает один из основных принципов работы с дыханием.

29) Состояние безвкусной пресности. — Идеальное состояние, в котором все выходящее из тебя не окрашивается причастностью, эмоциональностью, привязанностью личности к жизни.

30) Разреженность и рассеянность. — Эти два термина происходят из «Дао-дэ цзина», где говорится: «Смотри на него, не видя. Имя этому рассеяние. Слушай его, не слыша. Имя этому разреженность».

31) Киноварная башня. — Так образно описывается состояние достижения искомой цели в процессе практики.

32) Единость. — Имеется в виду нераздельность, целостность мира, который представляется разнородным и дробным только в несовершенном зеркале сознания обычного человека.


17). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ВТОРОЙ. ПУТЬ К СОВЕРШЕНСТВУ

ИЗ ДАОССКОЙ ЭНЦИКЛОПЕДИИ «СЕМЬ КНИГ ИЗ ОБЛАЧНОЙ БИБЛИОТЕКИ» *

Девять удержаний 1

1. УДЕРЖАНИЕ ГАРМОНИИ

Лао Цзюнь молвит: «Небо и Земля еще не оформились. Были лишь мрак и темень хаоса, которые составляли единство мира в его естественной самопроизвольности. Из чистоты выделилась муть и появилась Земля. А чистое и тонкое создало Небо. Началось движение четырех времен, в результате чего появилось разделение на Инь и Ян. Тончайшее дыхание (цзин-ци) создало человека, а из грубого дыхания были созданы все твари. Твердое и мягкое образовали друг друга, и таким образом появились все мириады сущностей. Корень семени и духа — на Небесах. А корень костей и плоти — в Земле. Семя и дух проникают в свои врата, а кости и плоть достигают своих корней. Откуда еще может быть мое существование? Потому человек мудрости подражает Небу и следует Земле, не привязывается к мирским нравам, не обольщается по поводу людей. Небо он считает своим отцом, а Земля — ему мать. Инь и Ян — это его путеводная нить. Четыре времени — это его закон. Небо достигает покоя посредством чистоты. Земля устойчива потому, что недвижна. Мириады сущностей, утрачивая это, гибнут, а если следуют этому — тогда живут. Таким образом покой и безмятежность — это прибежище света и духа, а пустота и отсутствие — это те места, где обитает Путь. Так что семя и дух получают с Небес, а кости и плоть принимают от Земли. Потому говорят; «Один рождает два, два рождает три, три рождает мириады сущностей. То, что давит на спину, — это Инь, а что объемлют спереди, — это Ян. Уравновешивай дыхание, создавая гармонию». И потому самое важное — это удержание гармонии.

2. УДЕРЖАНИЕ ДУХА

Лао Цзюнь молвит: «Человек рождается, принимая в себя изменения и трансформации Неба и Земли. В первый месяц появляется плазма. На второй месяц появляется пузырь. На третий месяц появляется эмбрион. На четвертый месяц появляется зародыш. На пятый месяц появляются кости. На седьмой месяц формирование завершается. На восьмой месяц начинается движение. На девятый месяц становится неугомонным. На десятый месяц рождается. В теле сформированы пять органов, которые создают телесную форму. Легкие управляют носом. Почки управляют ушами. Сердце управляет языком. Печень управляет глазами. Внешнее создает поверхностное. Внутреннее создает глубинное. Голова у человека круглая и тем самым являет собой подобие Неба, а ноги — квадратные по образу Земли. На Небе есть четыре времени, пять движений, девять звезд, 360 дней, а в человеке это отражается в виде четырех конечностей, пяти внутренних органов, девяти отверстий, 360 сочленений. На Небе есть ветер, дождь, холод и жар, а в человеке это отражается как подвижность, покой, расположение и гнев. Желчный пузырь соответствует облакам. Легкие соответствуют молнии. Печень соответствует грому. Таким образом происходит распределение в организме по категориям Неба и Земли. Главным в человеке является сердце. Уши и глаза — это солнце и луна. Кровь и дыхание — это ветер и дождь. Когда солнце и луна нарушают законы движения, случаются затмения, в результате чего нет света. Когда ветер и дождь не соответствуют своему времени, тогда они несут гибель и вред живым существам. Когда пять светил сходят со своих орбит, то это несет смерть всем существам. Путь Неба и Земли максимально широк и -велик, И следует всегда экономить их ясность и сияние, следует любить их духовный свет. Разве можно, чтобы человек напрягал свои глаза и уши в течение долгого времени без отдыха? Разве можно, чтобы человек беспокоил и тревожил семя и дух и при этом не утомлялся? Потому человек мудрости удерживает их внутри и не ошибается».

3. УДЕРЖАНИЕ ДЫХАНИЯ

Ведь кровь и дыхание — это самое цветущее в человеке. Пять органов — это отборное семя в человеке. Когда кровь и дыхание концентрируются внутри и не выходят вовне, тогда грудь и живот полны, а предпочтений и желаний мало. Когда предпочтений и желаний мало, тогда уши и глаза в прекрасном состоянии, а зрение и слух ясны, пять органов способны подчиняться сердцу и не расходятся, в результате чего дыхание и внимание действуют прекрасно, а в движениях нет отклонений. Когда семя и дух в состоянии расцвета, тогда дыхание не рассеивается, если слушаешь, то все слышишь, а если смотришь, то все видишь, если осуществляешь, во всем достигаешь успеха. Тогда неоткуда возникнуть недугам и бедам, а патогенное дыхание, проникая в тебя, не способно поразить организм. Таким образом, чем больше хочешь получить, тем меньше достигнешь. Если разглядываешь большое, то узнаешь мало. Ведь отверстия организма — это двери для семени и духа. Дыхание и внимание — это посланцы и вассалы пяти органов. И если уши и глаза невоздержанны в восприятии звука и цвета, тогда пять органов приходят в движения и не сохраняют устойчивости, кровь и дыхание невоздержанны и разнузданны, в связи с чем не имеют отдыха. В результате семя и дух находятся в беспрестанной гонке и их невозможно удержать, а потому устанавливается круговорот бед и благосостоянии. И даже если стремишься в пустынь отшельника, никогда не сможешь познать причины. Потому человек мудрости в своей любви не выходит за пределы искренности. Он ориентирует свои глаза и уши на чистоту и ясность, достигая тем самым зоркости и чуткости. Он ничем не соблазняется, ничего не желая. Дыхание и внимание пребывают в состоянии пустоты и отсутствия. В гармонии и покое он уменьшает привязанности и стремления, от чего только удобство и польза его пяти органам. Семя и дух удерживаются внутри, форма и тело не дряхлеют. И он созерцает то, что уходит за пределы мира, что приходит внутрь ситуаций, что находится между счастьем и бедой. И разве стоит все это его беспокойства? Так что чем дальше ты уходишь, тем меньше ты знаешь. А если говорить о семени и духе, то нельзя допускать, чтобы они были невоздержанны вовне. Ведь когда пять цветов смущают глаза, глаза теряют ясность. Пять звуков проникают в уши, и уши становятся нечуткими. Пять вкусов смешиваются во рту, и рот перестает различать вкусовые ощущения. Если в симпатиях и антипатиях ты хитришь в своем сердце, тогда природа твоя становится беспокойной. Таким образом, именно из-за привязанностей и стремлений разрушается и гибнет дыхание в человеке. Из-за любви и ненависти утомляется и устает человеческое сердце и возникают болезни, в результате чего дыхание растрачивается день за днем. Именно потому и говорится, что человек не способен прожить до конца отпущенные ему небом годы из-за своего стремления проживать жизнь. И только если он через отсутствие осуществляет свою жизнь, именно тогда он способен достичь долгой жизни. В циклах Неба и Земли есть взаимное проникновение, в котором все мириады сущностей обобщаются и составляют единое, и если можешь осознавать единое, тогда нет ни одного, что ты смог бы познать2 . Я пребываю в Поднебесной и тоже являюсь единым, а в переходе от вещи к вещи проявляется двойственность вещей. Когда вещь вступает в контакт с вещью, как можно их различать? Вещь стремится жить и не может действовать. Она ненавидит смерть и не может от нее уйти. Когда тебя унижают, нельзя негодовать. Когда тебя возвышают, нельзя радоваться. Исходя из этого, достигай покоя, но не осмеливайся доходить до предела. А если осмеливаешься доходить до предела, тогда теряешь высшую радость».

Лао Цзюнь молвит: «Тот, кто определяется как человек мудрости, руководствуясь временными циклами, успокаивает свою позицию3 . Он соответствует окружающему миру и потому радуется своей доле. Печаль и радость — это искривление жизненной силы 4 . Расположение и нелюбовь — это путы сердца. Радость и гнев — это ошибки на Пути. Потому жизнь — это движение Неба, а смерть — это трансформация вещи. В состоянии покоя соединяешь свою Потенцию с Инь, а во время движения, в общности с Ян плывешь по волнам. Так что сердце — это хозяин тела. Дух — это драгоценность сердца. Если тело утруждается и не отдыхает, тогда происходит истощение. Таким образом человек мудрости, почитая это, не осмеливается нарушать. Он через отсутствие откликается наличию и поэтому постигает разумность устройства5 . Он посредством пустоты принимает полноту и потому до конца познает ритмы мира. Он пребывает в состоянии безмятежного блаженства, пустоты и покоя и тем самым доходит до конца своей судьбы. Он ничем не связан, ни к чему не привязан, объемлет силу, питает гармонию. Он следует Небу. Путь — это его граница. Потенция — это его соседи. Он не стремится к счастью и потому не навлекает беды. Ни жизнь, ни смерть не производят в нем изменений. Потому говорится, что достигший человек, стремясь к чему-то, контролирует дух, и нет ничего, чем бы он не обладал. Осуществляя что-либо, он контролирует дух, и нет ничего, в чем бы он не добился успеха».

4. УДЕРЖАНИЕ КОНТАКТНОСТИ

Лао Цзюнь молвит: «Если с легкостью принимаешь Поднебесную, тогда дух твой не будет опутан. Если не придавать важности мириадам сущностей, тогда в сердце не возникнут заблуждения. Если равнозначно относишься и к смерти, и к жизни, тогда в сознании твоем не будет страха. Если видишь общее во всех изменениях и трансформациях, тогда ясность твоя не будет омрачаться. Ведь достигший человек опирается на столбы, которые не стоят. Он движется по таким тропам, где нет застав. Принимает поручения, никуда не направленные. Он учится у бессмертного наставника. Если нет ухода, то нет следования. Если нет прихода, то нет и проникновения. Сгибание и распрямление, взор опускается и поднимается вверх: так действуют, объемля судьбу, лавируя в потоке обстоятельств. Ни беда, ни благо, ни польза, ни вред не могут поразить его сердце. Ведь при осуществлении того, что осознаешь, можешь подавлять посредством контактности, и нельзя в этом случае принуждать, применяя оружие. Ты можешь быть неподвижным, мотивируя свои действия справедливостью, но нельзя беспокоиться из-за выгоды. Благородный муж может умереть осознанно из чувства справедливости, но не останется жить за богатство и почести. Поэтому, когда действуешь, мотивируя свое поведение контактностью и справедливостью, тогда не страшит тебя смерть и погибель. И что уж тут говорить о состоянии отсутствия осуществления. Если отсутствует осуществление, тогда отсутствуют и путы. Человек, для которого нет никаких пут, все соразмеряет с Поднебесной. Ведь истоки теоретических воззрений достигших людей, имеющих высокие взгляды, берут свое начало в сознании Пути и Потенции. И с этой точки зрения рассматривается окружающий мир с его нравами. Потому довольствуются малым».

5. УДЕРЖАНИЕ ПРОСТОТЫ6

Лао Цзюнь молвит: «Человек жаждет уважения, силы, богатства и выгоды. И тот, кто этому подражает, является низким. Потому человек мудрости ест лишь столько, сколько нужно, чтобы заполнить пустоту и принять дыхание. Он одевается лишь так, чтобы прикрыть тело, защищаясь от холода. Он регулирует свои чувства, отказываясь от излишеств, не жаждет накопления многого.

Очищает глаза, не глядя. Успокаивает уши, не слушая. Закрывает рот, не говоря. Подчиняет сердце, не размышляя. Он отказывается от чуткости и ясности, возвращаясь в состояние цветущего единства. Он не беспокоит семя и дух, отбрасывая знания. Таким образом для него отсутствуют и любовь, и ненависть, и он осуществляет великое проникновение, очищаясь от скверны, освобождаясь от пут. Это лучше всего делать, когда оно еще не появилось и не начало развиваться. Если действуешь таким образом, разве можно не достичь успеха? Таким образом, тот, кто знает гармонию питания жизни, не будет беспокоиться из-за выгоды. Тот, кто проник и во внутреннее, и во внешнее, не будет соблазняться силой. Если во внешнем отсутствует внешнее, тогда достигаешь великого. Если во внутреннем отсутствует внутреннее, тогда достигаешь высокого. А если сумел познать великое и высокое, то разве возможно, чтобы это не принесло результатов?»

6. УДЕРЖАНИЕ ПЕРЕМЕН7

Лао Цзюнь молвит: «В Пути древности существует разумное устройство настроения и природы, в чем и заключается искусство управления сердцем. Питают посредством гармонии, а удерживают посредством мягкости. Радуясь Пути, забывают о бедности. Бывает, что по природе нет желаний, и тогда не ограничивают. Бывает, что в сердце нет радости, и тогда не обладают. Если He извлекать пользы из настроений, тогда не будешь ограничивать Потенцию. Если не расслабляться по своей природе, тогда не потеряешь гармонии. Если радуешься телу, наслаждаешься сознанием, соблюдаешь меру, сохраняешь систему, тогда можешь быть образцом для Поднебесной. Принимай пищу в меру потребности живота. Сообразно своему телу, покрывай его одеждой. Перемещайся столько, сколько нужно организму. Двигайся в соответствии с настроением. Бери от излишков Поднебесной, не обладая. Пользуйся мириадами сущностей, не ища выгоды. А если будешь выделять благородных и подлых, бедность и богатство, то лишь потеряешь свою природу и судьбу. Веди себя, как сказано выше, и ты воплотишь Путь».

7. УДЕРЖАНИЕ ЧИСТОТЫ

Лао Цзюнь молвит: «Человек получает свою телесную форму от Неба. Уши и глаза наполняются голосом и цветом. Рот и нос наполняются ароматами и зловоньем. Мышцы и кожа принимают в себя холод и тепло. А настроение в этом единое. Может быть смерть, а может быть жизнь. Можешь стать благородным мужем, а можешь стать маленьким человеком. То, чем это определяется, может быть разным. Дух — это источник познания. Если дух чистый, тогда сознание ясное. Сознание — это хранилище для сердца. Если в сознании справедливость, тогда и сердце мирное. Люди не рассматривают свое отражение в бегущей воде, а смотрятся обычно в прозрачный водоем. Это связано с тем, что вода — чистая и прозрачная. Поэтому, если дух чистый, тогда внимание спокойно, и, следовательно, способен определять настроение вещей. Ведь когда смотришься в ясное, тогда пыль и грязь тебя не запачкают. Если дух твой чист, тогда привязанности и желания не овладеют тобой. Таким образом, если сердце куда-то ориентировано, то и дух устремляется за ним. Если же разворачиваешь его по направлению к пустоте, тогда огонь гасится и исчезает бесследно. Таковы странствия человека мудрости. Поэтому, управляя Поднебесной, нужно проникнуть в настроения природы и судьбы, после чего можно устраниться».

Лао Цзюнь молвит: «Ведь тот, кто называется человеком мудрости, проявляется лишь в отражении настроений, принимает пищу в меру потребностей живота, сообразно своему телу покрывает его одеждой. Соблюдай во всем меру, и неоткуда будет родиться алчным и грязным мыслям в сердце. Поэтому если ты способен владеть Поднебесной, то -ты должен действовать, не мотивируя свои действия Поднебесной. Если ты способен иметь известность и славу в Поднебесной, то ты не должен стремиться к ним, совершая поспешные действия. Если действительно постиг настроения природы и судьбы, тогда сами появятся у тебя контактность и осознание. Ведь дух ничем не спрячешь, а сердце ничем не накроешь. Постигая общее, улучшай свои способности постижения, доходя до прозрачности восприятия, и если ты пребываешь в отсутствии ситуаций, тогда сила и выгода не смогут ввести тебя в заблуждение, голоса и цвета не смогут нарушить твое воздержание. Красноречие не соблазнит тебя на разговоры. Знание не заставит тебя двигаться. Храбрость не сделает тебя агрессивным. Именно таков Путь человека истины. Ведь если порождаешь рождение, тогда не умираешь. Если трансформируешь веши, тогда не трансформируешься. И если ты не понимаешь этого, тогда даже, будучи способным объединить Небо и Землю, прояснить сияние солнца и луны, постичь взаимосвязь всего сущего, осыпать в благодеяниях золотом и драгоценными камнями, все равно не принесешь никакой пользы для Поднебесной. Потому человек мудрости не отпускает того, за что держится».

Лао Цзюнь молвит: «Жизнь следует питать посредством покоя, безмятежности, бесстрастности, пресности. Потенция сохраняется посредством, гармонии, радости, пустоты и отсутствия. Если вовне нет смуты, тогда внутри природа получает то, что ей необходимо. Если покой не нарушается движением, тогда в состоянии гармонии обретают возможность чувствовать себя безопасно на своем мете. И если ты, делая мир безопасным, объемлешь Потенцию, в силу этого проживая до конца отпущенные тебе годы, тогда можно сказать, что ты воплотил Путь. В этом случае в кровеносных сосудах больше не бывает застоев, в пяти органах-цзан не застаивается дыхание. И беда, и благо не могут вызвать смуту. Осуждение и похвала не нарушат безмятежности. И если путы мирской суеты не касаются тебя, сможешь ли ты помогать миру? Ведь даже и такой человек не способен покинуть свою телесную оболочку, пока не настанет срок. Что уж тут говорить о тех, кто не владеет Путем? Ведь если глаза могут различить кончик осенней паутинки, то уши не слышат сильнейших раскатов грома. А когда уши различают тончайшие оттенки звучания нефрита, то глаза не видят пика горы Тайшань. Потому что, направляя свою волю на восприятие малого, ты забываешь о великом. Приход мириад сущностей нарушает мою природу и утомляет мою духовную субстанцию. Если взять, к примеру, источник — пусть ты и хочешь, чтобы он не пришел в упадок, разве ты можешь этого добиться? А вот, очистив плошку воды, ты до конца дня не сможешь высмотреть в ней никакой мути и грязи. А для того чтобы ее вновь замутить, достаточно один раз встряхнуть, и уже не сможешь различить в ней квадрата и круга 8 . Семя и дух так же трудно очистить, но легко замутить. И в этом они подобны плошке воды».

Лао Цзюнь молвит: «Высшие мудрецы подражают Небу. На следующем уровне превозносят умудренность. На низшем уровне несут службу. Несение службы — это путь опасности и погибели. Превознесение умудренности — это источник подозрений и сомнений. Подражание Небу — это Путь наведения порядка на Небе и на Земле. Пустота и покой — это главное. Нет ничего, что не приемлет пустота. Нет ничего, чему не соответствует покой. Знающий Путь пустоты и покоя способен соединить конец и начало. Потому человек мудрости считает покой "порядком, а движение — смутой. В связи с этим говорят: Не вводи в заблуждение, не смущай, и тогда мириады вещей сами очистятся. Не пугай, не тревожь, и тогда мириады вещей сами обретут разумное устройство. Это определяется как Небесный Путь».

8. УДЕРЖАНИЕ НАПОЛНЕНИЯ

Лао Цзюнь молвит: «Сын Неба, великие и удельные князья рассматривают единое государственное устройство в Поднебесной как семью, а мириады вещей являются запасами. И если в Поднебесной накапливается слишком много вещей, тогда дыхание характеризуется полнотой, а волеустремления ведут к заносчивости. В большом это проявляется в применении оружия и в агрессии, а в малом это выражается в кичливости и презрительности, а также в излишествах и расточительстве. В сравнениях это уподобляется ураганному ветру и проливному дождю, который не может, длиться долго9 . Основываясь на этом, человек мудрости посредством Пути все время убавляет, держится единства и отсутствия осуществления. Посредством убавления он центрирует дыхание, видит малое, руководствуется слабостью, отступая, находится в состоянии отсутствия осуществления. Он берет за образец большие реки и моря. Большие реки и моря не заставляют сотни потоков стекаться к ним и потому способны достигать величия. Человек мудрости не делает усилий, чтобы мириады проявлений стекались к нему, потому способен осуществить функцию правителя. Он выполняет роль женского принципа в Поднебесной и потому способен не умирать. Любя себя, можно осуществить свое благородное предназначение. Когда есть сила, равная мириадам колесниц, тогда и работа делается для мириад сущностей. Если тебе выпадают максимальная известность и власть, нельзя относиться к себе несерьезно, так как в этом случае не достигнешь заслуг и славы. На небесном Пути большое совершается посредством малого, а множественность порождается малочисленностью. Мягкое, слабое, тончайшее, мельчайшее — это проявление малого. Собранность, бережливость, убавление, ущерб — это проявление малочисленного. Проявляя малое, будешь способен совершить свое великое. Проявляя малочисленное, будешь способен достичь красоты во всем. Ведь в небесном Пути пригибают высокое, поднимают низкое, убавляют имеющееся в избытке, способствуют тому, что в недостатке. Реки и моря располагаются там, где земли недостаточно, потому Поднебесная устремляется в них, наполняет их. Человек мудрости держится скромно и непритязательно, сохраняет чистоту и прозрачность, в речах всегда уступчив, и тем самым он проявляет низкое. Он сохраняет пустоту в своем сердце, пребывает в состоянии отсутствия осуществления, и тем самым проявляет недостаточность. Проявляя низкое, сможешь достичь высоты. Проявляя недостаточность, имеешь возможность стать мудрым. Сильный хребет — это смерть10 . Наполнение до краев ведет к гибели. Ураганный ветер и проливной дождь не длятся до конца дня. Маленькая долина не может наполниться за один миг. Ураганный ветер и проливной дождь приводятся в движение дыханием с сильным хребтом и потому не способны длиться долго и исчезают. Маленькая долина располагается на земле с сильным хребтом, и потому ее обязательно захватывают. Таким образом человек мудрости удерживает женское, иньское, отбрасывая излишества и расцвет, не осмеливаясь приводить в движение дыхание с сильным хребтом. Он удерживает женское и иньское, потому и способен укреплять в себе мужское. Он не осмеливается быть расточительным и чрезмерным и потому способен долго длить свое существование».

Лао Цзюнь молвит: «Небесный Путь, достигая предела, приходит к наполнению. А наполнившись, убывает. Таковы солнце и луна. Потому человек мудрости сохраняет срединность дыхания, не осмеливается переполнять. Он продвигается изо дня в день посредством женской силы». И тогда его сила и Потенция не приходят в упадок. Небесный Путь — это естественная самопроизвольность. Люди по своим настроениям и по природе всегда предпочитают высокое и не любят низкое, предпочитают обретения и не любят утрат. Предпочитают выгоды и не любят болезней. Предпочитают уважение и не любят унижения. Множество людей действуют таким образом, и потому они не могут успешно сохранять то, к чему стремятся, и следовательно, неспособны обретать. Человек же мудрости берет за образец Небо и, не осуществляя, достигает, не удерживая, владеет. Он, находясь в контакте с людьми, имеет одинаковые с ними настроения, но Путь его отличается, он способен длить долго11 . Потому у трех августейших и пяти владык древности была специальная утварь, напоминающая о заповедях, которая называлась чаша ючжи. Если ее заполняли до средины, она прочно стояла, а если же наполняли до краев, она опрокидывалась. Так что, когда вещь достигает расцвета, начинается упадок. Солнце достигает зенита и начинает двигаться к закату. Луна, становясь полной, идет на убыль. Радость заканчивается, и появляется печаль. Поэтому, если ты умен и имеешь большие способности, следует сдерживать себя глупостью. Если ты эрудирован и красноречив, тогда должен контролировать себя сдержанностью в проявлениях. Если ты воинствен, храбр, обладаешь выдающейся силой, ты должен сдерживать себя посредством страха. Если ты знатен, богат, щедр и добр, следует сдерживать себя посредством скупости. Если ты склонен воздействовать добром на Поднебесную, ты должен сдерживать себя уступчивостью. Используя эти пять принципов, правители древности сдерживали Поднебесную. Осуществляя такой Путь, не стремятся наполнять, и только потому, что не наполняют, способны, ветшая, не становиться новыми» 12 .

9. УДЕРЖАНИЕ МЯГКОСТИ

Лао Цзюнь молвит: «Человек мудрости закрывается вместе с Инь и открывается вместе с Ян, и таким образом он способен прийти в состояние отсутствия радости. А в таком состоянии отсутствует что-либо не радующее тебя. Таким образом достигается предел радости. Так что, достигая радости внутри, вовне уже не радуешься внешнему, потому что радуешься внутреннему. Следовательно, есть чему радоваться в себе. Самое ценное заключается в том, чтобы следовать Поднебесной, то есть, обусловливая ею свои действия, быть самой Поднебесной. Самая суть Поднебесной заключается не в том, что против тебя, — а в тебе самом; не в других людях, — а в твоем теле. И если ты владеешь своим телом, то мириады сущностей присутствуют в нем. Так что постижение теории искусства сердца13 заключается в том, что привязанности, стремления, любовь и ненависть являются внешними. По этой причине отсутствует то, что может радовать. Отсутствует то, что вызывает гнев. Отсутствует то, что тебе приятно. Отсутствует то, что доставляет страдание. Мистическое единство мириад сущностей заключается в отсутствии отрицания отсутствия. Потому мужчина обладает единой, определенной теорией, а дева владеет неизменяемым поведением14 . Не нужно силы, чтобы быть уважаемым. Не нужно собственности, чтобы быть богатым. Не нужно мощи, чтобы быть сильным. Не стремись к приобретению собственности и товаров. Не желай власти и известности. Не ощущай себя в безопасности из-за знатности. Не ощущай себя в опасности из-за низкого ранга. Телесная форма, дух, дыхание и волеустремления пребывают в надлежащих состояниях. Телесная форма — это порядок жизни. И как только одно теряет свою позицию, другому тут же причиняется вред. Поэтому, если дух является хозяином, тогда телесная форма следует и получает пользу. Если же телесная форма управляет, тогда дух ей следует, и ему наносится вред. Если человек жаден, кичлив, им владеют многочисленные желания, тогда его ослепляют власть и выгода, он соблазняется известностью и должностями, а в результате он всегда может совершить промах. Если познания человека ценятся в обществе, тогда семя и дух его день изо дня расходуются, и он отдаляет возможность долгой жизни. А если быть постоянно несдержанным и не восстанавливаться, тогда тело закрывается, нарушается проходимость отверстий, так что нет возможности для проникновения. В результате со временем возникают ослепляющие и сводящие с ума недуги. Если же семя, дух, дыхание и волеустремления пребывают в состоянии покоя, тогда изо дня в день происходит пополнение, которое делает сильным. Когда беспокоишься, тогда изо дня в день происходит растрата, ведущая к старости. Таким образом человек мудрости старается питать гармонию своего духа, делает свое дыхание мягким и плавным, успокаивает свою телесную форму. Он погружается и всплывает, находясь в контакте с Путем. И если вести себя так, тогда трансформации мириад вещей резонируют в тебе, и изменения ста ситуаций всегда находят в тебе отклик?»

Лао Цзюнь молвит: «У того, кто определяется как человек истины, природа замыкается на Путь. В наличии он отражает отсутствие, в полноте отражает пустоту. Он упорядочивает свое внутреннее и не знает о своем внешнем. Он постигает белизну, проникая в изначальность бесцветности. Пребывая в состоянии отсутствия осуществления, он возвращается к изначальной целостности. Он воплощает природу, объемлет дух и тем самым путешествует в пространстве меж Небом и Землей. Переносится свободно за пределы мирской пыли и скверны. Он странствует в деле отсутствия ситуаций. Механические познания не загружают сердца. Исследуя то, что не имеет применения, он не движется за вещами, а наблюдая трансформации ситуаций, удерживает в сознании их прародителя. Внимание сердца концентрируется на внутреннем. Проникая в удаленное, возвращается к единому. Пребывая в покое, не знает, чем руководствоваться в осуществлении. Осуществляя действие, не знает, откуда оно приходит. Не учится, а знает. Не смотрит, а видит. Не осуществляет, а совершает. Без управления справляется. Почувствовав, откликается. При давлении движется. Не имея цели, применяет. Это — как сияние без лучей. Это — как свет без пламени. Он послушен лишь Пути. Только ждет и следует. Он лишь абрис для пустоты и чистоты. Он пребывает в покое состояния отсутствия осуществления. Жизнь и смерть для него — это трансформации единого. Мириады вещей для него — это лишь разделение единого на классы. Обладая семенем, он его не использует. Обладая духом, он его не приводит в движение. Он удерживает в сознании изначальную целостность великого круговорота. Он укрепляет срединность предельного выражения семени. Когда он спит, нет сновидений. Его знания не проявляются. В его движении отсутствует форма. В его покое отсутствует тело. Он сохраняется, а как будто гибнет. Он живет, а как будто умирает. Выходит и входит в отсутствие пространства. Он заставляет работать и духов, и божеств, приближаясь тем самым к Пути. Он доходит до янского состояния духа и не теряет его в полноте. Днем и ночью он пребывает в отсутствии Инь и вместе с вещами находится в состоянии весны. То есть он собирает и порождает время в своем сердце. Таким образом даже при увядании телесной формы никогда не бывает распада духа. Посредством не-трансформирования он откликается трансформациям. Тысячи изменений, мириады трансформаций, тысячи изменений, мириады превращений, и во всем этом нет начала. При наличии предела происходит трансформация, которая выражается в возврате и приходу к отсутствию формы. Не трансформируясь, живет в контакте с Небом и Землей. Таким образом жизнь никогда им не проживается, а в трансформациях он никогда не трансформируется. Таковы странствия человека истины. Это Путь чистейшей чистоты бесцветности изначальной безраздельной целостности».

Тринадцать видов пустоты и отсутствия

Лао Цзюнь молвит: «Жизнь происходит из тринадцати видов: пустоты, отсутствия, чистоты, покоя, утончения, одинокости, мягкости, расслабленности, принижения, убавления, времени, гармонии, бережливости».

Первый описывается так: Бросив форму, забывают о теле, и как будто отсутствуя, пребывают в безмятежности. Это называется пустотой.

Второй описывается так: Убавляя деятельность сердца, отказываются от разума, уничтожают подражательность действий, искореняя желания. Это называется отсутствием.

Третий описывается так: Концентрируя семя, накапливают дух, не загрязняются причастностью к вещам. Это называется чистотой.

Четвертый описывается так: Обращаясь к духу, питаясь дыханием, будь мирным и не двигайся. Это называется покоем.

Пятый описывается так: Располагаясь в глуши, пребывают в праздности, не проявляясь в делах и славе. Это называется утончением.

Шестой описывается так: Оставляют жену, покидают детей, странствуя в одиночестве, связаны лишь с Путем. Это называется одинокостью.

Седьмой описывается так: Вдыхают и выдыхают, достигая срединности и гармонии, гладко скользя в тончайшем и мельчайшем. Это называется мягкостью.

Восьмой описывается так: Не напрягая телесную форму, следуют велениям плоти, тем самым делают сто дел. Это называется расслабленностью.

Девятый описывается так: Одинаково относясь к ненависти, злу, уважению и почитанию, остаются спокойными в нищете и блаженными в унижении. Это называется принижением.

Десятый описывается так: Бегут от наполнения, уходят от избытка. Ограничивают и сдерживают себя в одежде и пище. Это называется убавлением.

Одиннадцатый описывается так: В состоянии покоя действуют, следуя Ян, откликаются изменениям, избегая отклонений. Это называется временем.

Двенадцатый описывается так: Нет пресыщения, нет жажды. Нет холода, нет жара. Нет расположения, нет гнева. Нет печали, нет радости. Нет торопливости, нет медлительности. Это называется гармонией.

Тринадцатый описывается так: Цени взгляд. Цени слух. Цени речь. Цени мысли. Храни их крепко и не растрачивай. Семя и дух удерживай внутри. Это называется бережливостью.

* Перевод - Б.Б.Виногродский

Даосская энциклопедия «Семь книг из облачной библиотеки», или «Юнь-цзи ци-цянь», была составлена во времена династии Сун Чжан Цзюнь-фаном и содержит материалы по разным аспектам даосских практик.

1) Удержание. — Один из основных приемов даосской концентрации сознания, когда внимание постоянно сосредоточено на определенном понятии, способствующем достижению истинного состояния сознания. Может переводиться и как «сбережение".

2) То нет ни одного, что ты мог бы познать. — Данный оборот речи не совсем благозвучен, но хотелось передать особенность китайского языка, где и единое и одно записывается одним и тем же знаком.

3) Успокаивают свою позицию. — То есть сохраняют чувство безопасности в том положении, в котором тебе выпало быть. Удержание своей позиции или, другими словами, способность быть на своем месте, это важная концепция в даосской традиции.

4) Искривление жизненной силы. — Вода пресна и бесцветна. Таким должно быть состояние истины. Любые эмоции — это отход от этого состояния. Речь идет об ущемлении внутреннею совершенства (дэ) вещей.

5) Разумность устройства. — То есть принцип распределения энергетических полей в пространстве жизни таким образом, что даже если ты не видишь их проявления в обыденности из-за своей искаженности восприятия, тем не менее гармония мира совершенна во взаимодействии Неба и Земли.

6) Удержание простоты. — Понятие простоты происходит из текста системы Перемен наряду с «легкостью» или «переменами», которые обозначаются одним и тем же иероглифом.

7) Удержание перемен. — Возможно говорить и об удержании легкости по причине, указанной в предыдущем примечании.

8) Образы квадрата и круга. — То есть идеальное и материальное отражение мира в пространстве сознания.

9) Ураганный ветер и проливной дождь, который не может длиться долго. — Образы взяты из книги «Дао-дэ цзин».

10) Сильный хребет — это смерть. — Образ сильного хребта взят из книги «Дао-дэ цзин» и подразумевает силу, которая достигается путем постоянной напряженности внутри.

11) «Способен длить долго». — Это выражение происходит из книги Лао-цзы и может также переводиться как «способен взращивать и длить».

12) «Ветшая, не становиться новыми». — Это выражение происходит из книги Лао-цзы, оно допускает очень разные толкования, и, по некоторым мнениям, его противоречивость связана с заменой некоторых знаков в тексте оригинала, где первоначально были другие иероглифы, которые, следовательно, можно было бы перевести как «ветшая, становиться новыми».

13) Искусство сердца. — Имеются в виду даосские практики работы с сознанием.

14) Неизменяемым поведением. — Скрытая аллюзия на систему Перемен, где речь идет о свойствах или качествах триграмм Цинь и Кунь.


18). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ТРЕТИЙ МУДРОСТЬ ЛЮБВИ

В христианской цивилизации Запада веками воспитывалось неприязненное или даже откровенно враждебное отношение к сексуальной жизни. Библейская заповедь «живите и размножайтесь» требовала заботиться о продолжении рода, но вовсе не предполагала наслаждения (удовольствия) физической близостью. На писателей, которые, подобно Василию Розанову, говорили о святости полового акта, смотрели в лучшем случае как на чудаков. Стойко держалось мнение: секс — это родовое пятно скотства в человеке; это грех, требующий раскаяния и искупления. Почти панический страх перед плотской любовью с какой-то фатальной неизбежностью породил и садомазохистские мотивы в европейской культуре, фрейдизм, сводящий психическую жизнь человека к извращенным, истерически-взвинченным проявлениям сексуальности, и современную сексуальную революцию, притязающую подменить традиционные религии культом секса.

В даосизме, как и в некоторых других восточных религиях — например тантризме, — мы встречаем совершенно иное отношение к сексуальной жизни. Для даосов секс являлся вестником той неисповедимой, всегда лишь чаемой «полноты творческих свойств бытия», к которой были направлены все их усилия по «взращиванию жизни». Они признавали сексуальность естественнейшей частью человеческой природы, отрекаться от которой — неразумно, да и просто вредно. Как, впрочем, столь же глупо и гибельно быть рабом своих страстей. Утехи плоти доступны лишь зрелой, умудренной душе. «Человеку в равной мере свойственно и жить инстинктами, и преодолевать их», — заметил швейцарский психолог Карл Юнг. Так что внутренняя раскованность не только не отрицает самоконтроля, но, в сущности, лишь благодаря ему и становится возможной. Даосизм учит прежде всего принимать чувство — эту подлинную стихию всякой жизни. И, подобно самой жизни, чувство, в глазах даосов, само себя оправдывает и в самом себе находит силы для творческого роста. Мудрый, по слову Чжуан-цзы, «не смотрит глазами и не слушает ужами», «не полагается на свой ум», вверяет себя «одухотворенному желанию». Выявление в себе этого подлинного Желания — безначального и бесконечного, как сама жизнь, не отягощенного привязанностью к какому бы то ни было объекту, кристально-чистого, как Великая Пустота Дао, — и есть цель даосского подвижничества. «Воспитанию чувств», насаждаемому условностями цивилизации, даосы противопоставляют воспитание Чувством. И любовь между мужчиной и женщиной — лучшее для того средство.

С глубокой древности в Китае получили хождение трактаты, посвященные искусству отношений между полами, или, как говорили китайцы, «искусству брачных покоев». Мы находим в них множество рецептов правильной и полезной для тела и духа половой жизни. Древнейшие известные нам тексты такого рода обнаружены в захоронении, относящемся ко II в. до н. э. Один из этих текстов — «Разговор о верховном Пути Поднебесной» — публикуется ниже. Нет сомнения, впрочем, что основные его положения воспроизводят значительно более древние образцы. Не менее примечателен и тот факт, что тексты II в. до н. э. и в основных своих установках и даже во многих деталях совпадают с классическими книгами по «искусству брачных покоев», которые появились позднее. Таким образом, мы имеем дело с самобытной и очень устойчивой традицией, имевшей, помимо прочего, и свои канонические литературные формы. Изложение в китайских трактатах по сексологии ведется, как правило, от лица Желтого Владыки (Хуан-ди) — легендарного основоположника китайской цивилизации.

В глазах китайцев, очевидно, сексуальная жизнь имела настолько большое значение, что ее можно было связать с именем их великого первопредка. Интересно, что бы мы сказали, если бы у нас в России подобные книги приписывались, к примеру, вещему Олегу или Ярославу Мудрому?

Обратившись к даосским текстам по сексуальной практике, мы легко убедимся в том, что речь в них действительно ведется о некоей разновидности искусства. Их неизвестные авторы пишут о своем предмете деловым и неподдельно целомудренным тоном, заботясь лишь о том, чтобы научить читателя извлекать наибольшую пользу и радость из любовной связи. Очень здравомысленный подход! Кстати сказать, та же чисто техническая функция, желание не поразить и не развлечь, а просто «научить искусству» свойственны и всем без исключения эротическим рисункам, созданным в старом Китае. Мы никогда не увидим на них изображений женщины, представленной в качестве предмета эстетического созерцания, т.е. отделенной от потока жизни, привлекательной и недоступной. Мы видим лишь картины полового акта, которые служат наставлением к действию, требуют не отстраненного любования женщиной, а интимного единения с нею в стихии творческого поновления бытия.

Шокирующую многих европейцев откровенность эротической — или, можно сказать, эротологической — литературы и живописи в Китае не следует путать с публичностью и тем более бесцеремонностью. Это, скорее, откровенность мастера, учащего своего ученика безупречному владению материалом. Даже анонимность даосских сексологических трактатов объясняется, наверное, не столько деликатностью их тематики, сколько свойственной их авторам позицией «благочестивого ремесленника», заботящегося не о личной славе, а о процветании своего потомственного дела. Кроме того, всякое искусство, как известно, требует профессионализма и доступно лишь более или менее узкому кругу посвященных. Не будет удивительным поэтому узнать, что даосские книги по «искусству брачных покоев» предназначались только для тех, кто посвятил свою жизнь «стяжанию Великого Пути». Люди же посторонние доступа к ним не имели.

Итак, «искусство брачных покоев», согласно учению даосов, есть воплощение «Верховного Пути» вселенной. Истинный же Путь не может не быть всеобщим и вездесущим. Так и даосское искусство любви: оно служит одновременно чувственности и пользе, наслаждению и морали; в нем есть и этическое, и мистическое измерения. А средоточием, жизненным нервом этого искусства является высвобождение и просветление сокрытого в недрах инстинкта предвечного Чистого Желания — творческого импульса мира.

«То Инь, то Ян — вот что такое Дао», — гласит классическая сентенция из древнейшего китайского канона «Книга Перемен». Сексуальная практика как взаимодействие полов — это не просто данность опыта, пусть даже это будет опыт «полноты жизни». Вовлекая все человеческие переживания в безграничный простор Желания, сексуальное чувство раскрывает себя в игре взаимных замещений воздействия и отклика, силы и покоя, наполненности и опустошенности, в этой игре природное встречается с культурным, инстинкт — с умозрением. А в итоге эрос, по даосским представлениям, не закабаляет, а освобождает человека посредством чистой, по-детски безмятежной радости игры. Недаром соитие в даосской литературе именуется обычно «утехой» или «забавой» (си). В этом пространстве неизбывной игры нет и не может быть каких-либо общеобязательных норм или правил. В них есть лишь обстоятельства и ситуации, которые разрешаются чутким и творческим бдением духа.

Существовали, конечно, веские общественные причины, побуждавшие даосов совершенствовать свои рекомендации касательно брачных отношений. В Китае каждый мужчина, не желавший быть проклятым предками, был обязан произвести на свет наследника — отсюда особая значимость наставлений, относившихся к зачатию ребенка. Кроме того, знатные и богатые китайцы имели обычно несколько жен, так что для них умение ладить со своим гаремом было непременным условием спокойствия и мира в доме. Однако сами даосы наибольшее значение придавали внутреннему, духовному совершенствованию.

Сексуальная практика истолковывалась даосами в категориях взаимного обмена и даже взаимного замещения полярных начал бытия — энергии мужской и женской, движения и покоя, воздействия и уступчивости, твердости и мягкости и т.д. Подобно всем мировым процессам, свершающимся благодаря Дао, совокупление мужчины и женщины, в даосском понимании, — это обмен сил Инь и Ян, который служит очищению и развитию обоих начал. В даосской литературе говорится в этой связи об «укреплении Ян посредством Инь» и «укреплении Инь посредством Ян». Заметим попутно, что, хотя китайские сексологические книги адресованы мужчинам и содержат рекомендации о том, каким образом мужчина должен поглощать женскую Энергию, даосы видели в женщине равноправного партнера мужчины и с полной серьезностью относились к ее сексуальным запросам: в даосских книгах рекомендации, касающиеся сексуальной практики, традиционно излагаются от лица женщины (она зовется Чистой, или Избранной, девой), мужчине даются советы не отбирать сверх меры энергию у партнерши и т.д.

В широком смысле соитие мужчины и женщины оказывалось для даосов лучшим прообразом универсума, в котором, как мы уже знаем, нет отдельных тел, а есть лишь отношения сил и функций, где все вещи растворяются, «теряют себя» в необозримой «сети Небес», в тумане предвечного Хаоса, который, не имея формы, сам «теряет себя» и тем самым делает возможным существование вещей. Любовная игра коренится в бытовании этого Хаоса — этого неизменного в своей самоизменчивости — том бытовании Великой Пустоты, где нет ни сущего, ни несущего, ни присутствия, ни отсутствия, но все замещает нечто иное, все есть «чудесная встреча» несоединимого. Кроме того, сексуальное возбуждение есть аналог Дао как жизни, проживаемой интенсивно, полнокровно, с полным «присутствием сознания», — той сокровенной и возвышенной жизни, в которой и посредством которой осуществляется вечнопреемственность духа.

Вполне естественно, что половой акт осмыслялся в даосской традиции по аналогии с творческим, органическим процессом роста и созревания всего живого. Со временем этот процесс стали отождествлять с вызреванием в теле даосского подвижника эликсира бессмертия или его нового, бессмертного зародыша. Таким образом, физиология полового акта, в глазах даосов, напрямую служила духовному совершенствованию; чувственное наслаждение оправдывало подвижничество, естественные стадии соития соответствовали ступеням восхождения к Дао.

Подготовительные любовные ласки возбуждают действие жизненной энергии в обоих партнерах, и эта энергия начинает распространяться вовне вместе с выделениями различных желез. Совокупление рекомендуется начинать лишь после того, как женщина достаточно возбуждена. По традиции различаются шесть способов ввода мужского члена и девять основных любовных поз, носящих весьма необычные для нашего слуха аллегорические наименования:«кувыркающийся дракон», «обезьянья хватка», «прыгающая черепаха», «рыбы касаются чешуей», «журавли сплетаются шеями» и т. д. Все эти позы обозначают, по сути, различные формы артикуляции энергии, о чем свидетельствует и сам характер их названий, указывающий на определенное качество действия. Подобные стилизованные или, можно сказать, типовые формы человеческой практики и составляли наследие китайской традиции. Из них складывалась матрица китайской культуры, восходившая к чистой, невещественной («прежденебесной») структуре Великой Пустоты. В качестве дополнения к этому канону любовных движений добавлялись позы, способствовавшие исцелению от различных недугов.

Во время полового акта мужчине следовало впитывать энергию его партнерши из рта, сосков и промежности. Партнерам надлежало изменять ритм и характер своих движений, что требовало от них творческого, вечно свежего восприятия жизни, а последнее в свою очередь предполагало необычайную чувствительность и ясность сознания, взращиваемые покоем и довольством души. Так соитие воспроизводило текучую, извечно обновляющуюся реальность Великого Пути, который в действительности есть только «тысяча перемен, десять тысяч превращений». Разумеется, в этом неостановимом потоке жизни были свои закономерности, свой по-музыкальному законченный строй. Смена поз и движения партнеров воспроизводили превращения восьми триграмм, пути небесных светил, различные циклы «внутренней алхимии» даосизма. Совокупление было в полном смысле прообразом универсума Дао.

Ясно теперь, что совокупление мужчины и женщины, в глазах даосов, служило делу воспитания и совершенствования человека посредством укоренения человеческой личности в социуме и в космосе. Оно было, поистине, школой — школой нравственности и школой мистического просветления, а проецирование физиологического акта в область общественного, космологического, мистического символизма делало половую любовь, помимо прочего, чистой игрой. Восприятие физической любви как игры, «забавы» позволяло, ничуть не отказываясь от чувственного наслаждения, погасить в половом влечении его разрушительный, смертельный импульс вырвать из плотского тела любви его смертоносное жало, отравившее столь многое в европейском духе (особенно сильно этот мотив саморазрушения личности в сексуальном переживании выразился во французской литературе — достаточно вспомнить имена де Сада, Гюисманса, Батайя). Подтверждения этой догадке лежат на поверхности: даже откровенно «порнографическим» романам иных китайских писателей совершенно чужд вкус к садистским удовольствиям. Очевидно, китайцы даже в самых вольных своих фантазиях не могли пренебречь в делах любви церемониальной учтивостью и интригой, каковые тоже ведь являются в своем роде игрой.

Полный параллелизм между соитием и Дао в даосском «искусстве брачных покоев» позволял при известных условиях вовсе отказываться от физической близости. В даосских книгах нередки указания на то, что партнеры, способные в совершенстве настроиться на музыку Великого Пути, могут обмениваться жизненными эссенциями и творить совокупление даже на расстоянии.

Кульминация полового акта — оргазм и семяизвержение — имела для даосов наибольшую ценность. Оргазм был особенно благоприятным моментом для усвоения жизненной энергии партнера. Что же касается эякуаляции, то здесь у даосов была своя теория: даосскому подвижнику следовало, закупорив семявыводящий канал, направить семя внутрь себя и ввести его в круговорот энергии, творящий «внутренний эликсир». Эта методика «возвращения семени» всегда была самой большой тайной даосских мастеров секса, и в ней до сих пор много неясного и спорного. Западные ученые поначалу восприняли ее весьма скептически, но в последнее время она получает все большее признание. Во всяком случае, выработка семени и «возгонка» его до утонченных состояний энергии оставались главной целью даосского искусства соития.

Идеал личного совершенствования в даосизме напоминает о том, что в интимной близости, как и во всех других делах, даос живет для других ровно настолько, насколько он живет для себя. Взаимопомощь мужчины и женщины в совокуплении не исключала возможности использования партнера для достижения индивидуального совершенствования, и даосская литература пестрит рассказами о подвижниках и даже подвижницах, которые использовали энергию партнеров ради собственного преуспеяния. Сам акт соития традиционно именовался даосами «битвой». Но будем помнить, что это битва игривая, и ценность ее лишь в том, что она замещает собою мир и гармонию между полами.

Вокруг даосского искусства соития ходит много разных домыслов и сплетен, и с ним нередко отождествляют идеи и приемы, чуждые «следованию Дао». Было бы уместно поэтому обозначить границы собственно даосской традиции восприятия и воспитания сексуальности.

Одним из логических следствий идеи параллелизма между половым актом и «претворением Дао» стало желание достичь духовной просветленности в самих темных глубинах сексуального чувства. Подобный поиск духовного совершенства за пределами общепринятых форм святости и даже наперекор им породил весьма экзотический жанр, так сказать, дидактико-порнографической литературы, вроде романов «Цзинь, Пин, Мэй», «Подстилка из плоти» Ли Юя и др., где герой, бросающийся в пучину распутства, либо гибнет, либо спасается ценой мучительного раскаяния. Как культурное явление, подобные романы служат признаками исчерпания и разрушения традиционного жизненного идеала, который становится уже предметом индивидуального экспериментирования. Идейная же их подоплека не столько даосская, сколько буддийская: на передний план в них выдвинуто не подвижническое вызревание личности, а испытание соблазном.

Даосская практика не совпадает и с нормами культуры в собственном смысле слова. В основании даосской традиции лежит принцип «внутреннего делания», что означает возведение каждой вещи к ее внутреннему пределу, самопотерю всех образов в полноте бытийствования, тогда как культура основана на выявлении внешнего образа мира. Соответственно, восприятие сексуальности в культуре отличается ее проецированием на внешний предмет: так, в поздний период женщина в литературе и искусстве Китая становится образом мужской культивированности духа. Даосы же, напротив, устремлены к Сокровенной Самке, Великой Матери мира, и их идеалом оказывается, скорее, недостижимая в мужском начале женственность. Надо помнить, что среди даосов нет единодушия даже по главнейшим пунктам их сексуальной практики. Не является общеобязательной нормой даже запрет изливать семя вовне. Нет безусловной необходимости в самой физической близости. Освобожденность духа — это не преодоление инстинкта, а свобода принимать равно и инстинкт, и преодоление инстинкта. Нет и не может быть всеобщих законов и правил там, где жизнь становится творчеством. Стоит присмотреться к даосскому искусству любви хотя бы для того, чтобы понять эту истину.


19). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ТРЕТИЙ МУДРОСТЬ ЛЮБВИ

Разговор о верховном пути Поднебесной*

Желтый владыка спросил у Духа левой руки 1 : "Bce органы человеческого тела зарождаются одновременно, почему же детородный орган отмирает раньше других?»

Дух левой руки ответил: «Если наши житейские дела не совершаются должным образом, печаль и веселье не находятся в равновесии, в еде и питье не соблюдается мера, во всех вещах видят лишь силу Инь И не замечают силу Ян, в поступках резки и несдержанны, вступают в брак, не достигнув совершеннолетия, во время близости не заботятся о взаимном удовлетворении, тогда здоровью наносится непоправимый ущерб. Когда человек избегает сношений с женщинами или, наоборот, чрезмерно распущен и бесцеремонен, тогда его детородный орган в конце концов отмирает еще при жизни.

Когда половой член возбужден, но не увеличивается в размерах, то это значит, что в нем нет мышечной силы 2 .

Когда половой член увеличивается в размерах, но не отвердевает, то это значит, что в нем нет силы сухожилий. Когда член твердый, но не горячий, то это значит, что в него не проникает жизненная энергия.

Если в детородном органе нет мышечной силы, совокупление невозможно. Если в детородном органе нет жизненной энергии, от совокупления нужно отказаться».

I

Настоящее искусство брачных покоев глубоко и темно, как водный поток. В нем нет крайностей холода или жары - в этом оно подобно погоде осенью и весной 3 . Судить о нем со стороны невозможно: кто сам его не познал, тот секрета его не поймет. Постигают же его в самой жизни и относятся к нему с превеликой осторожностью. Это дело, требующее божественной просветленности! Секрет же его в том, чтобы не позволять семени изливаться наружу.

У того, кто способен запечатать свой нефритовый стебель, дух достигнет высшей просветленности.

Тот, кто заботится о своем совершенствовании, должен первым делом накапливать в себе семя. От избыточного семени нужно избавляться, если же семени недостаточно, его нужно восполнять. Для этого необходимо, чтобы во время совокупления рты, руки и детородные органы партнеров сходились воедино, и в надлежащее время мужская и женская силы сообщались между собой. Но если в этом полагаться лишь на случай, тогда «подлинному семени» 4 будет нанесен урон и предотвратить потерю будет невозможно.

Опустошение и наполнение (энергетических каналов тела) имеет свой порядок. Надлежит поэтому с осмотрительностью совершать совокупление: вот о чем нужно всегда помнить. У тех, кто владеет искусством брачных покоев, сухожилия и кости прочные, они пьют свой. Нефритовый сок 5 , вкушают тончайший эфир и так постоянно сберегают бодрость духа. Приводя к согласию эти три вида энергии 6 , они сохраняют в себе и здоровье, и силы.

Тот, кто хочет овладеть искусством брачных покоев, пусть вникнет в эти наставления:

«Кто способен запечатать Нефритовый стебель, сможет стать бессмертным. у того, кто способен совершить совокупление, не излив вовне семени, с первого раза прояснится слух и зрение, с двух раз очистится голос, с трех раз кожа станет гладкой и блестящей, с четырех раз кости окрепнут, с пяти раз ягодицы и бедра наполнятся силой, с шести раз очистится уретра, с семи раз укрепится воля, с восьми раз дух раскрепостится, с девяти раз жизнь будет долговечна, как Небо и Земля. А тот, кто способен десять раз совершить совокупление, не потеряв семени, достигнет божественной просветленности».

II

В совокуплении существуют восемь приобретений и семь потерь. Тот, кто не умеет применить к себе эти восемь приобретений и избежать семи потерь, тот к сорока годам лишится половины своих жизненных сил, в пятьдесят лет одряхлеет, в шестьдесят лет потеряет зрение и слух, а в семьдесят лет у него нижняя часть тела одеревенеет, а верхняя потеряет чувствительность. У того, кто не умеет распорядиться своей энергией, из носа и из глаз будет вечно течь ручьем.

Но есть верный способ восстановления здоровья, и заключается он в устранении семи потерь, что позволяет искоренить все недуги, и в использовании восьми приобретений ради укрепления жизненной энергии. Таким способом старые люди возвращают себе бодрость тела и духа, а здоровые мужи не впадают в дряхлость.

Благородный муж живет в покое и довольстве, ест и пьет сообразно желаниям. Кожа у него гладкая и нежная, энергия и кровь наполняют все сосуды, тело легкое и гибкое.

Тот, кто совершает соитие поспешно и грубо, неспособен овладеть истинным Путем и навлекает на себя болезни. Его тело выделяет пот, его дыхание становится неровным и напряженным, в сердце поселяется беспокойство, дух приходит в смятение. И если он не может справиться с этим волнением, его внутренности опаляются болезнетворным жаром. Принимая лекарства или делая прижигания для того, чтобы привести в порядок жизненные силы, мы воздействуем только на внешние последствия болезни. И если мы будем злоупотреблять этими средствами, течение энергии в теле будет нарушено, отчего детородный орган потеряет силу или же мошонка распухнет. Когда же энергия и кровь наполняют в достатке все тело, а девять отверстий тела закупорены, конечности могут потерять чувствительность, и человеку грозит потеря двигательной способности. Но тот, кто знает секрет восьми приобретений, навсегда избежит пяти проявлений дряхлости7 .

Восемь приобретений суть следующие: упорядочивание энергии; собирание слюны; своевременное соитие; накопление энергии; согласование энергии; усвоение энергии; сбережение энергии в целости; успокоение.

Семь потерь суть следующие: закупорка энергии; истечение вовне; истощение семени; половое бессилие; душевное беспокойство; принуждение; напрасная трата сил.

Для того чтобы овладеть восемью приобретениями, надлежит делать следующее: встать рано поутру и сесть в позу для медитации, следя за тем, чтобы спина была прямая, ягодицы расслаблены, а копчик подобран. Пусть жизненная энергия скапливается внизу — это называется «упорядочиванием энергии». Когда мы пьем и едим, сидим в медитации, выпрямив спину и подобрав копчик так, что энергия наполняет детородные органы, это называется «собиранием слюны». Когда мужчина и женщина перед соитием ласкают друг друга, доставляя друг другу радость, и начинают совокупление лишь после того, как в них пробудится страстное желание, это называется «своевременным соитием». Когда мужчина, совокупляясь с женщиной, расслабляет спину и подбирает копчик, давая возможность энергии собраться в низу живота, это называется «накоплением энергии». Когда во время соития мужчина не впадает в торопливость, плавно и размеренно погружает и извлекает член, это называется «согласованием энергий». Если перед извержением семени, когда половой член находится в крайнем возбуждении, внезапно прервать сношение, это называется «накоплением энергии». Перед завершением соития сосредоточенно медитировать, не делая движений, вбирать в себя энергию и направлять ее вниз, оставаясь недвижным, — это называется «сбережением энергии в целости». После совокупления стряхнуть с себя избыточную энергию и обмыть детородный орган, прекратить соитие, когда половой член еще находится в возбужденном состоянии, — это называется «успокоением». Вот что зовется «восемью приобретениями».

Что же до «семи потерь», то они суть таковы: во время совокупления ощущается боль в детородных органах, и это называется «внутреннее закупоривание»; во время совокупления выделяется пот, и это называется «излияние вовне»; не соблюдается меры в половых сношениях, и следствием этого является «истощение семени»; есть сильное желание совокупиться с женщиной, но нет мужской силы, это называется «половое бессилие»; когда мужчина во время совокупления тяжело дышит и душа его пребывает в смятении, это называется «душевное беспокойство»; когда женщина не хочет мужчину, а ее заставляют насильно вступить в связь, это называется «принуждением»; когда совокупление совершают слишком торопливо, не стремясь достичь удовольствия, это называется «напрасной тратой сил». Вот что зовется «семью потерями».

У того, кто искусен в «восьми приобретениях» и умеет избежать «семь потерь», прояснится слух и зрение, тело станет легким и гибким, дух укрепиться. Такой человек надолго продлит свои годы и будет жить в неизбывной радости.

Человеку от рождения не нужно учиться двум вещам: во-первых, дыханию и, во-вторых, поеданию пищи. Всему же остальному он должен учиться, а потом правильно претворять то, чему он научился, в своей жизни. То, что прибавляет в нем силы жизни, это пища, а то, что отнимает в нем жизнь, — это похоть. Вот почему древние мудрецы установили правильные позы сношений между мужчинами и женщинами. Эти позы суть следующие: во-первых, шаг тигра; во-вторых, прильнувшая цикада — для усвоения энергии из воздуха; в-третьих, поза гусеницы; в-четвертых, бодающийся олень; в пятых, саранча расправляет крылья — для внутреннего дыхания; в-шестых, сидящая обезьяна — для усвоения энергии из воздуха; в-седьмых, поза жабы; в-восьмых, бегущий заяц; в-девятых, поза стрекозы — для усвоения энергии из воздуха; в-десятых, рыба, заглатывающая крючок. Таковы десять поз8 .

Существуют десять способов укрепления жизненных сил9 : во-первых, упорядочивание энергии; во-вторых, накапливание слюны; в-третьих, энергетизация сочленений; в-четвертых, массирование вульвы; в-пятых, надлежащий момент для совокупления; в-шестых, правильное начало полового акта; в-седьмых, легкие и плавные движения; в-восьмых, наполнение себя семенем; в-девятых, укрепление жизненных сил; в-десятых, отдых тела.

Существуют восемь приемов совокупления: во-первых, движение члена вверх; во-вторых, движение члена вниз; в-третьих, движение члена влево; в-четвертых, движение члена вправо; в-пятых, погружение глубокое; в-шестых, погружение неглубокое; в-седьмых, движение быстрое; в-восьмых, движение плавное.

Совокупление совершают по ночам, принимая по очереди десять поз и используя все десять способов и восемь приемов сношения. Даже если выступит пот, прекращать совокупление не следует, пусть жизненная энергия тела прильнет к детородным органам. Задержав дыхание, покачивая взад и вперед чреслами, можно укрепить жизненную силу тела. Засим необходимо вникать в действие восьми видов движений, примечать, где пребывает энергия, вслушиваться в пять разновидностей звуков, издаваемых женщиной при совокуплении. Тогда можно определить, продолжать ли совокупление или пора завершить его.

Восемь движений суть следующие: во-первых, объятия руками; во-вторых, вытягивание рук; в-третьих, вытягивание ног в лежачем положении; в-четвертых, вытягивание всем телом в положении стоя; в-пятых, ноги мужчины и женщины переплетаются между собой; в-шестых, покачивание туловищем; в-седьмых, захват партнера ногой сбоку; в-восьмых, обхват партнера ногами, задранными вверх.

Пять видов звуков, издаваемых во время совокупления, суть следующие: во-первых, напряженное дыхание через рот; во-вторых, дыхание с хрипом; в-третьих, стон; в-четвертых, крик; в-пятых, звуки поцелуев. Следует вникать в пять видов звуков для того, чтобы понять душевное состояние женщины. И нужно примечать восемь видов движений для того, чтобы понять, достигла ли женщина удовлетворения.

Когда женщина обнимает мужчину руками, она хочет прильнуть к нему животом. Когда женщина вытягивает руки, она хочет гладить его тело и трогать его член. Когда женщина захватывает мужчину сбоку ногой, она хочет гладить его бедра. Когда ноги женщины переплетаются с ногами мужчины, это значит, что она не хочет, чтобы член входил слишком глубоко. Когда женщина вытягивается всем телом, это означает, что член входит недостаточно глубоко. Когда женщина поднимает ноги кверху, захватывая ими мужчину, это означает, что член проникает в нее недостаточно глубоко. Когда женщина вытягивает ноги в лежачем положении, это означает, что она хочет, чтобы член не проникал в нее глубоко. Лучше же всего, когда женщина покачивается и вздрагивает всем телом. Вот что называется «восемью наблюдениями».

Когда энергия в теле женщины поднимается вверх, ее щеки начинают гореть, нужно дышать плавно и размеренно. Когда соски женщины отвердевают, а на носу выступают капельки пота, мужчине следует мягко обнять ее. Когда язык женщины набухает и увлажняется, мужчине следует крепко прижать ее к себе. Когда у женщины увлажняется промежность, мужчине следует легко поглаживать ее. Когда женщина непрерывно сглатывает слюну, мужчине следует неспешно ввести в нее член. Это называется «пятью признаками» [возбуждения женщины] или «пятью проявлениями страсти». Лишь после того, как эти признаки сполна проявятся, можно начинать совокупление.

Те, кто владеют искусством брачных покоев, не опережают женщину в совокуплении. Познавшие секрет этого искусства вступают в связь с женщиной лишь после того, как в ней разгорится желание. Нельзя ни торопить события, ни мешкать в этом деле, ни действовать поспешно, ни быть медлительным и вялым. Совокупление должно протекать ровно и гладко, движения должны быть плавными и размеренными: как будто совокупление вот-вот завершится — и все же оно не кончается. Тогда женщина будет испытывать настоящее наслаждение: она будет с шумом дышать, нижняя часть ее тела придет в движение, и из него будет выделяться женская энергия Инь, благодаря которой станет возможным укрепить мужскую энергию Ян. Когда женщина хрипло дышит, энергия в ней устремляется вверх, и ее нефритовые врата непроизвольно раскрываются. Когда женщина стонет в страсти и ее бедра начинают быстро покачиваться взад и вперед, нужно без промедления ввести член в ее врата. Когда женщина кричит, она испытывает наслаждение, и к ней приходит удовлетворение от соития. Когда она целует мужчину, дрожа всем телом, она желает, чтобы совокупление продолжалось беспрерывно.

Так устроено, что в мужчине воплощается сила Ян, а Ян — это внешнее. В женщине воплощена сила Инь, а Инь — это внутреннее. У мужчин в совокуплении участвует внешняя сторона детородного органа, а у женщин внутренняя. Таков закон соития сил Инь и Ян.

Когда во время близости с женщиной мужчина оказывается бессилен, то происходит это вследствие чрезмерно частых совокуплений. Удовольствие от близости получают лишь тогда, когда совокупление совершают неспешно и подолгу. Если мужчина способен совокупляться в течение длительного времени, женщина испытает великое наслаждение и будет любить его больше родного, и чтить больше отца с матерью. Поистине, тот, кто постигнет это искусство, достоин называться Небесным мужем!

* Перевод В. В. Малявина.

Данный текст был извлечен китайскими археологами в 1973 г. из гробницы II в. до н. э. в местечке Мавандуй (провинция Хунань). Вместе с ним были найдены и другие сходные по тематике сочинения: «Десять вопросов» (Ши вэнь), «Единение Инь и Ян» (Хэ инь ян), «Рецепты укрепления здоровья» (Яншэн фан) и проч. Таким образом, эту группу текстов, записанных на бамбуковых планках, можно считать древнейшими из известных нам китайских руководств по сексуальным отношениям. По своему содержанию они очень близки друг другу. Кроме того, многие положения «Разговора...» совпадают с публикуемым ниже «Каноном Чистой девы» — классическим памятником традиционной китайской сексологии. Как можно судить по мавандуйским текстам, основы даосской техники сексуальных отношений прочно сложились еще, по крайней мере, за несколько столетий до н. э.

1) Дух левой руки (Цзо шэнь). — Популярный персонаж древнего даосского пантеона.

2) Данная и две последующие фразы встречаются также в позднейшем сочинении «Канон Темной Девы», где содержится также знак «сила», «энергия» (ци). Речь в данном случае идет, несомненно, об «энергетическом воздействии» систем организма, связанных с деятельностью мышц, сухожилий и скелета.

3) По китайским представлениям, погодные условия весной и осенью, в противоположность зимнему холоду или летней жаре, воплощают качество «середины согласия», присущее действию Великого Пути. «Срединный путь» по определению не имеет отличительных свойств и не укладывается в те или иные формальные правила.

4) В тексте употреблено выражение «высшее семя» (чжи цзин). Имеется в виду «подлинная», или «изначальная», энергия, которая дается человеку от рождения. Восполнение запасов «подлинной энергии» было главной целью даосской практики «питания жизни».

5) Нефритовый сок. — Принятое в даосской литературе название слюны.

6) В «Каноне Чистой девы» в аналогичном контексте три вида энергии определяются как «фиксация энергии», «успокоение сердца» и «гармонизация воли». Реализация этих трех видов жизненной силы позволяет достичь, по словам автора «Канона Чистой девы», «всеобъемлющей божественной просветленности». В данном тексте под «тремя видами энергии» понимаются обуздание похоти, глотание слюны и «внутреннее дыхание», осуществляемое помимо дыхательных органов.

7) Имеются в виду, вероятно, пять стадий дряхления, упоминаемые выше. В древней медицинской литературе Китая бытовало также понятие «пяти болезней», связывавшихся с болезнями «пяти внутренних органов».

8) Перечисленные выше «десять поз» полностью совпадают с перечнем позиций, упоминаемых в тексте «Единение Инь и Ян». Кроме того, большинство этих поз воспроизводится и в «Каноне Чистой девы».

9) Упоминаемые здесь принципы сексуальной практики перечисляются и в книге «Единение Инь и Ян». По всей видимости, эти принципы, подобно другим фундаментальным положениям даосской сексологии («десять поз», «восемь приобретений», «семь потерь» и проч.), составляли общую основу китайской сексологической традиции.


20). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ТРЕТИЙ МУДРОСТЬ ЛЮБВИ

Канон Чистой девы (Су-Нюй Цзин) *

Желтый император обратился с вопросом к Чистой деве: «Мое дыхание-ци стало слабым, потеряло гармонию. Нет в сердце радости. Организм постоянно страшится каких-то опасностей. Что можно поделать в этом случае?»

Чистая дева отвечала: «Такое ослабление организма наступает у всех людей, когда они нарушают путь соединения Инь и Ян1 . Ведь женщина преодолевает мужчину, как вода преодолевает огонь. Если знаешь и применяешь это знание, то точно так же способен гармонично соединить в котле пять вкусов 2 , приготовляя яство. Если знаешь путь соединения Инь и Ян, то сможешь получить все пять видов удовольствий. А если не владеешь этим искусством, то жизнь твоя прервется раньше отпущенного ей срока. Разве можно не относиться к этим знаниям со всей серьезностью, если желаешь получать удовольствие?» **

Чистая дева молвила; «Есть Избранная дева, которая способна в тонкостях постичь Путь Дао этого искусства». Правитель велел Избранной деве выспросить у патриарха Пэн-цзу о способах продления жизни, достижения максимального долголетия. Пэн-цзу молвил: «Люби семя-цзин3 , питай свой дух-шэнь4 ; принимай разнообразные снадобья и сможешь добиться продления жизни. Однако если не следуешь по пути правильного соединения Инь и Ян, тогда не будет пользы от приема лекарств. Мужчина и женщина создают друг друга, как Небо и Земля порождают друг друга. Небо и Земля соблюдают путь единения, потому и нет конечной границы в их существовании. Человек же теряет путь соединения и разъединения, что постепенно ведет его к досрочной кончине. Если же способен избегать действий, которые постепенно наносят вред, и постигаешь искусство соединения Инь и Ян, то тем самым обретаешь путь бессмертия». Избранная дева, дважды поклонившись, промолвила: «Хотела бы услышать об этом важнейшем учении». Пэн-цзу отвечал: «Путь этот крайне легок в познании. Поэтому люди не могут поверить в него и применять на практике. В настоящее время государь управляется с множеством дел, поддерживая порядок в Поднебесной, и, конечно, не способен полностью постичь все изобилие имеющихся искусств. Но если многие наложницы в его гареме пользуются высочайшей благосклонностью, то ему необходимо знать сущность методов соединения с женщиной. Заключается она в следующем. Если любишь много молодых девушек и при этом не допускаешь частого извержения семени, то тело твое становится легким, и все болезни из него уходят».

Чистая дева молвила: «Когда управляешься с противником, нужно смотреть на него, как на кусок черепицы или негодный камень, к себе же нужно относиться, как к золоту и нефриту. Если семя-цзин дрогнет, то нужно со всей поспешностью возвращаться на свою территорию. Когда управляешься с женщиной, нужно вести себя так, будто гнилыми поводьями управляешь лошадью, несущейся над глубокой пропастью, дно которой усеяно кинжалами и в которую рискуешь упасть. Если способен любить свое семя-цзин, то жизнь в тебе не истощится никогда».

Желтый император обратился с вопросом к Чистой деве: «Если я, желая продлить свою жизнь, не буду соединяться с женщинами, правильно ли это?» Чистая дева молвила в ответ: «Это неправильно. Ведь у Неба и Земли существует цикл открытия и закрытия, а Инь и Ян осуществляют воздействие и трансформацию. Человек же в своих действиях должен быть подобен Инь и Ян, следовать законам смены четырех сезонов. И если, имея желание, ты не соединишься с женщиной, то дух-шэнь и дыхание-ци5 не раскрываются во всю силу, нарушается взаимодействие Инь и Ян в организме. Как же сможешь ты усиливать6 себя в этом случае? Если тренируешь дыхание-ци и имеешь много половых связей, то удаляешь из организма старое, удерживая новое7 , и в результате помогаешь своему организму. Если не приводишь в движение нефритовый стебель8 , то, избегая внешней опасности, гибнешь в своем жилище. Поэтому, постоянно имея половые сношения, ты практикуешь руководство и натяжение»9 .

В «Каноне Чистой девы» говорится: «Желтый император спросил: „Каким же образом в соединении Инь и Ян можно соблюсти ритм и меру?" Чистая дева молвила в ответ: „Существует путь соединения мужчины и женщины, и если следуют ему в форме и содержании, то мужчина избавляется от дряхлости, а женщина излечивается от всех болезней, в сердце и уме сохраняются довольство и радость, укрепляется сила дыхания-ци. Однако если не способен осуществлять этот путь, то постепенно одряхлеешь и заболеешь. Скажу тебе, что сущность этого пути заключается в том, что необходимо делать устойчивым дыхание-ци, успокаивать сердце, гармонизировать волю. В результате — три дыхания-ци10 должным образом выполняют свои функции, а духовный свет (шэнь мин) 11 обретает единство, возвращаясь в положенное состояние. Такой человек не страдает ни от холода, ни от жары, он не голодает и не пресыщается пищей, организм его устойчив, а тело крепко. Характером он спокоен и нетороплив. Неглубоко погружая, медленно двигает, вводя и выводя. Старается доставить удовольствие женщине, следуя ее желаниям. Таким образом, мужчина все время находится в расцвете сил, руководствуясь вышесказанным"».

В «Каноне Темной девы» говорится: «Желтый император обратился с вопросом к Темной деве: „Я воспринял от Чистой девы искусство соединения Инь и Ян и овладел этими приемами. Теперь желаю восстановить свои жизненные силы, познав до конца этот путь". Темная дева отвечала: „Движение между небом и землей должно воплотиться в движение Инь и Ян. Ян, соединяясь с Инь, трансформируется. Инь, соединяясь с Ян, распространяется. Одно движение Инь и одно движение Ян друг друга дополняют, так совершается акт. Поэтому в мужчине чувство выражается в крепости и силе, а в женщине движение приводит к раскрытию и расширению. Когда два дыхания-ци приходят в соитие12 , тогда семя-цзин изливается взаимопроникающей жидкостью. У мужчины есть восемь сочленений, а женщина обладает девятью дворцами. Если же на практике теряется мера, то у мужчины образуются фурункулы и чирьи, а у женщины нарушаются месячные. В результате возникает сто болезней, убывает жизненная сила и наступает ранняя смерть. Если же способен познать этот путь, то будешь испытывать радость и оставаться сильным, годы жизни твоей продлятся, а облик всегда будет цветущим"»,

Желтый император спросил: «А каким же образом в соитии осуществляется Путь Дао Инь и Ян?» Чистая дева молвила в ответ: «Конечно же, путь соития имеет внешние формы. Мужчина, следуя ему, развивает дыхание-ци, а женщина таким образом избавляется от недугов. Сердце и мысли радостны и приятны; дыхание и сила умножаются и укрепляются. Если же не знать этого пути, то будешь поражен дряхлостью. Коль хочешь знать, этот путь заключается в успокоении сердца, гармонии помыслов, соединении в действии семени-цзин и духа-шэнь. В результате не будешь страдать ни от холода, ни от жары, ни от голода, ни от пресыщения. Организм будет устойчив, а мысли станут истинными. Характером такой человек спокоен и нетороплив. Он глубоко погружает и медленно двигает, вводя и выводя. Таким образом, появляется мера в его вожделениях и устремлениях, и, будучи осторожным, он не осмеливается нарушить правила. Поэтому женщина довольна и радостна, а мужчина сохраняет силы».

Молвил Желтый император: «Вот возникает у меня желание, и силюсь я совершить соитие. Но не поднимается нефритовый стебель, и лицо покрывается краской стыда, и на душе неловко, катятся капли пота, подобно жемчужинам. А в сердце моем горит вожделение, стараюсь помочь себе руками, но не знаю, как это сделать. Хочу я услышать об этом пути». Чистая дева молвила в ответ: «То, о чем вопрошаешь, Владыка, может случиться со многими людьми. Конечно же, существуют законы и правила, по которым реализуется желание соединения с женщиной. В первую очередь, следует гармонизировать дыхание-ци, и тогда поднимается нефритовый стебель. Соблюдая путь постоянств13 , сохраняй чувство в девяти областях. У женщины есть пять соблазнов, которые жаждут удовлетворения. Всеми силами воздерживайся от излияния семени-цзин. Удерживай жидкость во рту14 . И тогда семя и дыхание сделают круг и, трансформируясь, заполнят костный и головной мозг. Соблюдай правила, оберегающие от семи пагуб15 . Следуй по пути, ведущему к семи,пользам16 . Не нарушай постоянств и тогда сможешь сохранить здоровым свой организм, который внутри будет полон подлинного дыхания-ци 17 . Все болезни покинут тело. Внутренние органы Фу и Цзан будут здоровыми и крепкими, а кожа будет светиться мягким блеском. В каждом соитии поднимется орган, а дыхание и сила укрепятся в сто раз. Партнер твой преклонится пред тобой, откуда ж тогда появится стыд?»

В «Каноне Темной девы» говорится: «Молвил Желтый император: „Если во время соития женщина не испытывает оргазма, плоть ее не приходит в движение и жидкость не выделяется, если нефритовый стебель не становится сильным, мал он или нет в нем мощи, что же делать тогда?" Молвила в ответ Темная дева: „Инь и Ян чувствуют друг друга и реагируют при контакте. Ну, а если Ян не входит в контакт с Инь, то нет удовольствия. Если же Инь не входит в контакт с Ян, тогда нет возбуждения. Мужчина жаждет соития, а женщина не испытывает удовольствия. Женщина жаждет соития, а мужчина не хочет. Нет единства двух сердец, семя и дыхание не возбуждаются. Если прибавить к тому резкость входа и судорожность выхода [члена], то не будет экстаза любви. Когда мужчина жаждет обладать женщиной, а женщина жаждет обладать мужчиной, тогда в согласии и единстве их чувства и мысли, тогда радость царит в их сердцах. Плоть женщины дрожит от возбуждения, и, чувствуя это, стебель мужчины наполняется. Действует орган мужской, управляясь с влагалищем женским. Влага семени течет, наполняясь. Вольно, свободно движется нефритовый стебель, то плавно, то резко входит он в распахнувшуюся широко нефритовую дверцу (юй ху). Делаешь дело свое, не испытывая усталости, заставляешь партнера испытывать наслаждение. Вдыхаешь семя-цзин, притягиваешь дыхание-ци, в результате увлажняется красная палата (чжу ши)18 . А теперь перечислю тебе восемь действий, и все эти приемы ты должен запомнить. Это вытягивание и сжатие, движение вниз и движение вверх, продвижение вперед и отступление, наклон и сгибание. И если Владыка будет внимателен в исполнении этих правил, он никогда не допустит ошибки"» *.

* «Тайные предписания для нефритовых покоев».

В «Каноне Чистой девы» говорится: «Молвил Желтый император: „Хочу я узнать самые ценные способы соединения Инь и Ян". Отвечала Чистая дева: „Перед тем как овладеть женщиной, нужно, чтобы она легла, расслабилась и успокоилась. Женщина подгибает ноги, а мужчина помещается между ними. Он целует ее, играя с ее языком, осторожно берет нефритовый стебель в руку и стучится в двери врат с одной и с другой стороны и через некоторое время медленно-плаво входит внутрь. Если нефритовый стебель большой и толстый, то входит на глубину полцуня. Если же слабый и маленький, то вводится на один цунь. Затем без всяких покачиваний он медленно выводится, после чего вводится снова. Таким образом можно избавиться от ста болезней. Ни в коем случае нельзя допускать извержения семени. Когда нефритовый стебель входит в нефритовые врата, рождается естественное тепло, и при этом женщина тут же начинает самопроизвольно двигаться, покачиваясь вверх навстречу мужчине, соединяясь с ним, и затем глубина проникновения увеличивается. В результате и у мужчины, и у женщины исчезают сто недугов. Неглубоко введи и, когда натянутся струны цитры (цинь сянь) 19 , введи на глубину трех с половиной цуней. Следует, закрыв рот, погружать постепенно, считая про себя от одного до девяти и, когда достигнешь крайней обочины куньлуньского камня (кунь ши)20 , тогда, двигая туда и обратно, совмести свой рот с ртом женщины и вдыхай дыхание-ци. И если пройдешь данным путем девять раз по девять, то будет, как сказано"*.

* «Главное из наставлений для нефритовых покоев» («Юй фан чжи но»).

Спрашивал Желтый император: „Что называется пятью постоянствами (у чан)?" Молвила в ответ Чистая дева: „Нефритовый стебель действительно обладает пятью постоянствами. Он, как говорится, живет уединенно в потайном месте; соблюдая меру, сохраняет достоинство; внутри себя содержит высшую добродетель-дэ; может совершать действие бесконечно. Нефритовый стебель стремится к осуществлению связи, таким образом он воплощает способность к контакту (жэнь). Наличие у него внутри пустоты выражает способность к соблюдению долга (и). Наличие у него сочленения выражает способность к соблюдению норм (ли). То, что при наличии желания он поднимается, а при его отсутствии остается неподвижным, свидетельствует о вере (синь). Перед тем как начать действовать, он приподнимается и опускается, и это является выражением способности к знанию (чжи). Таким образом, совершенномудрый посредством соблюдения пяти постоянств сохраняет меру. Способность к контакту заключается в том, что при желании акта отдается семя, но утрачивается крепость. Способность к соблюдению долга заключается в том, что человек, сосредоточив внимание на пустоте, осознает необходимость соблюдения внутреннего запрета, тем самым старается воздержаться от многих плодов. В результате он следует путем воздержания. Но так как он должен отдавать бескорыстно, здесь мерилом будет являться способность к соблюдению норм. Сохраняя искренность помыслов и придерживаясь этого, он проявляет веру. И притом он стремится к познанию пути соития. Таким образом, организм, который способен соблюдать пять постоянств, может продлить дни своей жизни" **.

** «Тайные предписания для нефритовых покоев».

Спрашивал Желтый император: „Как могу я узнать степень удовлетворения женщины?" Чистая дева отвечала: „Чтобы видеть изменения состояний и знать их причину, существуют пять признаков, пять стремлений, десять движений *.

* «Тайные предписания для нефритовых покоев».

Существуют следующие проявления пяти признаков. Во-первых, лицо становится красным, и в этот момент нужно медленно и плавно соединять [половые органы ]. Во-вторых, соски становятся твердыми, на носу выступают капельки пота, и в этот момент нужно медленно и плавно вводить внутрь. В-третьих, гортань пересыхает, а горло увлажняется слюной, и в этот момент следует медленно и плавно покачивать членом. В-четвертых, половой орган женщин увлажняется смазкой, и в этот момент нужно медленно и плавно погружаться вглубь. В-пятых, когда влага заливает седалище, следует медленно и плавно извлекать" **.

** «Тайные предписания для нефритовых покоев».

Молвила Чистая дева: „В зависимости от того, какое из пяти стремлений видишь, можешь знать ответное состояние женщины. Когда в мыслях она стремится к соитию, затаивает дыхание, приостанавливается движение пневмы (ци). Далее, когда половой орган (инь) стремится к соитию, расширяются ноздри, открывается рот. На третьем этапе, когда семя-цзин приходит в беспокойство, женщина начинает подрагивать и обнимать мужчину. Затем, когда обильный пот струится, увлажняя платье, значит, ее сердце стремится к удовлетворению. Наконец, когда она стремится достичь высшей степени удовольствия, ее тело выпрямляется, глаза закрываются" ***.

*** «Рецепты, являющиеся сердцем медицины». Свиток 28. Далее — оттуда же.

Чистая дева молвила: „Вот проявления десяти движений. Первое — женщина обеими руками обнимает мужчину, это значит, что она стремится приблизиться телом, чтобы совместить половые органы. Второе — женщина напрягает ягодицы, начиная тереться о мужчину, который находится сверху. Третье — она выпячивает живот, стараясь максимально раскрыть половые органы. Четвертое — она начинает двигать задом, стараясь сделать удовольствие более острым. Пятое — она поднимает ноги, сжимая ими мужчину, чтобы добиться большей глубины проникновения. Шестое — женщина охватывает мужчину ногами, скрестив их, чтобы создать трение в глубине. Седьмое — женщина начинает покачиваться вбок, чтобы в глубине влагалища член двигался влево и вправо, прикасаясь к его стенкам. Восьмое — женщина приподнимается всем телом, тесно прижимаясь к мужчине, подрагивая, чтобы достичь более сильного удовольствия. Девятое — женщина расслабленно раскидывается, что свидетельствует об удовлетворении всего тела. Десятое — влагалище увлажняется смазкой, что свидетельствует о выделении семени. Таким образом, наблюдая вышеназванные проявления, можно судить о степени удовлетворения женщины"».

В «Каноне Темной девы» говорится: «Молвил Желтый император: „Если у меня возникло стремление к соитию, а стебель не поднимается, нужно ли прикладывать усилия, чтобы совершить акт?" Темная дева отвечала: „Этого нельзя делать. Ведь суть желания соития состоит в том, что мужчина, только дождавшись четырех приходов, может привести в действие девять дыханий-ци женщины".

Спрашивал Желтый император: „Что же такое эти четыре прихода?" Отвечала Темная дева: „Если не напрягается нефритовый стебель, значит, гармонизирующее дыхание (хэ ци) не пришло. Если напрягается, но не увеличивается в размерах, значит, не пришло мышечное дыхание-ци. Если увеличивается в размерах, но не становится твердым, значит, не пришло костное дыхание-ци. Если становится твердым, но при этом не горяч, значит, не пришло дыхание духа (шэнь ци). Таким образом, напряженность — это свет на пути к семени-цзин. Увеличение в размерах — это засов, запирающий семя. Твердость — это створка двери, ведущей к семени. А жар — это отверстые врата семени. Нужно контролировать приход четырех дыханий-ци, чтобы, осознавая путь, сохранять осмотрительность при открытии спускового механизма. И тогда, открыв дорогу семени, не выльешь его наружу"».

В «Каноне Темной девы» говорится: «Молвил Желтый император: „Хорошо. А вот каким образом можно узнать, что начинают действовать девять дыханий-ци?" Темная дева отвечала: „Нужно следить за проявлениями девяти дыханий-ци, так и узнаешь. Если женщина тяжело дышит и сглатывает слюну, значит, пришло в действие дыхание-ци легких. Если женщина постанывает и целует мужчину, значит, пришло в действие дыхание-ци сердца. Если женщина обнимает и прижимает мужчину, значит, пришло в действие дыхание-ци селезенки. Если иньские врата увлажняются смазкой, значит, пришло в действие дыхание-ци почек. Если женщина начинает любовно покусывать мужчину, значит, пришло в действие дыхание-ци костей. Если женщина ногами обхватывает мужчины, значит, пришло в действие дыхание-ци сухожилий. Если женщина поглаживает и трогает нефритовый стебель, значит, пришло в действие дыхание-ци крови. Если женщина играет с сосками мужчины, значит, пришло в действие дыхание-ци плоти. Чтобы понять смысл вышесказанного, нужно в течение долгого времени наблюдать действие дыханий-ци во имя соития. Таким образом, вступают в действие девять дыханий-ци, и если какие-либо не начинают действовать, то легко причинить вред. Потому нужно добиваться действия всех дыханий-ци, тем самым исправляя положение"» *.

* Во всех имеющихся ныне вариантах книги не хватает одного дыхания-ци

В «Каноне Темной девы» говорится: «Молвил Желтый император: „Ничего я не слышал о так называемых девяти приемах. Желаю, чтобы ты объяснила мне и раскрыла их значение. Сохраню я эти знания в каменной палате (ши ши), применяя на практике указанные приемы".

Молвила Темная дева: „Вот эти девять приемов. Первый называется - «дракон кувыркается». Женщина ложится на спину, а мужчина — сверху. Бедра прижимаются к ложу. Женщина руками раздвигает влагалище, принимая нефритовый стебель, который вводится снизу от промежности. Так что удар направлен вверх. Движется медленно и свободно. Восемь раз вводится поверхностно, а два раза глубоко. Двигаясь вперед, умирает, а возвращаясь назад, рождается. Член становится сильным и крепким, а женщина полностью удовлетворяется. И когда женщина достигает оргазма, акт естественно заканчивается. В результате проходят сто болезней.

Второй называется «шаг тигра». Женщина ложится ничком, приподнимает зад, опускает голову. Мужчина становится на колени сзади. Охватывает руками ее живот и вводит нефритовый стебель внутрь, стараясь погрузить его как можно глубже, вводит и выводит член, прижимаясь крепко к женщине. Делает движение туда и назад пять раз по восемь, таким образом соблюдая меру. Половой орган женщины (инь) раскрывается широко, жидкость семени выплескивается наружу. Акт заканчивается, партнеры отдыхают. В результате болезни не возникают, а мужчина становится сильнее.

Третий называется «обезьянья хватка». Женщина ложится на спину, а мужчина поднимает ее бедра и колени, опирая их на грудь так, что спина и зад у женщины приподнимаются. После этого нефритовый стебель входит внутрь. Женщина делает раскачивающиеся движения. Семенная жидкость выделяется, подобно дождю. Мужчина вводит член на максимальную глубину. Член становится сильным и напряженным. Женщина испытывает оргазм, после чего акт прекращается. Таким образом можно вылечить сто болезней.

Четвертый называется «прильнувшая цикада». Женщина ложится ничком, тело у нее прямое и вытянутое. Мужчина ложится сверху лицом вниз и сзади вводит нефритовый стебель. Женщина немного приподнимает зад, чтобы захватить красную жемчужину (чи чжу)22 . Движения делаются шесть раз по девять. Женщина возбуждается, семя проливается. Внутри полового органа (инь) начинаются резкие движения, и в результате он открывается снаружи. Акт заканчивается, когда женщина достигает оргазма. В результате можно вылечить семь нарушений.

Пятый называется «черепаха подпрыгивает». Женщина лежит на спине, сгибает ноги в коленях, а мужчина еще подталкивает ее ноги так, что колени касаются сосков. После этого он вводит нефритовый стебель, ритмично уменьшая и увеличивая глубину введения, и таким образом достигает своей цели. Женщина, испытывая удовольствие, начинает покачиваться всем телом, приподнимаясь вверх. Проливается семенная жидкость, а глубина погружения члена достигает максимума. Акт прекращается, когда женщина чувствует удовлетворение. Если мужчина не извергает в этом случае семени, то сила его возрастает многократно.

Шестой называется «феникс парит». Женщина ложится на спину, сама поднимает ноги. Мужчина встает на колени, оказываясь между ее бедер. Опираясь двумя руками на подстилку, он вводит нефритовый стебель в куньлуньский камень. Он твердый и горячий, тянет внутри, в результате женщина отвечает движениями. Акт совершается три раза по восемь. Потом зад резко прижимается, половой орган женщины резко раскрывается, я из него выбрасывается семенная жидкость. Когда женщина удовлетворяется, действие прекращается. В результате проходит сто болезней.

Седьмой называется «кролик лижет волосы». Мужчина лежит на спине, вытянув ноги, а женщина садится сверху таким образом, что его ноги оказываются между ее коленями. Женщина касается головой ног мужчины, а руками опирается о подстилку. После того как она опускает голову, вводится нефритовый стебель. Как говорится, натягиваются струны цитры. Женщина, испытывая удовольствие, выделяет семенную жидкость. Она течет обильно, как из источника. В радости и веселье, в гармонии удовлетворения возбуждаются и дух, и телесная форма. Когда женщина удовлетворяется, акт прекращается. Таким образом предотвращают возникновение ста болезней.

Восьмой называется «рыбы касаются чешуей». Мужчина лежит на спине, женщина садится сверху, ноги вытягивает вперед. Медленно вводится член, после того, как он входит на небольшую глубину, останавливается. Не следует погружать его слишком глубоко. Это должно быть похоже на то, как младенец захватывает губами материнскую грудь. Движения совершает одна женщина. Нужно стараться выдержать как можно дольше не кончая. Когда женщина удовлетворяется, мужчина выводит член. Таким образом лечат запоры и скопления [дыхания-ци ].

Девятый называется «журавли сплетаются шеями». Мужчина садится, вытянув вперед ноги, а женщина садится сверху на его бедра, руками обхватывает шею мужчины. Нефритовый стебель входит внутрь, стараясь заполнить пространство внутри. Мужчина обхватывает руками зад женщины, помогая ей покачиваться вверх. Женщина испытывает удовольствие, и в результате проливается семенная жидкость. Когда женщина удовлетворяется, акт заканчивается. Когда делаешь так, проходят семь нарушений".

Чистая дева молвила: „В искусстве соединения Инь и Ян существует семь потерь и восемь приобретений. Первое приобретение — это укрепление семени. Женщина ложится на бок и раздвигает бедра. Мужчина ложится на бок и вводит член. Делается два раза по девять движений, после этого акт заканчивается. В результате же у мужчины укрепляется семя, а у женщины проходят кровотечения. В день делается дважды. Курс лечения составляет пятнадцать дней *.

* «Тайные предписания для нефритовых покоев».

Второе приобретение — это успокоение дыхания-ци. Женщина ложится спиной на высокую подушку. Вытягивает ноги, а мужчина становится на колени между ее бедер и вводит член внутрь. Он делает движения три раза по девять, после чего акт прекращается. В результате гармонизируется дыхание-ци, а у женщины проходит простуда половых органов. В день делается по три раза. Курс составляет двадцать дней.

Третье приобретение — это сохранение полученной пользы. Женщина ложится на бок и подгибает ноги, мужчина ложится поперек, вводит член и совершает движения четыре раза по девять. После этого акт прекращается. В результате у женщины гармонизируется дыхание-ци, а также излечиваются простудные заболевания половой системы. В день делается четыре раза, а курс лечения составляет двадцать дней.

Четвертое приобретение — это укрепление костей. Женщина ложится на бок и сгибает левую ногу в колене, а правую вытягивает. Мужчина ложится сверху и вводит член. Он делает движения пять раз по девять, после чего акт заканчивается. В результате улучшается подвижность суставов, а у женщин излечивается нарушение месячных. В день делается пять раз. Курс составляет десять дней.

Пятое приобретение — это регулирование каналов. Женщина ложится на бок. Правая нога сгибается в колене, а левая вытягивается. Мужчина, опираясь на землю, вводит член. Делает движение шесть раз по девять, после чего акт заканчивается. В результате восстанавливается проходимость каналов, а у женщины излечиваются нарушения месячных. В день делается шесть раз. Курс составляет двадцать дней.

Шестое приобретение — это питание крови. Мужчина ложится на спину, а женщина, становясь на колени, помещается сверху. Член вводится на максимальную глубину, после чего женщина совершает движения семь раз по девять. Затем акт заканчивается. В результате у мужчины возрастает сила, а женщина излечивает нарушение менструального цикла. В день делается семь раз. Курс составляет десять дней.

Седьмое приобретение — это накопление жидкости. Женщина ложится на живот, приподнимает зад. Мужчина вводит член сверху. Он делает движения восемь раз по девять, после чего акт заканчивается. В результате кости наполняются костным мозгом.

Восьмое приобретение — это воплощение Пути Дао тела. Женщина ложится на спину, подгибает ноги, прижимая ступни к заду, а мужчина ложится боком и вводит член. Делает движения девять раз по девять, после чего акт заканчивается. В результате у мужчины укрепляются кости, а у женщины проходит дурной запах из полового органа. В день делается девять раз. Курс составляет девять дней".

Чистая дева молвила: „Первая потеря — это истощение дыхания-ци. Истощение дыхания-ци происходит, если в сердце не возникает желания и акт совершается по принуждению. Тогда выделяется пот, запас дыхания-ци уменьшается, в результате в сердце образуется жар, зрение ухудшается. Для того чтобы вылечить данный недуг, существует следующий способ. Женщина лежит на спине, мужчина помещает ее ноги себе на плечи, глубоко вводит член. Женщина произвольно раскачивается. Когда у женщины выделяется семя, акт прекращается. Мужчина не должен достигать удовлетворения. В день делается девять раз. Курс продолжается в течение десяти дней *.

* «Тайные предписания для нефритовых покоев».

Вторая потеря — это излияние семени. Подобное излияние семени происходит, если в сердце возникает плотское желание, а субстанции Инь и Ян еще не достигли состояния единства, но, несмотря на это, акт совершается. В результате семя проливается. Также данное явление возникает, когда акт совершается в состоянии опьянения или пресыщения едой. В связи с этим появляется одышка, дыхание становится тяжелым, пневма (ци) приходит в беспорядочное состояние, и потому страдают легкие. У больного возникают сильные приступы кашля и удушья, истощение, невротические состояния, депрессии, упадки настроения. Во рту сушит, поднимается температура, кроме того, такому больному трудно стоять на одном месте. Для лечения болезни существует следующий способ. Женщина ложится на спину, сгибает ноги в коленях, обхватывая ими мужчину. Мужчина неглубоко, на полцуня, вводит нефритовый стебель. Женщина сама совершает движения, и когда у нее выделяется семя, акт прекращается. Мужчина не должен достигать удовлетворения. В день делается девять раз. Курс составляет десять дней.

Третья потеря — это смешивание каналов. Смешивание каналов происходит, если половой орган не становится твердым и сильным, но, несмотря на это, вступают в акт, в результате чего происходит насильственное излияние семени, ведущее к истощению дыхания-ци. Кроме того, данное явление возникает, если совершают соитие после чересчур обильной пищи, что приводит к нарушению функционирования селезенки, в результате чего ухудшается пищеварение, ослабевает действие субстанции Инь, истощается запас семени. Для лечения данной болезни существует следующий способ. Женщина ложится на спину, обхватывает ногами зад мужчины, а мужчина, опираясь о подстилку, вводит член. Женщина одна совершает раскачивающиеся движения. После того, как семя женщины изливается, акт прекращается. Мужчина не достигает удовлетворения. В день делается десять раз. Курс составляет десять дней.

Четвертая потеря — это излияние дыхания-ци. Излияние дыхания-ци происходит, когда соитие совершается в состоянии такой сильной усталости, что на теле еще не успел высохнуть пот, выступивший во время предыдущей работы. В результате у мужчины в животе возникает жар, губы сохнут. Существует следующий способ лечения данного заболевания. Мужчина ложится на спину, а женщина садится сверху, лицом к ногам. Она опирается о ложе. Нефритовый стебель входит неглубоко. Женщина раскачивается до тех пор, пока у нее не выходит семя, после чего акт прекращается. Мужчина же не достигает удовлетворения. В день делается девять раз. Курс составляет десять дней.

Пятая потеря — это нарушение циркуляции в основных органах. Такое нарушение происходит, если акт совершается через силу, сразу же после мочеиспускания или стула, когда организм еще не стабилизировался. В результате такого соития наносится вред печени. Кроме того, подобное заболевание может возникнуть, если соитие совершается слишком резко и энергично, без соблюдения нормального темпа, в результате чего происходит переутомление сухожилий и костей. Это также приводит к ухудшению зрения, образованию фурункулов и чирьев, при этом у больного истощается дыхание-ци во всех каналах. Если заболевание протекает долгое время, оно может привести к одностороннему параличу, ослаблению субстанции Инь и, следовательно, невозможности эрекции. Существует следующий способ лечения данного заболевания. Мужчина ложится на спину, а женщина садится сверху лицом вперед. Член медленно и плавно вводится внутрь, женщина при этом сама не должна двигаться. У нее должно выделиться семя, а мужчине не следует испытывать оргазма. В день делается девять раз. Курс составляет десять дней.

Шестая потеря — это закрытие всех отверстий. Оно возникает в результате невоздержанности и распутства, когда теряется счет числу связей с женщинами, не соблюдается никакая мера, отчего истощается запас семени и дыхания-ци, и мужчина кончает через силу, расходуя все семя. Из-за этого возникает множество болезней, внутри происходит истощение жизненных соков, зрение резко ухудшается. Существует следующий способ лечения данного заболевания. Мужчина ложится на спину, а женщина садится сверху, наклоняясь вперед и опираясь руками о ложе. Она сама вводит нефритовый стебель, после чего партнеры совершают движения. Когда выделяется семя, акт прекращается. В день делается девять раз. Курс составляет десять дней.

Седьмая потеря — это истощение крови. Истощение крови возникает тогда, когда акт совершается с большими усилиями, слишком быстро, в результате чего выделяется пот. И после этого, когда соитие уже заканчивается, опять ложатся и совершают акт, при этом член вводится глубоко, хотя сил нет. В итоге возникают очень тяжелые, остро протекающие заболевания, которые сменяют друг друга без перерыва. Поэтому кровь в организме высыхает, а дыхание-ци истощается, отчего прекращается снабжение кожи питательными веществами. Возникают боли в половом члене, мошонка становится влажной, а семя-цзин трансформируется в кровь. Существует следующий способ лечения данного заболевания. Женщина ложится на спину, высоко поднимая зад. Она вытягивает ноги, а мужчина становится на коленях между ее ног и глубоко вводит член. Женщина сама совершает движения. Когда выделяется семя, акт прекращается. Мужчина не должен достигать оргазма. В день делается девять раз. Курс составляет десять дней".

Избранная дева задала вопрос: „Ведь удовольствие при соитии испытывается в момент извержения семени, и если не допускать извержения, то откуда же взяться удовольствию при соитии?" Отвечал патриарх Пэн-цзу: „После того, как семя изливается, в организме ощущаются усталость и утомление, в ушах стоит звон, а глаза начинают слипаться, в горле ощущается сухость, кости и суставы ломит. И хотя испытывают временное удовлетворение, потом уже совсем не до удовольствия. Если же совершать акт, не выделяя семени, тогда в избытке будет у тебя дыхания и силы, организм совершит хорошее самочувствие, уши и глаза будут чуткими и ясными. Когда ты сдерживаешь себя, успокаиваешь ум, стремишься к совершенству и ценишь упорство, тогда разве можешь ты не испытывать удовлетворение оттого, что не достиг насыщения?" *

* «Тайные предписания для нефритовых покоев».

Молвил Желтый император: „Хочу я знать: а что же будет, если, совершая акт, не достигать конечного результата?" Отвечала Чистая дева: „Если ты в одном акте не излил семя, то умножится дыхание и возрастет сила. Если, совершив два акта, ты не излил семени, то уши и глаза твои станут чуткими и ясными. Если в трех актах ты не излил семени, то излечишься от многих болезней. Если в четырех актах не излил семени, то пять духов организма обретут покой. Если в пяти актах не излил семени, то кровеносные сосуды наполнятся и укрепятся. Если в шести актах не излил семени, то поясница и спина станут крепкими и сильными. Если в семи актах не излил семени, то прибавится сила в ягодицах и бедрах. Если в восьми актах не излил семени, то во всем организме родится свет. Если в девяти актах не излил семени, то жизнь твоя продлится без конца. Если в десяти актах не излил семени, то проникнешь в духовный свет" *.

* «Тайные предписания для нефритовых покоев».

Желтый император обратился с вопросом к Чистой деве: „Следуя по Пути Дао, надо стремиться не потерять семя и ценить телесную жидкость. Ну, а если ты стремишься к рождению сына, то позволяется ли изливать семя?" Чистая дева отвечала: „Люди бывают могучие и слабые телом, по возрасту разделяясь на старых и молодых. И каждый в зависимости от личностных характеристик дыхания-ци и силы не должен слишком напрягаться, достигая оргазма. Ибо, если оргазм достигается чрезмерным напряжением, это обязательно наносит вред организму. Поэтому, когда мужчине пятнадцать лет и тело у него крепкое, он может кончать два раза в день, а когда в этом возрасте организм слабый — один раз в день. В двадцать лет при крепком сложении можно кончать два раза в день, а при слабом здоровье — один раз в день. В тридцать лет при крепком здоровье можно кончать один раз в день, а при плохом состоянии — один раз в два дня. В сорок лет при крепком здоровье можно кончать один раз в три дня, а при слабом здоровье — один раз в четыре дня. В пятьдесят лет при крепком здоровье можно кончать один раз в пять дней; если же сил мало — лишь один раз в десять дней. В шестьдесят лет при хорошем здоровье можно кончать один раз в десять дней; а если сил мало — лишь один раз в двадцать дней. В семьдесят лет при хорошем здоровье можно кончать один раз в тридцать дней, а при слабом — вообще нельзя кончать" **.

** «Тайные предписания для нефритовых покоев».

Чистая дева дает следующие правила. Если тебе двадцать лет, то можешь изливать семя один раз в день. В тридцать лет можешь изливать семя один раз в восемь дней. В сорок лет можешь изливать семя один раз в шестнадцать дней. В пятьдесят лет можешь изливать семя один раз в двадцать один день. В шестьдесят лет следует полностью закрыть выход семени, и изливать его больше не следует. Если же в организме сохранилось достаточно сил, то можно изливать семя один раз в месяц. Есть такие люди, у которых дыхание-ци и сила поддерживают друг друга, и потому они очень энергичны. Такие люди также не могут воздерживаться в течение долгого времени, и если они не изливают семя, у них возникают чирьи и нарывы. Если человеку более шестидесяти лет и он в течение долгого времени не вступает в связь с женщиной, тогда мысли у него успокаиваются и он может больше не изливать семя *.

* «Рецепты [ценой в] тысячу золотых» («Цинь цзинь фан»).

Избранная дева спросила: „Какие признаки существуют для определения мужской силы и слабости?" Отвечал ей Пэн-цзу: „Когда субстанция Ян сильна, сообщается с дыханием-ци, тогда нефритовый стебель горяч, а семя субстанции Ян густое и концентрированное. Слабость же бывает пяти разновидностей. В первом случае семя извергается и выходит наружу, что говорит о нарушениях дыхания-ци. Во втором случае семя прохладное и его мало, что говорит о нарушении плоти. В третьем случае семя портится и издает неприятный запах, что говорит о нарушении сухожилий. В четвертом случае семя выходит очень слабо, а не энергичным выплеском, что говорит о нарушениях костей. В пятом случае в результате слабости субстанции Инь член не поднимается, что говорит о плохом состоянии тела в целом. Все эти нарушения происходят, если акт совершается не плавно и медленно, а резко и яростно. Существует следующий метод лечения недуга. Нужно совершать акт не кончая, тогда менее чем через сто дней дыхание и сила укрепятся многократно".

Желтый император молвил: „Начало человеческой жизни коренится в зародыше, который соединяет в себе Инь и Ян. И потому следует избегать, чтобы момент зачатия совпадал с девятью вредными явлениями. Существуют следующие девять зол. Если ребенка зачинают в полдень, то, рождаясь, он мучается от сильной рвоты и удушья. Это первое зло. Если ребенка зачинают в полночь, то есть в момент, когда прекращается сообщение между Небом и Землей, ребенок рождается или немым, или глухим и слепым. Это второе зло. Если ребенка зачинают во время солнечного затмения, то он родится с повреждениями мышечных тканей тела. Это третье зло. Если ребенка зачинают во время грозы, когда гремит гром и сверкает молния, то есть небо гневается, показывая свою мощь, то он легко впадает в состояние бешенства. Это четвертое зло. Если ребенка зачинают во время лунного затмения, то он принесет несчастье и себе, и матери. Это пятое зло. Если ребенка зачинают во время появления радуги, то во всех делах его будет преследовать неудача. Это шестое зло. Если ребенка зачинают в дни зимнего или летнего солнцестояния, то своим рождением он принесет несчастье отцу и матери. Это седьмое зло. Если ребенка зачинают в дни первой или третьей четверти лунного месяца или на полнолуние, то в будущем он будет служить в мятежных войсках и совершать опрометчивые поступки. Это восьмое зло. Если ребенка зачинают в состоянии опьянения или после обильного пиршества, то он будет страдать от падучей болезни, чирьев, геморроя, язв. Это девятое зло" *.

* «Канон деторождения» («Чань цзин»).

Молвила Чистая дева: „Если хочешь зачать ребенка правильно, следует придерживаться истинных правил, согласно которым нужно предварительно очистить сердце свое, отбросить суетные мысли, оправить ритуальные одежды и, приблизившись к пустоте, соблюдать воздержание. Зачатие осуществляется не раньше, чем через три дня после менструации, во время после полуночи, но до петушиного крика. Нужно любовной игрой максимально возбудить женщину и после этого стремиться навстречу, следуя ее инициативе, с тем чтобы оргазм произошел одновременно, и тогда, отбросив мысли о своем теле, нужно отдать семя. Не следует допускать, чтобы стебель входил слишком глубоко до самого основания, ибо в этом случае он минует зев матки и семя не попадет в его отверстие. Если же родится ребенок, зачатый согласно искусству Пути Дао, тогда вырастет он мудрым и красивым и доживет до глубокой старости".

Молвила Чистая дева: „Если в соединении Инь и Ян соблюдают запреты и следуют постоянным установлениям, используя дыхание-ци жизни, то родившийся ребенок обязательно доживет до глубокой старости. Если муж и жена в старости способны зачать ребенка, то ребенок все равно не сможет достичь долголетия".

Желтый император спрашивал: „Какими свойствами должна обладать женщина, с которой вступаешь в близость?" Чистая дева отвечала: „Женщина, с которой вступаешь в близость, должна по своей природе быть кроткой и податливой, ее голос — нежным, волосы — шелковистыми, черными, плоть — мягкой, а тонкие кости пусть не будут ни слишком длинными, ни короткими, ни крупными, ни маленькими. Влагалищу следует располагаться высоко, а волос на половом органе не должно быть. У нее должно выделяться много семенной жидкости. Возрастом ей пристало быть старше двадцати пяти, младше тридцати лет. Она не должна быть матерью. При соитии такая женщина обильно выделяет семенную жидкость, движется всем телом, не в силах совладать с собой, потеет и во всем следует движениям мужчины. И если мужчина находит такую женщину, то даже когда он не применяет специальных приемов, соитие с ней не причиняет ему вреда *.

*Канон великой чистоты» («Да цин цзин").

Существуют дни, в которые нельзя совершать соитие, а именно: первый и последний дни лунного месяца, дни начала первой и третьей четверти луны, полнолуние, шесть дней шестидесятиричного цикла под знаком дин [4-й, 14-й, 24-й, 34-й, 44-й, 54-й] и шесть дней под знаком бин [3-й, 13-й, 23-й, 33-й, 43-й, 53-й], дни разрушения (по)22, двадцать восьмой день лунного месяца, дни лунного затмения и когда дует сильный ветер, идет ливень, происходит землетрясение, гремит гром, сверкает молния, стоит сильный холод или сильная жара, в дни наступления весны, осени, зимы и лета, в течение пяти дней свадебного ритуала. Особенно важно соблюдать эти запреты и избегать соединения Инь и Ян в год, совпадающий по знаку с годом рождения. Кроме того, соитие противопоказано в дни бин-цзы [13-й] и дин-чоу [14-й ] после зимнего солнцестояния и дни гэн-шэнь [57-й ] и синь-ю [58-й] после летнего солнцестояния, а также после мытья головы, в состоянии усталости после далекого путешествия и при сильной радости или сильном гневе. Когда в пожилые годы сила мужа слабеет, следует строго придерживаться этих запретов и не допускать безрассудного излияния семени".

Чистая дева утверждала: „В шестнадцатый день пятой луны происходит соединение женской и мужской сущности Неба и Земли. В этот день нельзя совершать соитие. И если нарушишь запрет, то не пройдет и трех лет, как поплатишься смертью. Откуда можно узнать, что следует соблюдать сей запрет? Возьми один чи [23-30 см ] нового холста и вечером накануне указанного дня повесь его на восточную стену, и если утром следующего дня посмотришь на него и увидишь, что он стал кровавого цвета, значит, следует соблюдать запрет" *.

* «Учитель Проникший-в-таинственную-тьму» «Дунсюань-цзы»).

Избранная дева спросила: „А что за болезнь возникает от связи с бесами?" Отвечал Пэн-цзу: „Если возникают сильные чувства, а соединение Инь и Ян не происходит, то бесовские чары могут принять форму возлюбленной и вступить в связь. И бывает, что такая связь овладевает человеком на долгое время, так что рассудок его мутится.

Он умалчивает об этом, становится скрытным, не желая никому рассказывать, и считает, что у него все нормально. А в результате он умирает в одиночестве, и никто не может разгадать причину смерти. Существует следующий способ лечения данной болезни. Женщина и мужчина совокупляются, и мужчина в течение суток производит соитие, не выбрасывая семени, до полного утомления. В результате меньше чем через семь дней болезнь проходит. Если же человек слаб телом и не может активно совершать акт в течение долгого времени, то он должен лишь ввести глубоко член, не совершая движений, что также приведет к улучшению состояния. Если же болезнь не лечить, то не пройдет нескольких лет, как больной умрет. Если сам хочешь проверить подлинность этих утверждений, то можешь весной или осенью отправиться в дикие горы, расположиться между горой и большим водоемом, не произнося ни слова; нужно только смотреть вдаль и постараться сосредоточить все свои мысли на желании соединения Инь и Ян. Через три дня и три ночи весь организм охватит сильная лихорадка, в сердце возникнет томительное ощущение, глаза затуманятся, и женщине привидится мужчина, а мужчина увидит женщину. И если совершить соитие с этим прекрасным существом, оно овладеет тобой, в результате чего возникнет трудноизлечимая болезнь. У старых дев и старых холостяков дыхание-ци становится ненормальным, так как они нарушают свой долг перед последующими поколениями, и потому у них может возникнуть подобная болезнь. Если болезнь проявляется у девушки из знатной семьи, так что нельзя ее лечить посредством половой связи с мужчиной, то надлежит прибегнуть к следующему методу. Берется каменная сера в количестве нескольких лянов и зажигается таким образом, чтобы снизу окурить половые органы девушки и все тело. Кроме того, следует принять аптечную ложку порошка из оленьих рогов. В результате такого лечения болезнь проходит *.

* «Тайные предписания для нефритовых покоев".

Когда видишь, что бесы льют слезы, покидая организм, тут же следует дать больному одну аптечную ложку порошка из оленьих рогов. Лекарство принимается три раза в день в зависимости от улучшения состояния".

Молвила Избранная дева: „Я уже послушала о том, как происходит соитие, а теперь хочу осведомиться, каким образом принимаются лекарственные средства и какой эффект они дают?" Отвечал Пэн-цзу: „Самое лучшее средство, которое делает человека сильным, отдаляет старость, дает ему способность совершать соитие, не утомляя и не повреждая дыхание и силу, сохраняет неувядающий цвет лица, — это оленьи рога.

Лекарство из них приготавливается следующим образом. Нужно взять оленьи рога и наскоблить из них десять лянов [140—200 гр. ] порошка. Из них тут же берется восемь цзюэ [ок. 4 гр. ] и смешивается с одним свежим плодом аконита (Aconitum carmichaeli). Лекарство принимается внутрь по одной аптечной ложке три раза в день. Для большей эффективности можно разогреть олений рог на огне так, чтобы он приобрел желтоватый оттенок. В этом случае он принимается отдельно и отдаляет старость, замедляя процесс дряхления. Применение аконита в течение двадцати дней дает значительный эффект. Также в этом случае можно применять гриб-трутовик (Porya cocos) с западной вершины Луншаньских гор, который следует раздробить в равной пропорции и просеять через сито. Принимается по одной аптечной ложке три раза в день. Это лекарство позволяет до глубокой старости сохранять способность к половой жизни" *.

* «Рецепты [ценой] в тысячу золотых».

Чистая дева отвечала на вопрос Желтого императора: „Бывает, что в двадцать восемь-двадцать девять лет женщина чувствует себя так же, как в двадцать три-двадцать четыре года, когда иньская пневма (ци) у нее находится в состоянии расцвета и в результате страстно жаждет соития с мужчиной, но не имеет такой возможности. Она

отказывается от пищи и питья, не различая их вкуса, все ее пульсы приходят в движение, и во всем теле по каналам движется семя-цзин, в результате чего оно обильно выделяется, пачкая нижнее белье. Это значит, что во влагалище у женщины имеются насекомые, по виду похожие на конский волос, длиной в три фэня [7-9 мм]. Если у насекомых красные головки, то процесс протекает скрытно, а если головки черные, то выделяется пенистая жидкость.

Существует следующий способ лечения данного заболевания. Из муки делается нефритовый стебель произвольной длины и величины, который следует до половины намочить в соевом соусе, обернуть ватой и засунуть во влагалище. Насекомые начнут появляться снаружи и исчезать обратно. Их должен извлекать врач. Их количество может составлять от тридцати до двадцати штук"».

*) Перевод - Б.Б.Виногродский

**) «Рецепты, являющиеся сердцем медицины» ("И синь фан») . Свиток (цзюань) 28. Далее — оттуда же.

1) Путь соединения Инь и Ян. — Имеются в виду правила совершения соития между мужчиной и женщиной. Инь и Ян — это базовые классификационные категории традиционного китайского мировоззрения, которые употребляются для функционального описания любого процесса и помогают индивиду построить стратегию (путь) собственного поведения в ситуации. Инь соответствует земле, а основная ее функциональная характеристика — это податливость, мягкость, тогда как Ян соотносится с небом, функциональной характеристикой которого являются упругость, твердость. При выборе траектории поведения индивид, списывая внешнюю ситуацию как иньскую, обязательно должен противопоставить ей внутреннюю янскую реакцию, что в свою очередь приводит к соответственному изменению ситуации и требует от индивида следующей адекватной реакции. Категоризация по иньскому и янскому признакам является универсальной в традиционном китайском мировоззрении, и отношение между полами описываются аналогичным образом. Половые органы являются крайним выражением Инь в человеке, но при этом мужчина является выражением Ян, а женщина выражением Инь, что определяет их поведение во время акта и предписывает функциональные проявления каждому из партнеров, требуя в идеале совершенного воплощения Ян для мужчины и Инь для женщины, что является высшей целью не только для «искусства внутренних покоев», но и для всех путей самосовершенствования человека в китайской традиции.

2) Пять вкусов. — Кислый, горький, сладкий, острый и соленый вкусы, соответствующие пяти стихиям, то есть дереву, огню, почве, металлу и воде. В человеческом организме их воплощениями являются пять основных внутренних органов-цзан или органов-сокровищниц — печень, сердце, селезенка, легкие, почки. При гармоничном взаимодействии органов-цзан в организме человек здоров, когда же гармония утрачивается и одна из стихий начинает преобладать, то нарушается общий порядок и возникают различные заболевания. Таким образом, преобладание кислого вредит печени, горького — сердцу, сладкого — селезенке, острого — легким, соленого — почкам.

3) Семя-цзин. — В человеческом организме семя-цзин является самой тонкой из материальных субстанций. Каждый из пяти органов-цзан вырабатывает свое семя-цзин, а почки концентрируют в себе семя всех остальных органов, и таким образом семя почек является источником рождения. Недостаток семени в любом из органов ведет к нарушению функций данного органа: так, например, печень управляет глазами, если же семени печени недостаточно, зрение ухудшается. Когда недостаточно семени почек, ослабевает весь организм, и при этом ухудшается слух, так как почки управляют ушами. Поэтому во всех традиционных китайских практиках считается необходимым удерживать семя в организме и накапливать его, так как, преобразуясь, оно превращается в костный мозг, являющийся одним из источников продления жизни человека.

4) Дух-шэнь. — Наряду с дыханием-ци и семенем-цзин дух-шэнь является одной из трех драгоценностей человеческого организма. В организме насчитывается пять основных духов-шэнь. Сам дух-шэнь, являясь родовым термином для всех пяти проявлений, соотносится Б первую очередь с сердцем, подобно тому как семя-цзин соотносится с почками, а дыхание-ци — с легкими.

5) Дыхание-ци. — Согласно традиционной китайской медицине, дыхание-ци — это основной носитель жизненной силы в организме, который ассоциируется в первую очередь с легкими, так как именно они способны контролировать его циркуляцию в организме. Дыхание-ци циркулирует с течением времени по каналам и меридианам организма, и беспрепятственная циркуляция является как признаком, так и основой здорового состояния организма.

6) Усиливать. — Это один из основных терминов китайской традиционной организмики, который противопоставляется опорожнению-се, и связан с синдромами пустоты и наполненности, недостаточности и избыточности. Может трактоваться в некоторых контекстах как тонизирование.

7) Удаляешь из организма старое, удерживая новое. —Цюй гу на синь. Имеются в виду практики и упражнения, связанные с дыхательными циклами, задержками дыхания и увеличением длительности вдоха и выдоха. Одно из самых ранних упоминаний данного термина встречается в трактате «Чжуан-цзы».

8) Нефритовый стебель. — Имеется в виду половой член.

9) Руководство и натяжение. — Дао инь. Традиционные практики, связанные с движениями растягивания и сжатия, которые сопровождались специальными приемами дыхания и были направлены на достижение здоровья и продление жизни.

10) Три дыхания-ци. — В данном случае имеется в виду собственно дыхание-ци, деятельность сердца, как проявление духа-шэнь, и эмоциональная активность, как проявление семени-цзин.

11) Духовный свет. — Шэнь-мин. Указывает на такое состояние духа, при котором функции духа и семени соединяются, то есть сердце и почки в организме начинают действовать в согласии и единстве, а янская духовная субстанция шэнь обладает качествами иньской духовной субстанции лин.

12) Два дыхания-ци соединяются в контакте. — Имеется в виду достижение действительного контакта дыханий-ци мужчины и женщины.

13) Пять постоянства — У чан. Это одна из фундаментальных категорий традиционной китайской идеологии, включает в себя способность к контакту-жэнь, способность к осознанию и способность к соблюдению норм-ли, способность к вере-синь и способность к восприятию знания-чжи. Эти пять постоянств являются основными столпами морали в обществе и проявляют гармонию действия пяти стихий в социуме.

14) Удерживая жидкость во рту. — В данном случае может иметься в виду чисто технический прием, связанный с задержкой дыхания и концентрацией усилия в области основания языка, что препятствует семяизвержению во время оргазма.

15) Семь пагуб. — В дальнейшем в тексте подробно описываются эти семь пагуб ци-сунь. Кроме того, в традиционной китайской медицине эти семь пагуб могут ассоциироваться с семью основными эмоциями, а именно: радостью, раздражением, угнетенностью, задумчивостью, печалью, страхом, тревожностью.

16) Восемь польз. — В дальнейшем в тексте подробно описываются эти восемь польз.

17) Подлинное дыхание-ци. — Чжэнь ци. Имеется в виду способность организма не отклоняться от Дао Пути, которая противопоставляется искривленному дыханию-ци, ведущему к возникновению заболеваний.

18) Красная палата. — Имеется в виду влагалище.

19) Струны цитры. — Имеются в виду малые половые губы.

20) Куньлуньский камень. — Имеются в виду женские половые органы.

21) (в тексте циферки не нашёл) Красная жемчужина. — Имеется в виду головка полового члена.

22) Дни разрушения-по — Один из дней традиционного цикла в китайской астрологии, когда были противопоказаны любые значительные действия.


21). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ТРЕТИЙ МУДРОСТЬ ЛЮБВИ

Главные наставления для Нефритовых покоев *

Пэн-цзу сказал: «В искусстве совокупления нет особенных секретов, но нужно уметь, не теряя спокойствия, сообразовываться с обстоятельствами, превыше всего ценить согласие».

Мужчина да будет ласкать Киноварное поле1 женщины, приникать к ее рту, с силой надавливать на ее жемчужины, дабы соприкоснуться с ее энергией. Имеются и свои признаки того, что женщина начинает ощущать силу Ян: ее уши начинают гореть, как если бы она выпила вина, ее соски набухают, и она гладит их руками, голова вращается в разные стороны, ноги приходят в движение, нефритовые врата увлажняются, и она порывисто прижимает к себе мужчину.

Если в это время [половой член] не увеличивается в размере и не проникает глубоко [в тело женщины], тогда мужчина не может перенять энергию от женщины. Что касается выделений внутренних органов, то они скапливаются на языке. Даос Чи Сунцзы называл слюну нефритовым настоем. Тот, кто умеет правильно глотать ее в себя, может отказаться от еды. Если проглатывать слюну, скапливающуюся во рту во время совокупления, то желудок наполнится питательными веществами, как после приема жидкого лекарства. Это помогает при лечении диабета. А если уметь накапливать энергию в низу живота, то кожа станет гладкой и матовой, как у девушки.

Путь не нужно искать далеко от себя, но заурядные люди не могут это понять. Избранная дева2 говорит: «Не противодействуя чувствам людей, можно достичь долголетия. Это ли не радость?»

Человек Дао Лю Цзин3 говорил, что мужчина, вступающий в связь с женщиной, первым делом должен, не теряя спокойствия, вовлечь ее в любовную игру, привести ее дух в согласие со своими устремлениями. Лишь поигравшись так длительное время, он может перейти к половому сношению. Член вводят еще не вполне напрягшимся, когда же он становится твердым и сильным, его быстро выводят. Между движениями вовнутрь и вовне следует выдержать паузу, нельзя двигаться слишком резко и торопливо, ибо так можно причинить вред внутренним органам и закупорить сосуды и каналы тела, что может стать причиной различных болезней.

Во время соития нужно только вбирать и ничего не отдавать. Тот, кто способен каждый день и каждую ночь совершать десятки совокуплений, не теряя семени, избавится от всех недугов и продлит свою жизнь. Крайне полезно иметь сношения со многими различными женщинами. Лучше всего в течение одной ночи иметь связь с десятью и более женщинами.

В «Каноне бессмертных» говорится об искусстве возвращения семени и укрепления мозга. Когда мужчина во время совокупления чувствует, что его семя пришло в движение и вот-вот выльется наружу, он должен быстро надавить указательным и средним пальцами левой руки на точку, расположенную в промежности между мошонкой и задним проходом, дабы преградить семени путь наружу. Одновременно он должен сделать глубокий вдох и крепко сжать зубы, а затем более десяти раз повторить этот прием, не задерживая дыхания. В таком случае семя будет непрерывно вырабатываться в теле, но не изливаться наружу. Вместо того чтобы изливаться вовне, оно возвращается из нефритового стебля вовнутрь и поднимается в мозг. Этот способ передавали друг другу бессмертные, клявшиеся на крови никогда не открывать его посторонним, дабы те по неведению не причинили себе вреда.

Тот, кто хочет извлечь для себя пользу из совокупления с женщиной, должен в тот момент, когда семя приходит в движение, быстро поднять голову и, широко раскрыв глаза, посмотреть направо и налево, вверх и вниз, втянуть живот и задержать дыхание. Тогда семя само собой остановится. Не следует легкомысленно передавать другим этот секрет.

Такой способ «распространения семени» можно применять каждый месяц. Если пользоваться им начиная с двадцати четырех лет, то можно удлинить свою жизнь до ста и даже двухсот лет, сохраняя до самой смерти цветущий вид и не имея никаких недугов.

Средство для укрепления мужской силы, благодаря которому за одну ночь можно вступить в связь с десятью и более женщинами: жгун корень, истод тонколистный (polygala japonica), воросянка японская (Dipsacus japonica), бошнякия голая. Измельчить и смешать в равных долях. Принимать три раза в день по ложке величиной с квадратный дюйм.

Цао-гун4 принимал это лекарство и мог каждую ночь иметь сношения с семьюдесятью женщинами.

Средство для уменьшения нефритовых врат: серы — 4 фэня, истода тонколистного — 2 фэня. Измельчить и в мешочке из тонкого шелка поместить в нефритовые врата.

* Перевод - Малявин В.В.

Этот короткий анонимный трактат датируется предположительно VIII—IX вв. Русский перевод А. Д. Дикарева, содержащий ряд ошибок и неточностей, напечатан в книге: «Китайский эрос». М., 1993, с.182— 185. Здесь публикуется его новая, исправленная версия.

1) Киноварное поле (дань тянь). — Место, располагающееся в нижней части живота, считается у даосов местом скопления жизненной энергии, откуда она растекается по всему телу. Рекомендуемый здесь массаж столь важной части тела имеет целью, как легко видеть, стимуляцию токов ци в женщине перед половым актом.

2) Избранная дева. — Традиционный для даосских трактатов по сексологии персонаж, от лица которого раскрываются секреты «искусства брачных покоев».

3) Сведений об этом даосе не сохранилось.

4) Идентификация этой личности не представляется возможной. Предположительно речь идет о знаменитом полководце Цао Цао, жившем в начале III в.


22). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ТРЕТИЙ МУДРОСТЬ ЛЮБВИ

Хун Цзи. Секреты искусства брачных покоев*

1. РАЗОГРЕВАНИЕ ТИГЛЯ.

Разогревание тигля1 в покое — это способ «восполнения пустоты», который Гуан Чэн-цзы поведал Желтому Владыке. Для разогревания тигля можно выбрать девушку от пятнадцати-шестнадцати лет с лучистыми глазами, белыми зубами и красивыми губами, чистым лицом и гладкой кожей, звонким голосом и приятной речью. Такая девушка подходит более всего. Если женщина от рождения слаба здоровьем, кожа у нее темная и прыщавая, месячные случаются нерегулярно, то на четвертом десятке лет она уже не годится для сношений.

Для соития следует выбрать день с благоприятной погодой, водворить в сердце покой и мир; вступив в любовную битву, нельзя изливать семя до тех пор, пока женщина не придет в крайнее возбуждение, во рту под языком у нее не скопится слюна, а промежность не увлажнится. В этот момент женщина извергает свою энергию. Если в таком положении прикоснуться своим языком к ее языку, а левой рукой гладить ее правое бедро, то семенная энергия женщины будет выделяться в изобилии. Эту энергию можно выпивать ртом или впитывать нефритовым стеблем, погруженным в женское лоно. Это подобно тому, как струя воды пробивается вверх наперекор законам стока вод. Тем временем дух достигает внутренней сосредоточенности и просветления.

То, что усваивается через язык, называется «водой Небесного пруда». То, что впитывается через соски, называется «вином Прежденебесного». А то, что усваивается через нефритовый стебель, именуется «Вином посленебесного». Цуй-гун2 говорил: «Прежденебесная энергия, Посленебесная энергия: кто стяжает и то, и другое, тот вечно как бы пьян». О, это не пустые слова! Об этом сложу такую песнь:

Чтобы снять урожай силы Инь,

отыщи благодатное поле:

от пятнадцати и до двадцати восьми годов,

не худую, не полную,

кожей — как чистая яшма,

лицом красна и бела, словно лотосовый цвет.

Если истинно дышишь утробой —

будет в теле бурлить ртуть 3 .

Коли заперты жизни врата,

не родится свинец4 .

В себе обретя и свинец и ртуть,

придешь к Первозданному морю,

и Великий Эликсир возведет тебя

в сонм земных бессмертных.

2. ПОЛНОЕ ЗАПЕЧАТЫВАНИЕ

Полное запечатывание каналов — это способ соития, именуемый «переправа через Желтую реку». Люди, по характеру торопливые и живые, должны совершать «запечатывание» по полмесяца. Люди, от природы медлительные, должны делать это по нескольку дней. По прошествии месяца золотая застава5 окажется прочно запечатанной, и тогда без усилия можно будет сберечь в целости свое семя.

Поначалу, когда еще не сложился навык «запечатывания», изредка как будто может пролиться немного семени, но на самом деле это будет обыкновенная влага. По прошествии же пяти-семи дней прекратятся и эти выделения.

Совокупляясь с женщиной, поначалу делай одно глубокое погружение на три мелких и постепенно переходи к одному глубокому погружению на девять мелких. Всего же за одно совокупление нужно совершить более трехсот толчков. Почувствовав, что семя вот-вот извергнется, быстро выведи нефритовый стебель из лона, сдави его кончик, а тремя пальцами правой руки с силой надави на промежность позади мошонки. Направь поток энергии вверх, в Киноварное поле, одновременно сделай глубокий вдох, очисть сердце, успокой мысли. В этот момент нельзя делать движений. Подождав немного, следует снова ввести в действие нефритовый стебель и совершать совокупление, как в предыдущий раз. Достигнув возбужденного состояния, нужно присесть на корточки и выставить вперед нефритовый стебель, как будто справляя большую или малую нужду. Тогда энергия устремится вверх, не нужно будет прилагать каких-либо усилий для того, чтобы семя не пролилось наружу. Энергия семени — это самое большое сокровище тела. Если же искать только наслаждения, растрачивать весь свой запас изначального Ян, то это будет все равно, что выбросить драгоценную жемчужину в море. Можно ли будет потом отыскать ее в пучине?

Каждый раз, начиная совокупление, закрой рот и успокой дыхание, чтобы энергия в тебе претворялась в слюну, а затем возвращалась в Киноварное поле. Не надо отдавать свою энергию вовне, достаточно мало-помалу выпускать воздух через нос. Если не держать рот закрытым, то чистая энергия легко выскользнет наружу. А если энергия попадет в мочевой пузырь, то от этого может родиться множество болезней. Здесь нужно быть осмотрительным!

В любовную битву нельзя вступать, выпив много вина или плотно поев. В полночный час, когда Инь торжествует, но в ней рождается Ян, нужно сесть прямо, положив правую руку на почки, а левую — на Киноварное поле, и массировать эти части тела, направляя энергию в детородный орган. Тогда следует, как было сказано, совершать одно глубокое погружение сначала на три мелких, а потом на девять мелких, сделав в общей сложности несколько сотен толчков. Когда семя устремится наружу, следует быстро подняться и запечатать свой Божественный жезл6 . Сделав короткий перерыв, успокоив дыхание и упорядочив мысли, можно возобновить соитие по прежнему образцу, а почувствовав, что семя пришло в движение, прервать совокупление, как прежде. Так следует продолжать до тех пор, пока не сделаешь до тысячи восьмисот толчков. Если и тогда партнеры не ощутят усталости, можно продолжить совокупление этим способом неопределенно долгое время, и ни капли семени не прольется наружу.

Скажу словами песни:

Желая претворить в себе истину Середины7 ,

Внутренним теплом укрепи Божественный жезл.

Вот Божественный жезл стал твердым и прочным —

Теперь начинай «переправу через Желтую реку».

Божественный жезл погружается в стихию Инь,

Воды Желтой реки внезапно вспять потекли8 .

Запечатаны мысли, покоен подлинный дух,

Ночь напролет растет Золотой эликсир9 .

3. ПОВТОРЕНИЕ СОИТИЯ

В искусстве брачных покоев принято так: если после первого совокупления тело не чувствует усталости, нужно совершить совокупление по три, пять и более раз, доведя количество толчков до двенадцати тысяч восьмисот. Но необходимо после каждого раза прерывать соитие и направлять полученную энергию в Киноварное поле. Член необходимо вынимать быстро перед самым семяизвержением, чтобы не отдавать свою силу.

Существуют три уровня усвоения энергии Инь. Первый — верхний пик: выпивается слюна, которая скапливается во рту партнерши. Второй — «средний пик»: проглатываются выделения из сосков партнерши. Третий — «нижний пик»: усваивается энергия из запечатанного детородного органа, для чего следует принять позу черепахи. Быстро вынув член из лона в момент семяизвержения, направляй красный свинец из промежности на вершину горы Куньлунь10 и дай ему растечься по всем четырем конечностям. Тогда даже и в преклонные годы сохранишь молодость и не будешь знать, что такое болезни.

Настоящие люди говорили: «Тот, кто хочет усваивать энергию из нижнего пика, прежде должен научиться управлять токами энергии и делать большим свой нефритовый стебель. Тогда можно вводить член в женское лоно и направлять энергию из нефритового стебля в Киноварное поле».

Песня гласит:

Желая понять тайну долгого сношения,

Обликом стань подобным черепахе.

Три пика — что яйца, зародыш хранящие,

Оба партнера живут тем, что предшествует знанию.

4. СЛЕДУЯ СЕРДЦУ, ДОСТИГАЙ БЛАЖЕНСТВА

Приступая к совокуплению, ласково и неторопливо поглаживай свою женщину, прогони волнение и поспешность. Лишь после того как энергия в теле придет в движение, небесное и земное придут к согласию, мужчина и женщина соединятся к обоюдному удовольствию: наступает благолепие. Сила Инь не потерпит ущерба, в силе Ян не будет недостатка, так что и через сотню дней совокупления мужской орган не потеряет силы. Партнеры будут испытывать духовную близость, даже не пребывая в близости плотской, и их энергии соединятся сами собой, даже если их помыслы не будут едиными.

Творя «покойное сидение», взращивая в душах мир и блаженство, проницая одухотворенной энергией внутреннее и внешнее, мужчина и женщина будут непроизвольно соединяться друг с другом и каждый день будут доподлинно переживать состояния всех тридцати двух небес 11 . Вот что такое, «следуя сердцу, достигать блаженства».

Песня гласит:

Закрой на замок свою Золотую заставу,

Повторяй соитие, управляя своей женой.

Коли достигнешь должного состояния духа,

Блаженство станет наградой стремлению сердца.

Укрепляй неустанно запоры в нефритовом стебле,

Еженощно семя и дух совершенствуй.

В согласии жены и мужа обретается красота,

Свобода и радость продлятся тысячу осеней!

И еще:

Берегись коварства и злобы —

будь выше суетного мира. После ста тысяч раз дух воспарит- привольно. Без смущенья покойно сиди,

обратив мысли к правде, Пусть тела не сливаются —

зато дух пребывает в соитьи!

5. ВОЗВРАЩЕНИЕ СЕМЕНИ, УЛУЧШЕНИЕ ЭНЕРГИИ

Если говорить об истинных свершениях, то сбережение в себе семени еще не является настоящим секретом, а вот возвращение семени и улучшение энергии в себе и есть Великий Путь.

Меня спросили: «Что такое возвращение семени я улучшение энергии?»

Отвечаю: «Когда число толчков будет исчисляться сотнями тысяч, женщина будет совершать соитие еще в трех местах: во-первых, соски; во-вторых, бока; в-третьих, почки.

В перерывах между толчками примечай облик и голос женщины, нежно прильни к ее устам, касаниями рук снимай ее сердечное волнение, в нужное время быстро вынь член из нефритовых врат, присядь на корточки в позе черепахи и впитывай в себя через Божественный жезл ее одухотворенные выделения. Это называется «черный дракон выпивает море». Так ты сначала собираешь воедино изначальное Ян в себе, а потом достигаешь хаотического смешения всех энергий. От промежности энергия поднимается по позвоночному столбу во Дворец Нивань12 , а оттуда спускается в Киноварное поле. Так мы взращиваем в себе подлинную энергию, и польза от этого дела немалая.

Тело женщины относится к Инь, и только одухотворенные выделения в ней относятся к Ян, поэтому их называют: янская стихия свинца, растворенного в воде. Другое их название — Красная матушка. Мужское тело принадлежит Ян, и только семенная энергия в нем относится к Инь, поэтому ее называют иньское число ртути, схороненной в песке. Другое ее название — Седой батюшка. Красное — это цвет свинца, белое —цвет ртути. Когда они, соединяясь, образуют «эликсир подлинности» и тот попадает во Дворец нивань, у человека до конца дней не выпадают ни зубы, ни волосы, а ликом он похож на юношу.

Песня гласит:

Запечатай наглухо свой нефритовый стебель,

Неустанно вникай в подлинность жизни в себе.

Возвращая себе семя, улучшай энергию жизни,

Черный дракон выпивает целое море.

И еще:

Возвращая семя себе, питай им мозг,

Улучшая энергию, направляй ее в Киноварное поле.

Таков высший завет претворенья Пути,

Следуя твердо ему, сподобишься быть земным бессмертным.

6. ВЫПЛАВЛЕНИЕ ЗОЛОТОЙ ПИЛЮЛИ

Готовясь к любовной игре, надлежит размять шею и конечности, прочистить дыхательные пути, умаслиться благовониями, выпить чарку доброго вина и закусить жареной бараниной. Женщина должна совершать омовения один раз в три-пять дней или, по крайней мере, не реже одного раза в половину месяца. Теплая и ясная погода особенно благоприятствует соитию.

После того, как в женщине пробуждается страсть, ее выделения входят в мужчину через нефритовый стебель и попадают в драгоценный треножник13 . Это называется «возвращением в святую утробу». Так в нас зачинается духовное дитя14 , и наша жизнь продлевается вечно. Тогда ни в холод, ни в жару нам не страшны никакие недуги.

Песня гласит:

Тому, кто хочет познать золото в водной стихии,

Красная матушка откроет секрет двух и восьми15 .

Теплая пора продлится целую жизнь,

Так можно стяжать подлинное в себе.

7. НАСТАВЛЕНИЯ О ДЫХАНИИ

Прежде чем начать любовную битву, надлежит сесть в позу для медитации, сосредоточить свой дух и упорядочить течение энергии в себе, вбирать в себя чистый воздух через нос и выдыхать грязный воздух через рот, несколько раз щелкнуть зубами, языком собрать слюну во рту, сделать гимнастические упражнения и без торопливости приступить к соитию. Когда в женщине проснется чувство, следует обнять ее, прильнуть к ее языку и выпить скопившуюся у нее во рту слюну, впитывая ее энергию. Затем, не теряя спокойствия, медленно введи член в лоно и последуй правилу: девять мелких погружений на одно глубокое, два быстрых толчка на восемь медленных. Проделав так до сотни с лишним раз, сглотни слюну указанным выше способом. Потом проделай еще сотню раз и снова сглотни слюну. Совершив сие несколько раз, достигнешь неизъяснимого блаженства.

Чтобы не излить семя наружу, вынимай член из лона, делая глубокий вдох. Если не успеваешь прервать соитие и перевести дух, рукой зажми в промежности канал истечения семени, и тогда семя не прольется наружу, а нефритовый столб не потеряет свою силу.

Чтобы взять энергию женщины, дождись, когда в ней разгорится страсть, врата Инь раскроются и увлажнятся ее соками. Пусть она будет в движении, ты же пребывай в покое, не входи в нее глубоко, но прильни к ее устам и впитывай ртом божественную влагу, скапливающуюся у нее под языком. Тогда энергия Ян сама собою окрепнет, и ты примешь в себя подлинную энергию. Сделав так три или четыре глотка, вынимай член из лона.

Окончив совокупление, не следует немедленно погружаться в сон. Нужно сесть в позу для медитации и более тридцати раз сглотнуть свою слюну, а затем, прибегнув к способу «встречного течения на Желтой реке», дать энергии распространиться по всему телу. Тогда обеспечишь себе приятный и покойный сон. Желая снова вступить в любовную битву, поступай, как прежде.

Если женщина потеряет свое семя, нужно прекратить соитие и возвратить ей энергию, слив уста в поцелуе до пяти раз. Если не вернуть ей силы, она заболеет и прежде времени умрет.

У того, кто не последует этим наставлениям, не доверяя им, через десять дней или половину месяца лицо покроется чирьями, а духовная сила ослабнет. Это уже проверено. Будь же осмотрителен!

8. ТАЙНЫЕ НАСТАВЛЕНИЯ О ВОЗБУЖДЕНИИ ЧЛЕНА

Тот, кто желает возбудить свой член, пусть делает это от полуночи до полудня, когда сила Инь находится на спаде, а сила Ян на подъеме. Тогда в уединенной комнате, сбросив одежду, сядь в позу для медитации, сосредоточь свой дух и упокой свою энергию. В животе должно быть пусто — тогда пути тока энергии будут раскрыты. Если же прежде наесться досыта, то энергия не сможет обращаться в теле.

Проделав движения гимнастики, запечатай отверстия тела и направь энергию в Киноварное поле. Когда энергия достигнет нефритового стебля, в ладонях будет ощущаться горячий, как огонь, жар. Одной рукой сожми мошонку и стебель, другой рукой поглаживай круговыми движениями Киноварное поле дважды по девять раз. Затем, поменяв руки, проделай то же самое, совершая движения в обратную сторону. Закончив, похлопай себя по левому и правому бедру, не считая ударов. Тогда член сам собою воспрянет.

9. РАЗЖИГАНИЕ ОГНЯ, ВОЗВРАЩЕНИЕ ИЗНАЧАЛЬНОЙ ЭНЕРГИИ

Во время совокупления следует левой рукой надавливать на промежность, чтобы не дать захватить себя возбуждению. Достигнув высшего удовольствия, нужно стиснуть зубы, подобрать живот и сделать медленный вдох. Тогда «три цветка»16 соберутся в темени, пять видов энергии вернутся к Изначальному.

Песня гласит:

Держа в руке золотую печать, едешь на буйволе задом наперед17 ,

Одним перстом поворачиваешь вспять воды Желтой реки.

Дракон следует попятному движению от Холма к Огню 18

И попадает прямо на вершину горы Куньлунь.

10. СПОСОБ СОХРАНЕНИЯ НЕФРИТОВЫХ ВОД

Желая вступить в любовную битву, обхвати рукой нефритовый стебель, и пусть кончик языка касается верхнего неба. Сначала приведи к равновесию собственный дух. Начав совокупление, постепенно выпускай воздух через нос, не следует выдыхать через рот, ибо в таком случае энергия сердца не соединится с энергией почек. Дух не должен покидать глаза, энергия не должна выходить изо рта. Это значит, что если портится зрение, дух рассеивается, а если энергия выйдет из рта, то семя извергнется наружу. Остерегайся же этого! Пусть сердце будет пустым, а живот наполненным, ослабленным вводи, напрягшимся выводи — тогда не потеряешь семя. Песня гласит:

Умей в желании не иметь желания, Живи в пыли, но не будь запачкан пылью. В движениях будь мягок и медлителен, Тогда сто недугов в тебя не войдут.

11. ПРИВЛЕЧЕНИЕ СЕМЕНИ В МОЗГ

Во время совокупления, разбудив в себе чувство, нужно тремя пальцами с силой сдавить канал извержения семени в промежности и направить семя в живот. Достигнув же наивысшего удовольствия, способом «семикратного возврата» направь золотое семя в головной мозг.

Песня гласит:

Пальцы руки — что металлический крюк,

Прервав битву, сосредоточься на бровях.

Работай глазами, отдыхай животом,

Воды моря сами потекут на восток.

12. ТАЙНЫЕ НАСТАВЛЕНИЯ О ТЕЧЕНИИ ЭНЕРГИИ

Каждое утро, завершив соитие, нужно встать, слегка расставив ноги, и, не закрывая глаз, нагнуться девять раз так, чтобы кончики пальцев коснулись пальцев ноги. Выполняя это упражнение, следует сберегать в себе энергию, можно лишь понемногу выпускать воздух через нос. После того как проделаешь это упражнение от трех до пяти раз, лицо раскраснеется, и это означает, что подлинная энергия поднялась вверх до Дворца Нивань. Тогда нужно потереть руками лицо, и уши начнут гореть. Таков смысл высвобождения энергии внутри себя. Песня гласит:

Золотые капли Цветущего пруда 19 втекают в Киноварное поле,

В смешении энергий ищи исток всех превращений.

От водяного колеса20 поток устремляется к вершине Куньлунь,

Так дряхлый старик может обернуться цветущим юношей.

13. НАСТАВЛЕНИЕ О РАЗОГРЕВАНИИ ОГНЕМ МОРЯ

Начинать совокупление лучше ранним вечером, когда Инь господствует, а Ян в упадке. Сняв одежду, сядь подобающим образом, прижав правую руку к почкам, а левой рукой поглаживая по кругу Киноварное поле дважды по девять раз. Затем поменяй руки и погладь Киноварное поле правой рукой. Постепенно в животе разгорится огонь, и этим огнем укрепишь свое тело.

Песня гласит:

Раз надавишь, другой надавишь,

Поменяй левую и правую руки.

Дважды по девять раз —

Подлинное Ян не покинет тебя.

14. НАСТАВЛЕНИЯ О СУТОЧНОМ КРУГОВОРОТЕ ЭНЕРГИИ

Приведя в действие свой член, совершай совокупление по способу «встречного течения на Желтой реке». За время каждого совокупления осуществляй десять раз суточный круговорот энергии в теле, чтобы раскрылись все энергетические каналы. Введи член в лоно и действуй по способу «девять мелких погружений на одно глубокое», медленно вводи, быстро выводи, подбирай копчик, не позволяй энергии выйти наружу, кончиком языка касайся верхнего неба, взор устремляй кверху. Пальцами захвати канал извержения семени, действуя ими как зажимом, дыши медленно и глубоко, чтобы сердце пребывало в покое. Тогда семя не прольется наружу. Заткни уши, запечатай энергию: представляй себе, что энергия поднимается по позвоночному столбу в затылок и достигает темени. Тогда она растечется по всем четырем конечностям. Если проделать так несколько раз, не проливая семени, жизненная сила укрепится многократно. Затем расслабься и позволь энергии рассеяться.

15. СПОСОБ РАССЕИВАНИЯ ЭНЕРГИИ

Семя рассеивать нельзя, можно рассеивать лишь энергию. А еще так можно поступать с семенем, когда оно еще не проявилось 21 . Нужно закрыть рот, что называется — «закрытием небесных врат». Язык касается верхнего неба, что называется «закупориванием Цветущего пруда». Руками следует девять раз провести от почек вверх, затем девять раз сделать круговое движение и девять раз надавить на Небесный столб22 . Зажав ладонями уши, девять раз ударить в Небесный барабан23 , девять раз провести сложенными ладонями вниз по Небесному двору24 и двадцать семь раз потереть руками глаза. Затем тридцать шесть раз щелкнуть зубами, собрать слюну, собравшуюся в Цветущем пруду, и проглотить ее вместе с чистым воздухом с востока. Потом еще раз потереть руками центр ладоней и ступней, пока в них не появится ощущение тепла. Закупорив энергетические отверстия тела, можно предотвратить утечку жизненной силы.

16. НАСТАВЛЕНИЕ О ШЕСТИ ЗНАКАХ РОЖДЕНИЯ ЖИЗНИ

Шесть знаков рождения жизни суть следующие: присутствие, поднятие, всасывание, закрытие, расширение. «Присутствие» означает: во время совокупления следи за тем, чтобы сердце пребывало вне вещей, нельзя сосредоточивать внимание на самом соитии. Тело совокупляется, а дух не совокупляется. Если сосредоточивать внимание на соитии, то легко можно позволить семени излиться наружу. Если же не сосредоточиваться на соитии, то, даже изливая непроизвольно семя вовне, теряешь грязную энергию и сберегаешь чистую. Тут нужно обязательно направлять семя вверх, тогда даже по прошествии длительного времени не будешь знать усталости и не потеряешь свое семя. Присутствие:

В промежутке между почками гнездится дух.

Во вратах жизни25 сокрыт источник семени.

Не допускай, чтобы член твой лишился силы.

Вникай неустанно во врата смерти и жизни.

«Поднятие» означает: во время совокупления энергия поднимается вверх, нельзя позволять ей опускаться, ибо, когда энергия опускается, происходит извержение семени наружу. Поэтому, когда соитие достигает завершения, нужно присесть так, словно отправляешь естественные надобности, и наполовину вынуть Божественный жезл из лона, сделать выдох и прильнуть к устам женщины, чтобы взять скопившуюся у нее во рту слюну. Затем сделай глубокий вдох и направь энергию в Киноварное поле, после чего доведи ее до Божественного жезла. Если проделать это три, пять или до семи раз, то жизненная сила детородных органов упрочится многократно.

Поднятие:

Когда семя ищет выхода, не помогут никакие запреты.

Но руки должны уметь быть могучим зажимом.

Взор вверх устремив, отведи назад Нефритовый стебель:

Тело как ствол, и по нему лезет вверх обезьяна.

«Всасывание» означает необходимость неторопливо совершать совокупление, нельзя волноваться и спешить. Неспешно прильни к слюне у нее во рту и впитывай носом энергию, выходящую из нее с дыханием. Когда возбуждение достигнет предела, быстро бери в себя и проглоти. Нельзя вдыхать ртом, ибо воздух, входящий через рот, вредит мозгу. Чем больше вберешь себя, тем крепче будет нефритовый стебель, а духовная сила будет непрестанно расти. Всасывание:

Входя в лоно, разжигая огонь, храни чистоту желания,

Первым делом следи: один глубокий толчок на девять мелких.

Не отходи от порядка медленных и быстрых толчков,

Так ты пополнишь семя и укрепишь Киноварное поле.

«Вдыхание» означает: своим нефритовым стеблем я, словно горлом, вдыхаю ее одухотворенные выделения. Вверху я втягиваю носом испарения ее энергии, внизу я втягиваю нефритовым стеблем семя ее лона. Сознание мое присутствует в Яшмовой трубке2б , я вдыхаю энергию вверху и внизу, и сила от меня не уходит. Так я втягиваю соки жизни, как трубка всасывает воду, и глотаю их в себя вместе со слюной. Если поступать так, лицо будет гладким и светлым, а духовная энергия будет расти и крепнуть.

Вдыхание:

Втяни в себя яшмовый настой Цветущего пруда,

Когда страсть нахлынет, вынь из лона Божественный корень,

Вдруг открылся жизни исток: не мешай его действию,

Принимай в себя силу — и тебя ждут десять тысяч весен.

«Закрытие» означает: вступив в сношение, нельзя открывать рот и выпускать наружу энергию. Уста — это врата изначального, они соединены с Вратами жизни. Если неплотно их закрыть, потеряешь дух и нанесешь урон энергии. Семя потерять легко, поэтому, совершая совокупления, нужно следовать всем пяти девизам без изъятия. Пренебрегши «присутствием» и «поднятием», трудно будет достичь совершенства. Отказавшись от «всасывания» и «вдыхания», трудно будет получить желаемое. Эти четыре достижения уберечь нелегко, и если не позаботиться об их сохранении, то, даже обладая ими, обязательно их растеряешь. Только запечатав свои отверстия, постигнешь секрет сбережения жизненной силы.

Закрытие:

Семя питает Божественный корень, энергия питает дух,

Изначальное Ян не уходит, обретаю сущность его.

В Киноварном поле растет сокровище, что дороже тысячи золотых.

За все богатства мира не отдам его другим.

«Раскрытие» означает: когда сражаются воины, гарцуют кони: если воины не сражаются, то и кони не разгорячатся. Совокупление мужчины и женщины подобно битве двух полководцев. Женщина может победить, даже не вступив в битву, ибо покой одолеет движение. Мужчина при виде раскрытых Сокровенных врат женщины теряет присутствие духа и терпит поражение еще до того, как вступит в поединок. Введя Божественный корень в женское лоно, мужчина не ведет счета толчкам и оттого проигрывает еще больше. А все потому, что он не получал правильных наставлений. Получив же такие наставления, он сможет ежечасно укреплять в себе жизненную силу и гнать прочь от себя старость. Тогда ему не нужно будет остерегаться совокуплений!

17. СПОСОБ ЗАКАЛКИ МЕЧА В ТИГЛЕ

Совокупляясь с женщиной, следи, насколько разогрелся ее тигль. Войдя в лоно, сначала возьми в себя глоток энергии для разжигания огня, затем покрой ее глотком энергии суточного круговорота, тогда сила Ян сама раскроется изнутри. Управляй этой силой, действуя членом, — достижение то немалое!

18. ТАЙНЫЕ НАСТАВЛЕНИЯ О ТРЕХ ВЕРШИНАХ

«То Инь, то Ян» — вот как называют Путь. А потому все люди наделены любовным вожделением. Когда вступаешь твердым в любовную битву, нефритовый стебель должен быть большим и твердым, дабы он мог заполнить все пространство нефритовых врат и в течение длительного времени не извергать семя. Тогда соитие принесет женщине великую радость. Но если семя вдруг устремится наружу, тогда, следуя наставлениям, быстро прерви сношение и не позволь семени излиться вовне, а сделай так, чтобы энергия питала энергию и один человек питал другого. Если будет так, то один мужчина сможет иметь связь с десятью женщинами.

Войдя с женщиной в брачные покои и обняв драгоценный сосуд, сначала нежными и приятными речами тронь ее сердце, а потом прикосновениями к трем вершинам пробуди в ней страсть. Верхняя вершина — это язык, средняя вершина — это соски, а нижняя вершина — это Сокровенные врата. Когда ласкаешь эти вершины, женщина приходит в возбуждение, ее лоно увлажняется и в ней просыпается любовная похоть. Тогда нужно крепко прижать ее к себе, ласково гладить, позволяя мыслям следовать вожделению. Введя член в лоно, совершай девять мелких погружений на одно глубокое. Наставления гласят: «В битве не должно быть поспешности, в ласке не должно быть суеты».

Во время совокупления следи за тем, чтобы нефритовый стебель часто входил неглубоко и редко входил глубоко. При мелком погружении укрепляется сила Ян, а при глубоком погружении укрепляется сила Инь. При мелком погружении обеспечишь себе победу, при глубоком — неминуемо потерпишь поражение. Будь же осторожен!

Во время совокупления надлежит медленно вводить, быстро выводить, нельзя торопиться, приводя в расстройство свой дух. После долгой битвы нужно немного отдохнуть и, успокоившись, продолжить сражение. Когда же семя устремится наружу, нужно вынуть Божественный корень из лона наполовину или целиком, нельзя действовать торопливо.

Наставление гласит:

Закрыв рот, стиснув зубы, смотришь на вершины,

Носом вдыхаешь чистый ветер, раскрываешь золотой колодец26 .

Обхвати руки, ноги сплети, как обезьяна. Темная жемчужина поднимется к вершине Куньлунь.

Кто будет долго следовать этому наставлению, у того семя обретет еще большую силу. Передохнув немного и успокоив свое сердце, следует продолжить совокупление по тем же правилам: нападая неглубоким погружением, отступая глубоким погружением, медленно входя и быстро выходя; тогда нефритовый стебель сам собою окрепнет и любовная битва не утомит. А если решишь отдохнуть, то тебе захочется разве что выпить немного чистой воды — что в том плохого?

Наставление гласит:

Членом в лоне действуй согласно положенным правилам,

Когда вводишь, он мягок, а выводишь его твердым.

Держи рот закрытым, пусть дух витает привольно,

Что за нужда торопиться в любовной битве?

* Перевод - Малявин В.В.

Об авторе этого сочинения достоверных сведений не сохранилось. Известно лишь, что он жил в первой половине XVI в., происходил из семьи конфуцианского ученого, но с детства увлекался медициной и даосскими методами совершенствования. Трактат «Секреты искусства брачных покоев» входит в собрание его сочинений под общим заглавием «Основы взращивания жизни» (издано в 1905 г.). Книга Хун Цзи — характерный для зрелой китайской культуры образец слияния сексуальной практики и даосской традиции «внутренней алхимии».

1) Даосы уподобляли тело подвижника тиглю, в котором происходят реакции «внутренней алхимии», способные вскормить в подвижнике его «духовное дитя» и превратить его в бессмертного.

2) Цуй-гун. — Даосский наставник Цуй Сифань, живший в X в., автор нескольких классических сочинений по искусству «управления энергией».

3) Ртуть — в даосизме отождествлялась с энергией легких.

4) Свинец. — Обозначение энергии почек.

5) Золотая застава. — Метафорическое обозначение семявыводя-щего канала.

6) Божественный жезл. — Мужской половой член в состоянии эрекции.

7) Понятие середины указывает на то, что сексуальная практика в все вычурное, резкое, оторванное от глубинного ритма жизни. Впрочем, выражение «истина середины» можно понять и иначе — как -«правильный принцип».

8) Имеется в виду течение семени вверх по позвоночному столбу к головному мозгу, что соответствует даосскому принципу «попятного течения» (ни лю) как основы даосского подвига «внутреннего делания».

9) Золотой эликсир. — Зародыш бессмертного тела в даосском подвижнике, зарождающийся и растущий благодаря «внутреннему деланию».

10) Имеется в виду темя (точка «бай хой»), где скапливается тончайшие эссенции семени.

11) Вероятно имеются в виду тридцать два неба, различимых в даосской литературе.

12) Дворец Нивань. — Название «верхнего Киноварного поля», расположенного в области головного мозга.

13) Драгоценный треножник. — Еще одно аллегорическое название тела подвижника.

14) Имеется в виду бессмертный зародыш, взращиваемый даосским подвижником в себе.

15) Вероятно, имеется в виду упоминаемое ниже правило «двух быстрых движений на восемь медленных» в половом акте.

16) Три цветка. — Семя, энергия и дух.

17) Еще одно указание на даосский принцип «повертывания вспять» естественных токов энергии.

18) Имеется в виду движение от триграммы кань (вода) к триграмме ли (огонь) в схеме восьми триграмм.

19) Цветущий пруд. — Область под языком, где скапливается слюна.

20) В даосских картинах «внутреннего ландшафта» тела рядом с нижним Киноварным полем изображалось водоподъемное колесо, обозначавшее силы, направившие течение энергии вверх.

21) Речь идет о «прежденебесном» состоянии семенной энергии, предваряющем все материальные формы. Рассеяние и есть модус «прежденебесного» существования.

22) Небесный столб. — Позвоночник.

23) Имеется в виду известный прием даосской гимнастики: зажав уши ладонями, одновременно ударять обоими указательными пальцами по основанию черепа. Раздающийся в ушах гул называется «ударами небесного барабана».

24) Небесный двор. — Область переносицы и середины лба.

25) Согласно китайским представлениям, Врата жизни (мин мэнь), с которых начинается формирование человеческого тела, располагаются в области почек.

26) Яшмовая трубка. — Половой член.


23). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ЧЕТВЕРТЫЙ. ВОЛШЕБНЫЙ КУЛАК

Наряду с сексуальной практикой даосизма самый пристальный интерес в современном мире вызывают даосские школы кулачного боя, не совсем точно именуемые школами гунфу или ушу (букв, «воинского искусства»). Наверное, интерес этот не является только данью преходящей моде. В истоках его таится смутная, не вполне осмысленная догадка о том, что традиция воинского искусства даосов хранит в себе очень глубокую, но и чрезвычайно практичную, действенную правду человеческого духа; что в этой традиции мы находим подлинную, а не придуманную альтернативу самоотчуждению человека, порожденному современной цивилизацией. Настало время разобраться, чем привлекательна для нас и чем может быть нам полезна столь самобытная, непривычная для европейца система личного совершенствования.

В традиции даосского «кулачного искусства» (так называли свое занятие сами даосы) мы встречаемся с практикой, в которой на удивление органично соединяются методика оздоровления и омоложения, техника рукопашного боя, красота телесной пластики и моральное совершенствование. И все эти грани «кулачного искусства» Дао проникнуты духом легкой, как бы непритязательной и потому истинно жизненной свободы. Последнее слово здесь принадлежит не «приемам» и «методам», а самому человеку, не связанному застывшими формами, погруженному в стихию вольного творчества. Возможно же такое потому, что даосский мастер, каким бы делом он ни занимался, верит, что в жизни все само собой сходится наилучшим образом и подлинная красота не может не быть одновременно истинной пользой и настоящей добродетелью.

Не следует, конечно, забывать о качественном отличии мистического опыта Дао и опыта предметного. Любовь к Дао — выше «любви к искусству». Мастер Сюэ Дянь начал свою книгу о кулачном искусстве, изданную в 20-х годах нашего столетия, с разговора о различиях между «воинским искусством» и «искусством Дао». «Те, кто упражняются в воинском искусстве, — писал Сюэ Дянь, — заботится о позах и уповают на физическую силу. Те, кто постигают искусство Дао, заботятся о питании энергии и поддержании духа, движения свои направляют волей, а раскрытия силы достигают через дух...» Нередко в китайской литературе встречается даже противопоставление кулачного искусства и подлинного мастерства — гунфу. Существует даже старинная поговорка, гласящая: «все кулачные приемы не стоят одного гунфу»

Итак, «искусство кулака» было в глазах знатоков чем-то неизмеримо большим, чем техника оздоровления или рукопашного боя. Речь идет о деятельности, которая соединяет в себе покой созерцания и действие, а главное, действенность; в которой сходятся праздность и труд, умозрение и свершение, жизнь духа и жизнь тела. Знаменитый мастер даосских школ ушу Сунь Лутан в своей книге «Подлинный смысл кулачного искусства» (1922 г.) заявляет, что «Путь в мире — один» и что, «хотя приемы разных школ кулачного искусства несходны, принцип их един»; все школы ушу, продолжает Сунь Лутан, «имеют своим началом Пустотно-отсутствующее и находят завершение в пустотно-отсутствующем». Современный патриарх даосской школы Багуачжан Ли Цзымин (1899—1992) пишет: «Кулачное искусство в основе своей есть превращение Единого дыхания. Сущность его столь велика, что она не имеет ничего вовне себя, и столь утонченна, что не имеет ничего внутри себя. Не восприняв сердцем то, что передается изустно, трудно ее постичь».

Иностранец, знакомый с жизнью учителей даосских школ ушу (в Китае их называют «народными» мастерами, в отличие от представителей спортивного ушу), не перестает удивляться тому, как много значит для них различие между «подлинной традицией» (чжэнь чуань), хранящей в себе, по китайским понятиям, «всеобъемлющую цельность Великого Пути», и ее неаутентичными, выродившимися ветвями. Еще более удивительно то обстоятельство, что, казалось бы, беспорядочный набор упражнений, приемов, методик занятий и просто жизненных правил, составляющих арсенал традиции ушу, и в самом деле обладает необыкновенной действенностью как система целостного совершенствования личности и что отсутствие даже как будто малозначительных его звеньев делает неэффективным и все обучение, попросту говоря — не позволяет ученику обрести полный контроль над своей жизненной энергией. Средой же бытования даосской школы ушу выступает не индивид и не общество в целом, а именно школа — интимная, духовная, иерархически-организованная и сверхличная, бесконечно тянущаяся во времени общность.

Главный смысл занятий «кулачным искусством» для даосов состоит в достижении личного бессмертия в вечной жизни школы. Доступно это лишь тому, кто взрастил в себе «добродетель» (дэ), каковая у даосов обозначает не просто соблюдение норм морали, но обретение в себе «полноты жизненных свойств», постижение внутреннего совершенства вещей. Поэтому человек, обладающий дэ, излучает несокрушимую мощь жизни, всегда и всюду привлекает к себе людей, заставляет их быть послушными его воле, но он воздействует на мир, не обнаруживает себя: человек дэ, говорили древние даосы, не требует от других поклонения, а люди чтут его, не доказывает свою правоту, а все ему верят, не угрожает другим, а люди держатся с ним любезно и т.д.; возможно же такое потому, что в дэ человек достигает предела своего существования и, погружаясь в поток творческого обновления мира, входит в интимное соприкосновение с другими жизнями.

Теперь уже не будет удивительным узнать, что в даосских школах «кулачного искусства» традиция осмыслялась как воспроизведение космического процесса творения. Последний в категориях даосской мысли означал круговое движение от первичного хаоса Единого ци к вторичному хаосу неисчерпаемой конкретности бытия, каковой является, в сущности, символом полноты человеческого присутствия в мире. Ибо бесконечно разнообразный мир и есть мир подлинно человечный. Первичный Хаос отождествлялся в даосизме с Беспредельным (уцзи), вторичный Хаос — с Великим Пределом (тайцзи). В практике даосского ушу Беспредельное воплощается в исходной стойке, Великий Предел — в комплексе нормативных движений, символизирующих полноту бытия. Вот что говорится об этом в записках Ли Цзымина:

«Когда в сердце одна зияющая пустота и нет ни форм, ни образов — это Беспредельное. Когда как будто есть движение, а на самом деле движения нет, как будто что-то появляется, а в действительности нет — это предел. В сердце совершается движение — и рождается воля, тело ведет, а руки и ноги следуют — вот это Великий Предел».

Как следствие, основу технического арсенала даосских школ ушу составляют определенным образом стилизованные или, лучше сказать, некие типовые движения — знаки одухотворенно-возвышенной, наполненной сознанием жизни. Усваивая эти нормативные движения, ученик перенимает символизируемые ими качества энергии и постепенно вживается, «врастает» в матрицу вселенских метаморфоз. Такое обучение имело и очевидную воспитательную ценность: оно неуклонно взбадривало сознание учащегося, повышало его чувствительность и в конце концов делало его восприимчивым к до-сущей, «прежде-небесной» реальности мира. Способность жить самим предчувствованием жизни, знать «семена вещей» или, говоря словами Чжуан-цзы, «быть таким, каким еще не бывал», и составляла секрет «внутреннего достижения» (гунфу) даосских мастеров кулачного искусства.

Цельность духовно-телесной жизни — или, можно сказать, прото-жизни — Дао, воплощенная в круговороте Беспредельного и Великого Предела, раскрывается во взаимодействии и взаимопроникновении полярных начал, ведь она сама есть Хаос и непрестанно изменяет себе, «теряет себя». Действие Дао — это преемственность в изменениях. Одним из главных символов даосской практики ушу является образ «непрерывно вьющейся нити» или «бусин ожерелья, нанизанных на одну нить». Другими словами, практика ушу представляет собой как бы ритмически организованную последовательность жизненных моментов, где, как в музыке, различные паузы, акценты, обертоны, вариации темы образуют неосязаемое, подлинно символическое тело музыкального звучания. По словам старых учителей, выполняя комплекс искусства, следует уподобиться «великой реке, нескончаемо несущей свой воды», и выполнить весь комплекс «на одном дыхании». Ритм Единого дыхания Дао складывается из чередования моментов «открытия» и «закрытия», «собирания» и «рассеивания», «опустошения» и «наполнения», «твердости» и «мягкости» и т.д. Даосы хорошо знали, что каждая вещь постигается через свою противоположность: чтобы быть твердым, нужно уметь быть мягким, истинное расслабление приходит после моментов напряжения. А в итоге все движения в даосской гимнастике совершаются по дуге, окружности, спирали, в конечном счете — по сфере, каковая есть универсальный внутренний образ действия (не-действия) в даосизме, символ гармонической полноты и завершенности бытия.

В даосских школах ушу различаются два вида этой сферы как прообраза круговорота Дао: сфера большая, или внешняя, очерчиваемая пределами досягаемости рук и ног, и сфера малая, или внутренняя, соответствующая вращению тела вокруг своей оси или даже вращению Киноварного поля — средоточию организма и точке скопления жизненной энергии. Большая сфера имеет физические параметры, малая же сфера — реальность духовная, опознаваемая внутренним опытом. Постижение большей сферы приуготовляет открытие малой. Одно из правил ушу гласит: «Сначала тренируй раскрытие, затем постигай свертывание». Внешняя и внутренняя сферы выступают как бы зеркальными образами друг друга, причем внутреннее движение (действие энергии) предвосхищает внешнее, физическое движение. Принцип зеркальности легко угадывается в нормативных движениях ушу, создающих образ некой динамической гармонии, равнозначной энергетически заряженной «пустоте». Эти движения выявляют присутствие в нас «единой нити» мировой энергии, распространяющейся по своим особым, имеющим спиралевидную форму, силовым линиям.

Сказанное подводит нас к пониманию особого вида силы, обозначаемой в даосской литературе иероглифом «цзин». Китайское понятие силы-цзин не имеет даже приблизительных аналогов в европейских языках. Вообще говоря, сила-цзин порождается организмом как единым целым и является результатом не физического усилия, а, напротив, расслабления. Вот наиболее существенные отличия силы-цзин от физической силы:

1. Физическая сила локализована в определенной части тела, а сила-цзин проистекает из целостной телесной конфигурации, двигаясь по спиралевидным траекториям от пяток к ладоням и в обратном направлении.

2. Физическая сила зависит от мышц и костей, а сила-цзин исходит из сухожилий и распространяется как раз в «пустотах» физического тела.

3. Действие физической силы подчиняется субъективной воле, а действие силы-цзин подчинено всеобщим законам циркуляции энергии и возможно лишь в строго определенный момент времени.

4. Применение физической силы может длиться неопределенно долго, но воздействие ее остается внешним и поверхностным. Действие же силы-цзин, подобно уколу иглы, носит мгновенный, точечный и внутренний характер.

5. Физическая сила исчерпывает себя в применении, ее воздействие в известный момент просто прекращается. Действие же силы-цзин проистекает из глубинного ритма самой жизни, и его отдельные моменты сохраняют внутреннюю преемственность.

В даосских школах искусства существовала весьма подробная классификация силы-цзин. Различались «сила наступательная» и «сила защитная», «сила прилипания», «сила скручивания», «сила растяжения» и т.д. Но все способы применения этой внутренней силы тела основывались на общих принципах: «покоем контролировать движение», «мягкостью одолевать твердость», «следованием за противником избегать урона». Мастер даосской школы ушу умел «перенять» силу противника и сделать ее своей. Искусство схватки было в конечном счете искусством «превращения внутренней силы» (хуа цзин).

В лексиконе даосских мастеров ушу термин цзин обозначает не только силу, но и особую чувствительность, даруемую действием «одухотворенной энергии». Существовало понятие «сила понимания» (дун цзин), которое относилось к способности предвосхищать и упреждать действия противника, как о том говорится в старинной формуле: он не двигается — я не двигаюсь; он двигается — я двигаюсь прежде него».

В любом случае основой совершенствования в даосской традиции ушу было «внутреннее делание», т.е. «вскармливание энергии» в соответствии с принятыми среди даосов методиками дыхания, медитации и проч. В заветах старинной школы ушу «Цветок сливы» об этом говорится в следующих словах:

«Вовне совершенствуй мышцы, кости и кожу, внутри совершенствуй Единое дыхание. Нельзя достигнуть внутреннего совершенства, не обретя совершенства внешнего, но непосвященные не ведают истока внутренней силы.

Поэтому они только машут руками и ногами и не могут постичь сокровенный смысл воинского искусства».

Основные ступени внутреннего совершенства, выделяемые в даосских школах кулачного искусства, в точности соответствуют трем стадиям восхождения даосского подвижника в практике взращивания «внутреннего эликсира»: нижнее положение занимает «тренировка семени и его превращение в энергию», средняя ступень — это «тренировка энергии и его превращение в дух» и высшая — «тренировка духа и возвращение к пустоте».

Другим распространенным критерием совершенствования в даосских школах ушу была степень внутреннего усвоения нормативных движений. Высшим достижением здесь считалась отречённость от всех внешних форм кулачного искусства, когда, по словам одного старого мастера, «единое дыхание обращается привольно, и воля вовек не прерывается, движения имеют очертания, но пропадают в бесследном, а знание секретов мастерства уже неотличимо от деяний самой природы».

Вот некоторые наиболее распространенные методики и приемы совершенствования, принятые в даосской традиции ушу:

1. «Обучать через покой»: ученик стоит неподвижно, совершенствуясь во «внутренней технике» циркуляции жизненной энергии.

2. «Обучать посредством замедленного движения»: ученик выполняет упражнения в замедленном темпе, что позволяет ему лучше сосредоточиться и внимать потоку внутренней жизни.

3. «Обучение посредством быстрого удара»: ученик должен без раздумий «соответствовать обстановке». Иногда от него требуется как можно быстрее нанести удар или исполнить упражнение, в других случаях его вынуждают вести скоростной поединок. Методика скоростного действия призвана освободить сознание ученика от бремени рассудочного осмысления действительности.

4. «Обучать внешнему через внутреннее»: ученик осваивает внешнюю технику стиля ушу через постижение внутреннего состояния. Не менее часто встречается и обратный прием: ученик постигает внутреннее состояние через внешнюю форму.

Имеется и много других приемов, например, изменение темпа ведения схватки или исполнения комплекса упражнений, многократное повторение того или иного технического приема, подражание, занятие в неблагоприятных условиях (что воспитывает волю) и проч. В конце концов даже перерыв в занятиях или молчание учителя могут быть важным педагогическим приемом.

Существуют общие для всех школ ушу правила выполнения комплексов упражнений. Эти правила подобны похожим друг на друга кирпичикам, из которых можно сложить очень непохожие друг на друга здания различных стилей ушу. Приведем некоторые из этих правил:

1. Спина (которая соответствует мужскому началу Ян) должна быть прямой, причем центр активности в ней находится вверху, в области четвертого позвонка. В животе, наоборот, центр активности должен находиться внизу (в области Киноварного поля).

2. Плечи должны быть расслаблены, в противном случае энергия не будет поступать в руки.

3. Грудь должна быть «пустотно вместительной», т.е. энергия должна свободно опускаться вниз: грудь не должна быть ни выпяченной вперед, ни убранной вовнутрь. Пустотность груди обеспечивает поступление энергии в бедра. Чтобы добиться этого, нужно концентрировать внимание на сосках.

4. Голова должна стоять прямо и быть как бы невесомой, словно поплавок на воде. Это обеспечивает свободную циркуляцию энергии в верхней части тела.

5. Локти должны быть обращены вниз, тогда энергия будет проходить в ладони.

6. Поясница должна быть расслабленной и как бы тянущей вниз, к земле.

7. Необходимо следить за координированностью движения рук и ног; движение вперед подразумевает одновременное движение назад, движение вверх — движение вниз и т.д.

В традиции даосского кулачного искусства разделяются три основных направления. Первое представлено школой синъицюань (букв. «Кулак формы воли»), которая ведет свою историю от знаменитого полководца XII в. Юэ Фэя. Однако самые ранние документальные свидетельства ее существования относятся к XVI столетию. Второе классическое направление даосского ушу, получившее наибольшую популярность на Западе, носит название тайцзицюань («Кулак Великого Предела»). Эта школа зародилась, по-видимому, в XVII в. и в настоящее время включает в себя пять отдельных стилей: третья школа именуется «Багуачжан» («Ладонь Восьми Триграмм»). Ее основоположником был мастер Дун Хай-чуань, живший во второй половине XIX в. В настоящее время она тоже представлена несколькими различными стилями.

Указанные школы даосского ушу заметно отличаются друг от друга по своим техническим приемам, но имеют общую теоретическую основу, полностью совпадающую с принципами духовно-телесного совершенствования человека в даосизме. Кроме того, все они получили распространение в северных провинциях Китая — Хэбэй, Шаньдун, Шаньси, Хэнань.

Ниже публикуются некоторые важнейшие тексты всех трех классических направлений даосского «искусства кулака».


24). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ЧЕТВЕРТЫЙ. ВОЛШЕБНЫЙ КУЛАК

Хуа Байцзя. Пять слов внутренних школ кулачного искусства*

1. Смирение: покой сердца; оберегая свой покой, управляй движениями других.

2. Плотность: плотная связка; смело входи внутрь пространства противника, веди бой в тесном соприкосновении с ним.

3. Направление: выверенность движений; пользуясь моментом, владея обстановкой, входи сбоку, наноси удар прямо.

4. Внутренняя сила: давать претвориться внутренней силе; беря за основу мягкость, добивайся равновесия мягкого и твердого.

5. Действенность: точный удар; касание пусть будет всегда действенно, не трать удары зря.

* Перевод В. В. Малявина.


25). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ЧЕТВЕРТЫЙ. ВОЛШЕБНЫЙ КУЛАК

Рассуждение о тайцзицюань

Как только начинаешь двигаться, все тело должно быть одухотворенно-легким, а движения должны быть как бусы, нанизанные на единую нить. Пусть энергия вскипает привольно, а дух сосредоточен внутри. Ни в чем не должно быть ни недостатка, ни избытка, нигде не должно быть разрывов. Корень — в ступнях, раскрытие — в бедрах, управление — в пояснице, форма — в пальцах. От ступней до бедер и в поясе — все должно быть Единая энергия. Тогда, выступая вперед или отходя назад, всегда сможешь владеть обстановкой и пользоватъся моментом. Если же не сможешь владеть обстановкой и пользоваться моментом, в движениях не будет слаженности. Порок этот надлежит исправлять, обращая внимание на поясницу и бедра.

Вверх и вниз, вперед и назад, влево и вправо — все свершается одним путем. Все это идет от воли, а не от внешнего. Если есть верх — значит есть низ, есть переднее — значит есть заднее, есть левое — значит есть правое. Если хочешь поднять вверх, умей опустить вниз. А посему, если хочешь поднять противника и сокрушить его, стремись к тому, чтобы корень его сам переломился. Тогда сможешь быстро и без помех его одолеть.

Пустое и наполненное необходимо ясно разделять, в каждом месте [тела] должно быть свое пустое и наполненное. Так да будет повсюду. Пусть все тело будет как бы пронизано одной нитью, и не позволяй этой нити прерываться где бы то ни было.

* Перевод В. В. Малявина.

Текст «Рассуждение о тайцзицюань» приписывается Чжан Саньфэну (XIII в.), даосскому наставнику, автору известных трудов по внутренней алхимии, легендарному основателю тайцзицюань.


26). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ЧЕТВЕРТЫЙ. ВОЛШЕБНЫЙ КУЛАК

Канон тайцзицюань *

Великий Предел рождается из Беспредельного, и он есть матерь Инь и Ян. Двигаясь, он разделяет. Пребывая в покое, он соединяет.

Не должно быть ни недостатка, ни избытка. Следуй (действию силы), сгибайся и затем распрямляйся. Когда соперник тверд, я мягок: это называется уступчивостью. Когда я влекусь за отступающим соперником, это называется прилипанием..

Когда соперник движется быстро, откликайся быстро. Когда соперник движется медленно, следуй за ним медленно. Хотя превращениям нет числа, всех их пронизывает один принцип.

Усвоив правила соприкосновения, можно понемногу вникать во «всеведущую чувствительность», а от овладения «всеведущей чувствительностью» возвышаться до просветленности духа. Однако же без длительных занятий невозможно вдруг достичь внутреннего проникновения.

Впусти в себя пустоту, пусть сила устремляется к темени, а энергия опускается в Киноварное поле.

Не отклоняйся в сторону и не ищи на стороне опоры. Внезапно скрываться, внезапно появляться. Когда сила прилагается к левой стороне, то левая сторона пуста. А когда сила прилагается к правой стороне, то пуста правая сторона. Глядишь вверх — как будто улетаешь в непостижимую высь. Обращаешь взор вниз — как будто погружаешься в непостижимую глубину. Когда соперник наступает, растягиваешься все больше. Когда соперник отступает, спешишь за ним все быстрее. Ни одного перышка нельзя добавить, даже муха не может сесть1 . Противник не знает меня, а я знаю противника. Вот благодаря чему герой не имеет достойных его врагов.

Существует множество школ кулачного искусства, но, как бы ни были различны принятые в них позы, искусство их сводится к тому, что здоровый побеждает хилого, а неповоротливый уступает ловкому. Но если сильный побивает бессильного, а медленные руки уступают быстрым рукам, то это происходит от способностей, данных природой, а не приобретается учением.

Поразмыслите над изречением: «четыре фунта могут оттолкнуть тысячу пудов». Такого не добьешься одной силой. И вот еще: «один старик может справиться с толпой людей». Разве можно достичь этого одной ловкостью?

Стоишь, как весы. Вращаешься, как тележное колесо. Меняя точку опоры, следуй вращению. Если же вес приходится на обе ноги сразу, будешь неповоротлив. Когда ученик не может постичь смысл вращения даже после многих лет занятий, то так получается оттого, что он не понимает порочность равномерного распределения веса на обе ноги. Если хочешь избавиться от этого порока, ты должен знать чередование Инь и Ян.

Прилипание есть также уход. Уход есть также прилипание. Ян не отрывается от Инь, Инь не отрывается от Ян. Когда Инь и Ян друг друга восполняют, приходит «всеведущая чувствительность». Обрети «всеведущую чувствительность», и тогда чем больше заниматься, тем одухотвореннее будет в тебе сила. Молча усваивай заветы учителя, словно вбирая в себя истину, и постепенно достигаешь того, что будешь следовать велениям сердца.

Главная истина: оставляй себя, следуй за другим. Большая ошибка: отказываться от близкого и гнаться за далеким. Это называется: «просчет на вершок влечет за собой промах на тысячу ли». Учащийся не может не вникнуть в это как можно подробнее.

* Перевод В. В. Малявина.

1) Так описывается здесь необыкновенно обостренная чувствительность мастера, ощущающего даже касание перышка и вес мухи.


27). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ЧЕТВЕРТЫЙ. ВОЛШЕБНЫЙ КУЛАК

Об истинном свершении *

Сознанием веди энергию, опускайся ниже, смыкайся с землей, и тогда энергия сможет войти в кости. Пусть энергия свободно обращается в теле, будь уступчив и подвижен, и тогда энергия будет легко следовать за сознанием. Если воспрянет творящий дух, не будешь косным и неповоротливым. Это значит, что голова должна быть как бы подвешенной, воля и энергия должны свободно сообщаться друг с другом. Тогда постигнешь секрет жизненной полноты. Это значит, что пустое и наполненное могут претерпевать превращения и друг в друга перетекать.

Применяя внутреннюю силу, будь покойно-расслабленным и погружайся вниз, смыкаясь с землей. Будь сосредоточен на одном направлении, нужно стоять прямо и не терять равновесия, тогда сможешь без помех нападать во все стороны.

Движение энергии — как «путь с девятью зигзагами», и нет такого места, куда бы оно не достигало. Внутренняя сила в применении — как сталь, закаленная сотню раз, и нет такой твердыни, которая устояла бы против нее.

Обликом подобен орлу, хватающему зайца; духом подобен кошке, хватающей мышь. Будь покоен, как гора, будь подвижен, как водный поток. Накапливай внутреннюю силу, как сгибается лук. Испускай силу, как спускается с лука стрела. В кривом ищи прямое: сначала накапливай, потом испускай. Сила исходит из спины, шаги следуют за перемещениями тела.

Собирание силы есть также высвобождение. Высвобождение силы есть также собирание. Сила прерывается и продолжается снова.

В движении вперед и назад должно быть складывание и сгибание. Б наступлении и отступлении должно быть вращение и переменчивость.

Сначала предельная мягкость, потом предельная твердость. Если умеешь дышать, можешь быть одухотворенно-живым.

Питай энергию, воздействуй прямо, и не будет вреда. Накапливай внутреннюю силу, скручиваясь, и она будет в избытке.

Сознание — это главнокомандующий, энергия — это вестовой, поясница — это полевой командир.

Сначала учись расширяться, затем учись сжиматься — так приблизишься к совершенству.

Сказано: «Он не двигается — я не двигаюсь. Он сдвинулся, а я двигаюсь прежде него. Сила кажется расслабленной, а не расслаблена; как будто раскрывается — и не раскрывается. Сила прерывается, а воля не прерывается».

Сказано: «Прежде — в сознании, потом — в теле. Живот расслаблен и покоен, энергия скапливается в костях, дух безмятежен, и тело покойно: всечасно носи это в сердце. Запомни крепко: если часть тела пришла в движение, нет ничего, что бы не двигалось, и когда что-то пришло к покою, нет ничего, что бы не упокоилось. Благодаря движению вперед и назад энергия прилипает к спине и скапливается в позвоночнике. Внутри укрепляй жизненный дух, вовне являй безмятежный покой».

Ступай, как ходит кошка, применяй внутреннюю силу, как вытягивается шелковичная нить.

По всему телу воля направлена на дух, а не на энергию. Если она будет направлена на энергию, настанет застой. У того, кто сосредоточивается на действии энергии, не будет физической силы. А тот, кто взращивает энергию, достигнет чистой твердости.

Действие энергии — как тележное колесо, поясница — как тележная ось.

* Перевод В. В. Малявина.

Текст «Об истинном свершении» приписывается Ван Цзунъюэ (XVIII в.).


28). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ЧЕТВЕРТЫЙ. ВОЛШЕБНЫЙ КУЛАК

Чэнь Чансин. Основные понятия тайцзицюань

ПРИНЦИП 1

Вещи, рассеиваясь, непременно сойдутся воедино, а разделяясь, непременно образуют согласие. Каждая вещь, существующая между Небом и Землей во всех четырех сторонах и восьми пределах света, имеет свое установленное место, и все мириады явлений имеют свой исток. Единый корень может разделиться на десять тысяч ветвей, а десять тысяч ветвей могут сойтись в одном корне. Постижение кулачного искусства тоже следует этому общему правилу.

Тайцзицюань имеет множество внешних форм, но каждое движение в нем наполнено силой. И хотя фигуры тайцзицюань непрестанно меняются, сила в нем идет из одного источника. То, что называется здесь единым, есть то единство, которое охватывает все наше тело от темени до пят, четыре конечности и скелет; его внутренняя сторона — это внутренние органы, сухожилия и кости, его внешняя сторона — мышцы, плоть и кожа. Попробуй расколоть его — и оно не раскроется. Бей по нему — и оно не рассыплется. Если верх движется, низ ему следует; если низ движется, то верх сам его ведет. Верх и низ движутся, а середина откликается их движению. Середина движется, а верх и низ пребывают в согласии с ним. Внутреннее и внешнее друг в друге продолжаются, переднее и заднее друг друга поддерживают. Вот почему говорится: «пронизано одной нитью»2 .

Однако все следует делать без усилия. В нужное время двигайся то как дракон, то как тигр, и устремляйся вперед, как молния. Но если необходимо — будь покоен и не выказывай себя, будь незыблем, как гора. Когда ты покоен, пусть все в тебе до последней частицы покоится. Когда ты движешься, пусть в тебе не будет ничего, что не двигалось бы. Будь подобен воде, неудержимо стремящейся вниз. Будь подобен огню, который стремительно распространяется вокруг и не поддается тушению. Не поддавайся праздным мыслям, не обременяй себя заботами, искренне действуй, как велит обстановка — и только.

Духовная сила накапливается постепенно день за днем. Мастерство появляется только после долгих занятий. Чтобы постичь науку «одной нити», на которой зиждется наша школа, нужно учиться и дойти до самого предела знания, — только тогда появится истинное мастерство. Независимо от того, трудно или легко дается тебе наука, занимайся только совершенствованием мастерства, не ленясь, но и не подгоняя себя. Усваивай все по порядку, и тогда все члены тела сами собой сольются в одно «всепроницающее единство», верх и низ, внутреннее и внешнее образуют единую нить, все рассеянное соберется в одно, все разделенное обретет взаимное согласие, и все тело вернется к Единому дыханию!

ДЫХАНИЕ3

Между Небом и Землей нет ничего, что, уходя, не возвращалось бы назад, а будучи прямым, не искривлялось. У каждой вещи есть своя противоположность, в каждом событии есть движение вспять. Такова неизменная истина.

Если главное — единое, то почему оно разделяется на два? То, что зовется двоичностью, есть выдох и вдох, а выдох и вдох — это силы Инь и Ян. Дыхание не может быть без выдоха и вдоха. Выдох — это Ян, вдох — это Инь, поднятие — это Ян, опускание — это Инь. Вот что такое разделение Инь и Ян.

Что же такое чистое и грязное? То, что поднимается вверх, — это чистое. То, что опускается вниз, — это грязное. Чистое — это Ян, грузное — это Инь. Дыхание не может быть без Инь и Ян, подобно тому, как человек не может быть без движения и покоя. Но, хотя дыхание разделяется на два, оно возвращается к единому. Нужно усердно идти к этому единому, нельзя связывать себя противопоставлениями!

ТРИ КОЛЕНЦА

Дыхание наполняет все тело, а само тело разделяется на множество членов. Если судить с точки зрения отдельных частей тела, то мы далеко отойдем от истинного смысла кулачного искусства. Лучше различать в теле только «три коленца».

В теле эти «три коленца» соответствуют голове, груди и ногам.

В голове лоб — верхнее коленце, нос — среднее коленце, рот — нижнее коленце.

В туловище грудь — верхнее коленце, живот — среднее коленце, Киноварное поле — нижнее коленце.

В ноге бедро — верхнее коленце, колено — среднее коленце, ступня — нижнее коленце.

В руке плечо — верхнее коленце, локоть — среднее коленце, ладонь — нижнее коленце.

Так от макушки до пятки всюду есть «три коленца». Если не уяснить, где находится верхнее коленце, в теле не будет главы. Если не знать, где находится среднее коленце, не будет наполненности в туловище. Если не знать, где находится нижнее коленце, в ногах не будет устойчивости. Вот почему к «трем коленцам» нельзя не отнестись без внимания.

Когда приводится в действие жизненная энергия, она поднимается от крайних коленец, следует через среднее коленце и находит выход в корневом коленце. Так происходит, если рассматривать тело по частям. А если рассматривать тело в его единстве, тогда все его члены, от темени до пят, окажутся одним коленцем.

ЧЕТЫРЕ КОНЧИКА

Внешние края тела образуют так называемые «четыре кончика». Жизненная энергия, распространяясь изнутри тела, находит себе выход через эти кончики.

Что же называют «четырьмя кончиками»? Первый среди них — это волосы, кои являются кончиком крови, а кровь — это океан энергии.

Язык — это оконечность плоти, а плоть есть вместилище энергии. Если энергия не пронизывает плоть, ей будет негде накапливаться.

Зубы — это оконечность скелета, а ногти — оконечность сухожилий. Энергия рождается в костях и переходит в сухожилия. Поэтому, не достигнув зубов и ногтей, она не наполнит собою тело.

Если «четыре кончика» тела будет наполнены, то и жизненной силы в теле будет достаточно.

ТРИ СОЕДИНЕНИЯ

«Три соединения» означают: сердце соединено с волей, энергия соединена с физической силой, сухожилия соединены с костями. Таковы «три внутренних соединения».

Когда ладони действуют в согласии со ступнями, локти действуют в согласии с коленями, а плечи действуют в согласии с бедрами, это называется «три внешних соединения».

Когда левая ладонь согласуется с правой ступней, левый локоть — с правым коленом, а левое плечо — с правым бедром, это называется «три соединения правого с левым».

Когда голова в согласии с ладонями, ладони — в согласии с телом, а тело — в согласии с шагами, то здесь тоже есть «три внешних соединения». А когда сердце в согласии с глазами, желчный пузырь — в согласии с сухожилиями, селезенка — в согласии с плотью, легкие — в согласии с телом, а почки — в согласии с костями, это тоже называется «внутренним соединением».

Если говорить в целом, когда что-то одно приходит в движение, нет ничего, что бы не двигалось. В одном соединении присутствуют все соединения.

ШЕСТЬ ВЕДУЩИХ

Что такое «шесть ведущих»? Голова — это венец шести начал Ян4 и вождь всего тела, а потому голову нельзя не признать «ведущим» тела. Ладонь выдвинута вперед, а основа ее — в плече. Если плечо не будет действовать, ладонь не выдвинется вперед. Вот почему плечо тоже нужно считать одним из «ведущих» тела. Энергия собирается в локте, жизненная сила действует через поясницу. Если поясница не возьмет на себя роль ведущего, энергия в теле рассеется и потеряет напор. Вот почему поясница — тоже относится к «ведущим» тела. Воля пронизывает все тело и действует через шаг. Если шаг не является «ведущим», воля лишится своей силы. Вот почему следует с вниманием отнестись к ее «ведущему»! А кроме того, чтобы пойти вверх и влево, нужно сделать «ведущим» правое, а чтобы пойти вверх и вправо, нужно сделать «ведущим» левое. А вместе получается «шесть ведущих».

Когда нечто становится «ведущим» движения, в теле все начинает двигаться. Таков принцип «шести ведущих».

ПРИЕМЫ ШАГА

Шаг — это основа всего тела, средоточие всех движений. Все действия в поединке зависят от шага! Без правильного шага можно ли овладеть секретом бесчисленных метаморфоз телесного облика? Говорят: «Наблюдение — в глазах, превращения — в сердце». А правильное, без усилий осуществляемое перемещение по земле целиком зависит от шага,

Движения проистекают из Непостижимого, вдохновенный танец имеет своим началом неосознаваемое. Ноги же непроизвольно начинают двигаться раньше всех частей тела. Это называется: «верх еще только хочет начать движение, а низ уже ему следует».

Кроме того, следует четко разделять шаги передней и задней ног. В каждое мгновение движения передняя и задняя ноги должны двигаться в согласии.

Если говорить в целом, то жизненность всех движений зависит от шага. Значение шага необычайно велико!

ТВЕРДОЕ И МЯГКОЕ

Секрет применения кулачного искусства — только в энергии и силе. Однако же энергия может быть сильной или слабой, а сила может быть твердой или мягкой. Сильной энергии соответствует твердая сила, а слабой энергии — мягкая. Распределение же твердости и мягкости зависит от умения сочетать силу и ловкость.

Действие твердой или мягкой силы проистекает из способа раскрытия жизненной силы. Когда конечности движутся и жизненная энергия обращена вовне, а внутри ты покоен и незыблем, тогда сила тверда. Когда энергия собирается внутри, а снаружи ты легок и уступчив, сила мягка. Однако же применение твердости невозможно без мягкости. Ибо, если не будет мягкого, скорость движения будет невелика. Применение же мягкости тоже невозможно без твердости, ибо, если не будет твердости, удар не будет проницающим. Твердое и мягкое друг друга дополняют, и все виды ударов благодаря этому обретают естественность.

Твердость и мягкость нельзя применять порознь — в воинском искусстве нужно всегда об этом помнить!

ПРИНЦИПЫ ПРИМЕНЕНИЯ ВОИНСКОГО ИСКУССТВА

В «Заветах об основах» говорится: «Удар выходит из сердца, кулак следует за волей». Всегда нужно знать себя, знать противника и изменяться в соответствии с обстановкой.

Кулачное искусство подобно искусству полководца: нападаешь, не готовясь, отходишь, не думая. С виду пуст, а в действительности наполнен. С виду наполнен, а в действительности пуст. Уходи от наполненности, заполняй пустоту, держись за корень, стремись к ветвям. Не принимай никаких условий поединка, обликом будь подобен переменчивому дракону и грозному тигру; нападая же на противников, врывайся в их ряды, как пушечное ядро.

Верх, середина, низ — все наполнено энергией. Туловище, руки, ноги — все движется безупречно по правилам, руки не поднимаются попусту и не бьют в пустоту, дух вечно бодр.

Древние говорили: «Сердце — как порох, руки — как арбалет. Когда приходит в действие духовная пружина, даже птице трудно уклониться от удара. Тело подобно согнутому луку, руки подобны спущенной с лука стреле. От зычного крика замертво падают птицы — таково действие чудесной силы».

Нанося удар вверх, наблюдай за тем, что делается под ногами. Руки должны двигаться быстро, ноги должны быть легки, обстановку разведывай, крадясь кошачьим шагом. Сердце должно быть сосредоточенным, глаза должны быть ясными. Когда руки и ноги действуют заодно, достигаешь подлинности в движении. Если рука действует, а тело не действует, удар не будет иметь успеха. А когда рука и тело действуют заодно, противник будет смят, как трава.

Когда занимаешься один, действуй так, словно перед тобой противник. Когда ведешь схватку, действуй так, словно перед тобой никого нет.

Сердцем нужно всех опережать, волей нужно всех побеждать, телом нужно самому нападать, шагом нужно всех превосходить. Голова должна стоять прямо, поясница должна осесть прочно. Киноварное поле должно вращаться, от темени до пят — все проникнуто Единым дыханием.

Предшествующее движение — учитель, последующее движение — ученик. Лучше думать о том, как наступать, чем думать о том, как отступать. Секрет мастерства заключается в «единении сердца», и не более того! Единая истина развертывается в двух видах дыхания, претворяется через три коленца, проявляется в четырех кончиках и достигает полноты в круговороте пяти стихий.

Заниматься кулачным искусством нужно неустанно. Сначала приходится заставлять себя, но со временем это становится естеством. Наука кулачного искусства только в том и состоит!

ПЕСНЬ О СЕКРЕТНЫХ НАСТАВЛЕНИЯХ.

Эзотерический вариант:

Все тело — одна пустота.

Нет форм и нет образов.

Откликаюсь вещам, блюду естественность,

На Западной горе висят музыкальные пластины.

Рычит тигр, кричит обезьяна,

Вода чиста, река покойна.

Несет воды река, расстилается море,

Природа постигнута и свершилась судьба.

Общепонятый вариант:

Забываю себя и других, внутреннее и внешнее — одно.

Следую желаниям сердца, весь открыт Небесному простору.

Очищаю в себе иньское семя, сердце умерло, а дух живет.

Кровь и энергия привольно текут, все тело наполнено духом.

ВОСЕМЬ ПРИНЦИПОВ ТАЙЦЗИЦЮАНЬ

1. Центрированность (чжун): сознание и энергия организма находятся в гармонии, центр тяжести всегда пребывает на уровне поясницы.

2. Выверенность (чжэн): тело всегда сохраняет равновесие, центр тяжести в нем не отклоняется от центральной линии.

3. Покой (ань): движения совершаются без усилия, плавно и равномерно, дыхание ровное.

4. Перетекаемость (шу): вовлеченность всего тела и духа в сокровенный музыкальный ритм растяжения и сжатия, раскрытия и закрытия.

5. Легкость (цин): состояние собственной невесомости, как бы непринужденного парения в воздухе («словно идешь под водой»).

6. Одухотворенность (лин): особого рода просветленная чувствительность, предполагающая способность безупречно следовать потоку жизни.

7. Полнота, или законченность (мань): законченность, внутренняя самодостаточность каждого движения, каждого момента практики.

8. Живость Ото): живость как высшее, обобщающее качество движений, проистекающее из всех других элементов тайцзицюань. «Живое» движение одинаково эффективно во всех ситуациях и при всех способах применения силы.

* Перевод В. В. Малявина.

Чэнь Чансин —выдающийся мастер тайцзицюань рода Чэнь, живший в первой половине XIX в. Основные положения публикуемого трактата свойственны и другим даосским школам воинского искусства.

1) В оригинале употреблен знак «ли», имеющий также значение «истина», «разумное основание». Речь идет об универсальном, — следовательно, разумном — основании воинского искусства.

2) Выражение «пронизано одной нитью» восходит еще к Конфуцию, характеризовавшим таким образом свое учение. В даосской традиции оно обозначало действие «единого превращения» мира.

3) В оригинале употреблен знак «ци», обычно переводимый нами как «энергия».

4) По китайским представлениям, голова была вместилищем четырех основных янских меридианов человеческого тела и, как следствие, воплощением «крайнего ян».


29). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ЧЕТВЕРТЫЙ. ВОЛШЕБНЫЙ КУЛАК

Го Юньшэнь. Ступени и способы совершенствования в школе синъицюань *

ТРИ ИСТИНЫ СОВЕРШЕНСТВОВАНИЯ

Первая: тренируй семя, чтобы превратить его в энергию. Вторая: тренируй энергию, чтобы превратить ее в дух. Третья: тренируй дух, чтобы возвратиться к Пустоте.

ТРИ ДОСТИЖЕНИЯ

Первое: преображение костей.

Тренируй кости, чтобы заложить прочную основу и укрепить тело. Кости должны быть тверды, как железо и камень, а тело — наполнено энергией. Пусть будет облик величественным и грозным, как гора Тайшань.

Второе: преображение сухожилий,

Тренируй сухожилия, чтобы очистить и растянуть их, ибо недаром говорят: «сухожилия длинны — сила велика». Если духовная сила будет свободно распространяться по сухожилиям, жизнь продлится без конца.

Третье: очищение костного мозга.

Тренируй костный мозг, чтобы сделать чистым и пустым его внутренность, легким и текучим его вещество. Когда внутри явится легкость и пустота, дух и энергия будут циркулировать в теле свободно, нигде не застаиваясь. Тело же станет легким, как перышко.

ТРИ СПОСОБА СОВЕРШЕНСТВОВАНИЯ

Первый способ: раскрытие силы.

Этот способ соответствует твердости в применении силы, преображению костей и превращению семени в энергию. Благодаря этому способу энергия, беспорядочно рассеянная в человеческом теле, собирается в Киноварном поле, творит уравновешенность духа и никуда не утекает. Тренировка «раскрытия силы» предполагает разучивание образцовых движений в соответствии с правилами. Руки и ноги должны двигаться согласованно и упорядочение. В каноне кулачного искусства говорится: «Занимайся по квадрату, чтобы правильно определить свой центр». Это сказано о занятии на «раскрытие силы».

Второй способ: сокрытие силы.

Этот способ соответствует мягкости в применении силы, преображению сухожилий и превращению энергии в дух. В сокрытии силы руки и ноги как бы замирают, но на самом деле не замирают: тут тело, энергия и дух собираются воедино, а сила действует вспять (сокращается внутри), словно сжимается растянутая шелковая нить. Когда тренируешь «сокрытие силы», нужно быть расслабленным и свободным, двигаться легко и живо, нигде не позволяя возникнуть застою. В каноне кулачного искусства сказано: «Занимайся по сфере, чтобы соответствовать внешнему». Это сказано о занятии на «сокрытие силы».

Третий способ: превращение силы.

Этот способ соответствует очищению костного мозга и возвращению от духа к Пустоте. Когда благодаря тренировке на сокрытие силы достигается предел мягкости и уступчивости в применении силы, начинается этап «превращения силы». Тогда сливаешься с Дао в достижении «подлинного» в себе, погружаешься в Беззвучное и Неопознаваемое. В каноне кулачного искусства сказано: «В кулачном искусстве нет кулачного искусства, в воле нет воли — вот подлинная воля». Это сказано о «превращении силы». Тренируя превращение силы, нужно двигаться совершенно свободно, не прилагая усилий, но направляя движения одухотворенной волей. Тем не менее все движения безупречно соответствуют правилам. В каноне кулачного искусства сказано: «Все три поворота и девять вращений — как один жест». Это сказано о превращении силы.

ВОСЕМЬ ТРЕБОВАНИЙ ШКОЛЫ СИНЪИЦЮАНЬ

Сознание обретет устойчивость — дух будет безмятежен. Когда дух безмятежен, сознание упокоится. Сознание упокоится — воцарится чистый покой. Когда воцарится чистый покой, исчезнут вещи. Не будет вещей — энергия начнет двигаться беспрепятственно. Когда энергия общается свободно, пропадают образы. Пропадают образы — прозревает ясность духа. Когда постигнута ясность духа, энергия и дух свободно проникают друг в друга, и все сущее возвращается к своему корню.

СЕМЬ БЫСТРЫХ ДЕЙСТВИЙ

Во-первых, должны быстро действовать глаза. Глаза — это ростки сердца, они наблюдают за противником. Сказано: «Сердце — это полководец, глаза — это передовой отряд». От быстроты действия глаз зависит быстрота всех прочих действий.

Во-вторых, должны быстро двигаться руки. Руки — это наше средство нападения и защиты, ими мы ведем поединок. Сказано: «Если глаза позволяют рукам действовать быстро, будут победы без поражений». И еще сказано: «Руки взмывают вверх, как стрела, опускаются, как вихрь, мчатся за ветром и достигают луны, не зная расслабленности».

В-третьих, должны быстро действовать ноги. Ноги — опора тела. По школе Синъицюань, в каждый момент

движения нужно сохранять равновесие, нельзя отклоняться в ту или другую сторону. Сказано: «В нанесении ударов семь частей приходится на ноги и три части — на руки». А это значит, что ноги должны действовать даже быстрее, чем руки.

В-четвертых, должна быстро действовать воля. Воля — это водитель тела. Действия и глаз, и рук, и ног зависят от действия воли. Если глаза видят ясно, сердце понимает, руки не бьют в пустоту, ноги выступают уверенно, то все это свершается благодаря действию воли.

В-пятых, нужно быстро занимать позицию. То, что находится внутри нас, — это воля, а то, что находится вне нас, — это позиция. Если воля действует быстро, то и позицию мы занимаем так же быстро. Поэтому воля и позиция составляют одно, и от их согласия проистекает истинное мастерство.

В-шестых, нужно быстро нападать или отступать. Нападая, устремляйся как можно быстрее вперед, а отступая, отходи решительно, пряча в себе энергию. Нападение же и отступление определяются сильными сторонами противника. Если противник силен, избегай его, если слаб — нападай на него. Следуй завету: «Высоко или низко — это зависит от времени. Вдоль или поперек — это зависит от позиции».

В-седьмых, должно быстро действовать тело. Все принципы кулачного искусства коренятся в движениях тела. Сказано: «Тело — согнутый лук, кулак — как выпущенная из лука стрела». И еще сказано: «Главные правила нужно прежде воплотить в своем теле, тогда руки и ноги всегда будут действовать правильно». Быстрота действий тела — всего важнее.

* Перевод В. В. Малявина.

Го Юньшэн — знаменитый мастер школы Синьицюань, живший на рубеже XIX—XX вв. Его наставления изложены в книге Сунь Лутана «Цюаньи шучжень» («Подлинный смысл кулачного искусства»).


30). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ЧЕТВЕРТЫЙ. ВОЛШЕБНЫЙ КУЛАК

Сунь Лутан Наука школы «Кулак Восьми триграмм» *

I. ФОРМА И СУЩНОСТЬ КУЛАЧНОГО ИСКУССТВА «ВОСЬМИ ТРИГРАММ»

В древности Фуси, будучи царем Поднебесной, созерцал образы на Небе, созерцал порядок на земле, созерцал узоры зверей и птиц, сообразные с линиями земли1. Вблизи обращал взор к собственному телу, вдали обращал взор к явлениям мира и таким способом сотворил восемь триграмм, всемерно постигнув совершенство духовного просветления и определив законы соответствия всего сущего. Если говорить применительно к человеческому телу, то голова соответствует триграмме Цянь, живот — триграмме Кунь, ноги — триграмме Чжэнь, бедра — триграмме Сюнь, уши — триграмме Кань, глаза — триграмме Ли, руки — триграмме Гэнь, а рот — триграмме Дуй. А если говорить, имея в виду строение тела, то живот соотносится с Беспредельным, пупок — с Великим Пределом, почки — с двумя началами мироздания, две руки и две ноги — с Четырьмя явлениями, восемь суставов на руках и ногах — с восемью триграммами, а 64 сустава тела — с 64 гексаграммами... Восемь триграмм, соответствующих внутренним органам, относятся к области внутреннего и являют собой основу, а восемь триграмм, соответствующих четырем конечностям, относятся к области внешнего и являют собой способ применения основы. Внутреннее — это Предшествующее Небо, а внешнее — это Последующее Небо. Во «Внутреннем Каноне»2 говорится: «В каждом человеке имеется основа Предшествующего и Последующего Неба. Почки — основа Предшествующего Неба, селезенка — основа Последующего Неба». Основа означает: корень или исток. Не бывает, чтобы река не имела истока, а дерево не имело корней. Очистите исток реки, и она сама собой станет полноводной. Увлажните корень дерева, и листва его станет пышной. Таков закон самой природы. Искусные в деле врачевания должны первым делом радеть об основе и знать, что почки соответствуют водам Севера, а вода — исток Небесного единства, что селезенка соответствует земле как Срединной стихии 3, а Земля — мать десяти тысяч вещей. В человеческом организме сначала появляется селезенка, а потом во взаимном порождении воды, огня, дерева и металла образуются все пять внутренних органов, после чего появляются шесть внутренностей4, четыре конечности и" сотня костей. Так человеческое тело обретает законченность. И Предшествующее, и Последующее Небо в теле человека неотделимы от восьми триграмм».

2. ТРИ ПОРОКА НОВИЧКА В ШКОЛЕ

Три порока в учении суть следующие: 1) Волнение; 2) Стесненность в движениях; 3) Напряжение в плечах и в животе.

У того, кто взволнован, энергия будет скапливаться в груди, и в деятельности всех органов тела наступит разлад. У того, кто стеснен в движениях, кровь не будет свободно обращаться в организме, энергетические каналы окажутся закупоренными, и там, где скопится энергия, возникнет болезнь. У того, кто не сможет снять напряжение в плечах и животе, энергия, поднимающаяся вверх, не возвратится в Киноварное поле5, в ногах не будет опоры, а во время занятий в организме не будет гармонии, так что все движения будут не к месту и не ко времени. Вот почему, коли не обращать внимания на три порока, можно причинить себе вред занятиями кулачным искусством.

3. ДЕВЯТЬ ПРАВИЛ ЗАНЯТИЯ КУЛАЧНЫМ ИСКУССТВОМ

Девять правил занятий по школе «Восьми триграмм» суть следующие: умей оседать; умей охватывать пространство; умей воспарять; умей блюсти пределы; умей скручиваться; умей быть расслабленным; умей держаться земли; умей сжиматься; владея восходящим, проницающим, умей вторгаться нисходящим и круговыми движениями.

Оседание: центр тяжести должен находиться ниже пояса, и тогда энергия сама потечет вверх по позвоночному столбу.

Охват: грудь всеобъятно-пустотна; открыв себя миру, следуй токам энергии, и тогда сила Инь сама опустится вниз.

Воспарение: восходящее движение жизненной силы.

Пределы: кончик языка, темя и кончики пальцев.

Скручивание: руки вращаются вдоль своей оси, и энергия достигает середины ладоней.

Расслабление: плечи раскрыты и кажутся упругими, как натянутый лук.

Влечение к земле: когда руки выставлены вперед, локти обращены вниз, словно земля притягивает их.

Сжатие: плечи и бедра следуют вращению туловища.

Восходящее, проницающее и круговое движения: восхождение пресуществляется в следование, проницающее движение — в круговое. Восходящее движение — поступательное, нисходящее — попятное. Восхождение и проницание означают вход в пространство, защищаемое противником, а нисходящее движение и вращение означает нанесение удара. Их чередование подобно безостановочному вращению колеса.

4. ЧЕТЫРЕ СОВЕРШЕНСТВА, ВОСЕМЬ ВИДОВ МАСТЕРСТВА И ЧЕТЫРЕ СОСТОЯНИЯ

Четыре совершенства означают: следование, движение вспять, согласие и превращение. В них выражается закон сообразности всех движений в кулачном искусстве.

Следование: руки и ноги двигаются сообразно их естественному строению. Движение вспять: энергия действует в направлении, обратном действию физической силы. Согласие: энергия и физическая сила уравновешены и не ущемляют друг друга. Превращение: энергия Последующего Неба возвращается в Киноварное поле и восходит вновь к подлинному Ян.

Восемь видов мастерства означают: толчок двумя руками, поддержка руки противника, захват руки противника, отвод руки противника вправо или влево, вверх или вниз, блокирование сбоку, наложение руки на противника, удар открытой ладонью, сдерживание противника. Эти восемь видов мастерства имеют 64 случая применения, которые соответствуют 64 гексаграммам.

5. БЕСПРЕДЕЛЬНОЕ

Форма Беспредельного соответствует тому состоянию, когда человек еще не начал упражнение, и сознание его как бы хаотично и смутно, энергия в теле движется непроизвольно, повинуясь лишь Небесной природе, не имея ни меры, ни порядка. Тогда человек не стремится украшать себя вовне и укреплять жизненную силу внутри. Он способен лишь следовать потоку жизни, не интересуясь, откуда приходит он. Тело его как бы пустотно и податливо...

Занятия по школе «Восьми триграмм» начинаются с формы Беспредельного. В исходной позиции нужно встать прямо, руки опущены и расслаблены, пятки вместе, ступни развернуты на 90°. У вас должно быть такое ощущение, словно вы парите в пустоте. Покой — это сущность Беспредельного, а движение — способ применения Беспредельного. Если говорить о покое: внутри вас полная пустота, исчезли все мысли, взгляд не устремлен ни вовне, ни вовнутрь. Если говорить о движении: следуете естественному вращению тела. Тогда в вас может родиться энергия Беспредельного. Оно вздымается, подобно клубящимся испарениям и растекается, как водный поток. Хотя существо Беспредельного ускользает от нашего разума, его можно мгновенно постичь сердцем, ибо тело наше способно само по себе знать, что такое Беспредельное.

Кончик языка касается верхнего нёба, дыхание происходит через нос, оно медленное и глубокое. В целом, в движении по кругу нужно чувствовать себя естественно, тогда внешнее и внутреннее в нас будут сами по себе пребывать в гармонии.

6. ВЕЛИКИЙ ПРЕДЕЛ

Форма Великого Предела рождается из Беспредельного и получает определенность во взаимодействии сил Инь и Ян. В человеческом теле левая сторона соотносится с Ян, а правая — с Инь, внешняя сторона рук и ног соотносятся с Ян, а тыльная — с Инь. В кулачном искусстве поворот налево обозначает силу Ян, а поворот направо — силу Инь. В круговом движении претворяется единая энергия. Единая энергия — это и есть Великий Предел. В круговороте единой энергии нет ничего застывшего и определенного, в нем нет ни присутствующего, ни отсутствующего, но все происходит само по себе.

В искусстве «Восьми триграмм» превращение Беспредельного в Великий Предел происходит следующим образом: в исходном положении нужно стоять прямо, опустив вниз центр тяжести. Затем нужно выдвинуть вперед правую ногу, причем широта шага должна зависеть от вашего роста. Ступая левой ногой, следите за тем, чтобы ее ступня была немного повернута внутрь круга (при вращении направо правая нога внутренняя, левая — внешняя). Колени при ходьбе почти соприкасаются, плечи повернуты внутрь, спина слегка округлая, поясница расслаблена, голова стоит прямо. Правая рука обращена к центу круга на уровне задней ноги, ее ладонь находится на высоте глаз. Большой палец отставлен в сторону, взгляд устремлен в «пасть тигра»6. Остальные пальцы слегка согнуты и не касаются друг друга. Левая рука тоже обращена внутрь круга на уровне живота, ее указательный палец примыкает к локтю правой руки. Обе руки как бы толкают что-то перед собой: это называется «в поступательном движении обретать движение вспять».

7. ДВЕ СИЛЫ МИРОЗДАНИЯ

Две силы мироздания в своем взаимодействии определяют законы растяжения и сжатия Единой энергии. Вращение влево соответствует силе Ян» вращение вправо — силе Инь, действие же Великого предела, как уже говорилось, — это движение Единой энергии, подобное нескончаемому течению вод. Начало Ян — в Великом Пределе — это распространение энергии. Древние мудрецы говорили, что Путь распространяется повсюду; он так велик, что вне него ничего нет, и так мал, что ничего не вмещает в себя; он охватывает все Шесть полюсов7 света и пребывает в мельчайшей песчинке. Таков же смысл кулачного искусства.

Приняв форму Великого Предела и передвигаясь по кругу, можно менять направление по своему усмотрению. Но следует менять позы в соответствии с круговоротом единой энергии, а если все время ходить по кругу в одной и той же позе, то настоящего мастерства достичь будет трудно. Совершая круговое хождение, нужно следить за тем, чтобы верх и низ тела друг в друге продолжались, и наличествовало шесть соответствий единого внутри и вовне. Шесть соответствий означают: соответствие между сознанием 8 и волей, между волей ци и между ци и физической силой. Таковы «три внутренних соответствия». Соответствия между плечом и бедром, локтем и коленом, ладонью и ступней называются «тремя внешними соответствиями». Соединение внешних и внутренних соответствий дает в совокупности «шесть соответствий». После длительных и упорных занятий ученик может уяснить для себя их смысл.

8. ЧЕТЫРЕ ОБРАЗА

Две силы мироздания тоже несут в себе свое Инь и Ян: одно великое и одно малое. Все вместе они образуют четыре явления. Четыре явления соответствуют четырем стихиям: металлу, дереву, огню и воде, а в человеческом теле четырем внутренним органам: сердцу, печени, легким и почкам. В кулачном же искусстве они соответствуют движениям вперед и назад, вправо и влево — тому, что в просторечии зовется «двойное обращение ладоней»9: Четыре явления не охватывают стихию Земли, ибо Земля — это Великий Предел. Непрерывно рождающее живое зовется Землей. А круговорот Единой энергии зовется Великим Пределом. И земля, и Великий предел — это только Единое.

Соединения двух триграмм дают в общей сложности 64 гексаграммы. Среди шести черт каждой гексаграммы три нижние черты являют образ трех начал мироздания: Неба, Земли, Человека. В трех верхних чертах гексаграммы образ трех начал мироздания удваивается. Здесь тоже есть свое Инь и Ян. Поэтому повороты влево соответствуют трем нижним чертам гексаграммы, а повороты вправо — трем верхним. Так вращения вправо и влево в кулачном искусстве «Восьми триграмм» подобны непрерывно текущему потоку, а взаимодействие Инь и Ян делает возможным бесконечное творение жизни из самой себя.

9. ЕДИНЕНИЕ ПРЕДШЕСТВУЮЩЕГО И ПОСЛЕДУЮЩЕГО НЕБА В «ВОСЬМИ ТРИГРАММАХ»

Восемь триграмм Предшествующего Неба — это круговорот Единого ци. Из Великого Предела проистекает действие Небесной Истины. Таково истинное тело жизни, еще не потерпевшее ущерба. Восемь триграмм Последующего Неба соответствуют состоянию разделенности Инь и Ян, добра и зла, а также утрате целостности подлинного тела жизни в творческих превращениях мира. Изначальная целостность подлинного тела означает отсутствие всяких проявлений я полное недеяние. Секрет недеяния — это следование внутри противодействия. Так, в движении вспять таится сила Ян Предшествующего Неба, а в поступательном движении пресуществляется сила Инь Последующего Неба. Так мы возвращаем себе облик, данный нам до рождения10, и не позволяем энергии Инь нанести урон подлинному телу. Урон же подлинному телу наносится с того самого мига, как появляются зримые образы жизни. Что же касается деяния, то его суть заключается в противодействии следованию общему ходу событий. Следование естественному ходу вещей погружает в стихию Инь Последующего Неба, а движение вспять возвращает к стихии Ян Предшествующего Неба. Обладая обликом, полученным от рождения, мы, взращивая в себе энергию Ян, восстанавливаем свое подлинное тело. Сила Ян укрепляется, сила Инь следует, и мы вновь прозреваем в себе изначальный облик: вот так осуществляется единение Предшествующего и Последующего Неба.

Приступающий к занятиям должен знать принцип единения Предшествующего и Последующего Неба, внутреннего и внешнего круга триграмм. Если проводить между ними различие, то следует еще раз сказать, что Предшествующее Небо — это сущность Последующего Неба, а Последующее Небо — это способ применения Предшествующего Неба. Не будь Предшествующего Неба, Последующее Небо не имело бы корня, а без Последующего Неба Предшествующее Небо не будет иметь законченности. Чтобы Предшествующее Небо обрело полноту и целостность, нужно опереться на зримые формы Последующего Неба и следовать пути деяния и превращений. Однако, еще не овладев как подобает кулачным искусством, мы склонны делать различие между следованием и движением вспять, растяжением и сжатием. Это означает, что энергии Предшествующего и последующего Неба в нас пребывают в разладе.

В кулачном искусстве Предшествующее Небо соответствует силе Бесформенного 11. В нем воплощается природа человека. Последующему Небу соответствует зримый облик, взаимодействие Инь и Ян, выявление и сокрытие 12, растяжение и сжатие, четыре явления и сопутствующие им разновидности Инь и Ян. В нем воплощается состояние человека. С точки же зрения единства Предшествующего и Последующего Неба сознание человека — это и есть небесная правда. Воля — это раскрытие сознания, а человеческое тело направляется волей. Если мы будем всегда хранить предельную ясность сознания, мы сможем до конца претворить свою природу. Но на начальном этапе занятий мы не в состоянии употребить всю силу нашего организма, наша физическая сила не соединяется целиком с энергией, а энергия не соединяется целиком с волей. Для нас еще сохраняется различие между растяжением и сжатием. Чтобы добиться единения Предшествующего и Последующего Неба, нужно устранять три порока кулачного искусства и строго держаться девяти правил школы «Восьми триграмм». Тогда все движения тела будут проистекать из нашей воли, и по прошествии времени мы научимся полностью владеть своим состоянием. Тогда во время занятия верх и низ тела будут продолжаться друг в друге, руки и ноги будут следовать друг другу, а внутреннее и внешнее сольются воедино. Тогда мы постигнем существо единения Предшествующего и Последующего Неба.

10. ДУХОВНАЯ ПРАКТИКА И ВОЗВРАЩЕНИЕ К ПУСТОТЕ ПО ШКОЛЕ «ВОСЬМИ ТРИГРАММ»

В кулачном искусстве различаются совершенствование в мастерстве и преображение в духе. Но духовная практика в нем не отличается от форм «Восьми триграмм». Посему раскрытие и сокрытие, движение и покой, наступление и отступление по школе «Восьми триграмм» ведет нас к тайне Беспредельного. Следует лишь помнить о том, что во время тренировки нельзя применять силу, а нужно добиваться того, чтобы все движения направлялись волей, тогда свершится преображение наших телесных сил. Мы как бы перестаем различать между наличием и отсутствием, наполненностью и пустотностью. Нам станет доступным движение в покое, и мы перестаем замечать, что двигаемся. Ведя схватку с другими людьми, мы как бы не будем замечать соперника, а тело наше будет действовать совершенно свободно. Тогда мы сможем видеть, ни во что не всматриваясь, изменять, ничего не предпринимая, всего достигать, не совершая усилий. Тогда мы придем к кулачному искусству без применения кулака, к воле, не имеющей в себе ничего произвольного, к состоянию «без-формы» и «без-образа», где нет ни «я», ни «другого».

Мой учитель господин Чэн говорил: «Обретающее чистоту небесной энергии — это семя13. Обретающее покой земной энергии — это могущество духа». Кто стяжает и то, и другое, достигнет духовного преображения. Кто хочет овладеть секретом преображения духа, должен заниматься, сообразно времени, месту, погоде и сторонам света. Так, в часы преобладания Ян нужно вращаться влево, а в часы преобладания Инь — вправо, и каждый день, каждый час менять направление. Необходимо выбрать место в лесу, или в уединенном храме, или в чистой комнате. Форму занятий нужно выбирать в зависимости от состояния природы.

Все сущее в этом мире обретает совершенство благодаря духовной энергии Неба и Земли, животворным веяниям солнца и луны. Так же все происходит и в кулачном искусстве. Ибо великие мудрецы хранят в своем сердце принципы всех вещей, телом своим охватывают все явления мира, так что они единотелесны с великой пустотой. Поэтому каждое движение их сердца распространяется по всему миру и достигает всех Шести полюсов мироздания. А когда они покойны, в их сердцах вмещается вся их энергия, и они опять-таки соединяются телесно с Великой пустотой. Иногда спрашивают: «Мудрецы — тоже люди. Как же могут они жить наравне со всем Небом и всей Землей?» Я отвечу: «Мудрец вмещает в себя исконную энергию Неба и Земли, следует своей природе и совершенствуется в Пути, а потому его тело — словно девятислойные небеса и прекрасная яшма. Волнение не проникает в его сердце, каждая его мысль — чистый образ небесной правды, и каждое его движение — действие небесного Пути. Вот почему он способен всюду поспевать без усилий, всего добиваться без раздумий и безупречно претворять Средний Путь. Истина кулачного искусства сливается воедино с путем великих мудрецов. Пусть учащиеся усердно претворяют ее!»

* Перевод В. В. Малявина.

Го Юньшэн — знаменитый мастер школы Синьицюань, живший на рубеже XIX—XX вв. Его наставления изложены в книге Сунь Лутана «Цюаньи шучжень» («Подлинный смысл кулачного искусства»).


31). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ЧЕТВЕРТЫЙ. ВОЛШЕБНЫЙ КУЛАК

Избранные наставления старых учителей ушу *

Бай Сиюнь, мастер Синъицюань:

«Путь учащегося в Синъицюань — это в действительности наука оздоровления, продления жизни и воспитания в себе праведности. Я с молодых лет занимался лечением, и нынче, на исходе шестого десятка, все еще легок и быстр в движениях, как в пору своей молодости. А между тем я никогда не принимал целебных снадобий. Вот истинное доказательство того, что занятия кулачным искусством и взращивание энергии воздействуют на человека, словно эликсир бессмертия. Однако же заниматься кулачным искусством легко, а обрести Путь Дао трудно. А если обрести Путь легко, то совершенствоваться в Пути необычайно трудно. Поэтому в изучении кулачного искусства первое дело — найти доступ к подлинному преданию, а потом досконально узнать правила занятия кулачным искусством и всегда строго их соблюдать. Во-вторых, нужно воистину любить самоотречение. В-третьих, нужно обладать упорством и сделать совершенствование делом всей жизни. Помимо этих трех условий, что бы ни говорили про занятия, нужно помнить слова древних: „Если сознание отсутствует, то будешь видеть — и не замечать, слышать — и не воспринимать, вкушать — и не чувствовать вкуса". Тогда до конца жизни ничего не достигнешь. И если немного поймешь пользу добросовестных и упорных занятий, то гордиться этим не следует.

Разучивая внешние формы кулачного искусства, нужно постоянно сопоставлять себя с учителем и просить его посмотреть, как вы исполняете форму. Древние говорили: „Кто, если он не высочайший мудрец и не достойнейший муж, способен не совершать ошибок?" Если ж считать себя во всем непогрешимым, тогда непременно потеряешь истину, и занятия кулачным искусством лишь породят всевозможные болезни. Когда болезнь на виду, устранить ее легко, сравнивая свое поведение с действиями учителя. Когда же болезнь не видна и гнездится глубоко в человеке, то, не вникнув до конца в мудрость учителя и не пережив многое в жизни, невозможно ее побороть. Ведь болезнь головы коренится не в голове, болезнь ног коренится не в ногах, внутренние болезни идут не от внутреннего, внешние болезни идут не от внешнего».

Сунь Лутан:

«Что такое „искусство Пути" в деле: в сознании все пустотно-неосязаемо, без усилий попадаешь в точку, без раздумий постигаешь правду, вольно следуешь срединному пути и ко времени выказываешь его. В кулачном искусстве нет кулачного искусства, в воле нет воли. Где нет воли — там подлинная воля. Когда сознание не имеет своего сознания, тогда сознание пустотно. Когда в теле нет этого тела, тогда тело пустотно. Вот что древние называли: „пустое — а не пустое, не пустое — а пустое. Такое зовется подлинной пустотой". Хотя это пустота, она предельно действительна и предельно подлинна. Если вдруг противник нападает на меня, в моем сознании вовсе не возникает желание ударить его. Я лишь следую его намерению и откликаюсь на него. В каноне кулачного искусства говорится: „Покой — это основа, а движение — способ ее применения". Это значит, что, пребывая в покое и не двигаясь, я откликаюсь на все воздействия и постигаю все вещи изнутри. Моя правда есть то, что не может быть и не может не быть».

Чэ Ичжай, мастер Синьицюань:

«Путь Синьицюань находится в согласии с путем Середины и Постоянства. Путь сей правдив и прям, величествен и предельно прост. Он не терпит никаких колебаний и отклонений, учит жить в согласии со всеми, не поддаваясь общему настроению, обнимать собою весь мир и воплощать в себе природу всех вещей. Развиваясь вовне, он охватывает все Шесть пределов мироздания. Свертываясь вовнутрь, он облекается покровом глубочайшей тайны. Смысл его поистине неисчерпаем, и познать его можно только в деле. Приступающий к учению должен сначала изучать один стиль, а в этом стиле должен особо изучать одну фигуру. Он должен изучать и во всякое время практиковать ее. Только усвоив ее досконально, он может переходить к изучению другой фигуры. Усвойте безупречно все позы, а потом добивайтесь, чтобы каждая фигура сходилась в одном жесте, после чего стремитесь к тому, чтобы каждый жест воплощался в одном движении мысли, и чтобы каждая ваша мысль исходила из пустотности бытия. Учащийся начинает с пустоты и к пустоте возвращается. Когда достигаешь этого состояния, то все позы синъи, багуа и тайцзи уже исчезают, все явления мира оказываются пустыми, и все сущее воспринимается как хаотически-смешанное состояние Единого круговорота энергии. Посему изучение кулачного искусства состоит не в разучивании фигур, а лишь в достижении полноты энергии и духовной силы. В каноне кулачного искусства говорится: „Цени полноту жизненных свойств и не цени физическую силу, стремись к накоплению духовности"».

Хао Вэйчжэнь, мастер тайцзицюань:

«В изучении тайцзицюань есть три этапа постижения. Первый этап: тело как будто находится в воде, ноги идут по дну, а рукам, ногам и туловищу словно приходится преодолевать сопротивление воды. Второй этап: туловище, руки и ноги как будто находятся в воде, ноги же словно не касаются дна, а плывут в воде. Третий этап: тело становится еще более легким и одухотворенным, ноги как будто идут по воде. В этом состоянии сердце замирает, словно стоишь на краю пропасти или шагаешь по тонкому льду.

Тогда в сердце не возникает ни одной шаловливой мысли, дух и энергия не рассеиваются и не приходят в смятение, но сами собой опускаются вниз. В каноне кулачного искусства говорится: „Дух я энергия, четыре конечности должны быть одним завершенным целым. Если между ними возникнет хотя бы малейшее несогласие, в движениях тела воцарится сумбур, в позах будет утрачено равновесие и в жестах не будет одухотворенной живости"».

* Перевод В. В. Малявина.


32). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ЧЕТВЕРТЫЙ. ВОЛШЕБНЫЙ КУЛАК

Некоторые практические советы

ЧТО НУЖНО ЗНАТЬ ЗАНИМАЮЩИМСЯ СИНЬИЦЮАНЬ

Время. Заниматься Синьицюань лучше всего на рассвете и ограничиваться одним часом (не следует заниматься слишком долго). Если времени мало, можно ограничиться 30-40 минутами и не делать перерыва. Если нет времени для занятий утром, можно сделать это днем или вечером. Нужно лишь помнить, что заниматься можно лишь спустя один-два часа после еды.

Место. Допустимо заниматься и в комнате, если в ней есть достаточное пространство.

Перерывы в занятиях. Время занятий и время отдыха обычно разбивают на пятиминутные промежутки. Вообще же продолжительность периодов занятий и отдыха зависит от состояния учащегося.

Запреты. Когда вы занимаетесь в комнате, можно открыть окна, чтобы впустить внутрь свежий воздух, следите за тем, чтобы в комнату не врывался ветер. Во время занятий тело разогревается настолько, что на нем выступает пот, все его поры открываются, и если в таком состоянии стоять на ветру, то можно простудиться. Выходить из комнаты можно лишь после того, как вы охладитесь.

Во время пятиминутного отдыха на занятии нельзя садиться. Нужно немного походить по комнате, и тогда дух сам собою успокоится, а силы восстановятся. На занятиях нельзя громко говорить и смеяться, есть и даже пить чай.

ЧТО НУЖНО ЗНАТЬ ИЗУЧАЮЩЕМУ КУЛАЧНОЕ ИСКУССТВО

1. Приступая к занятиям, необходимо прежде удалить загрязненную энергию и вобрать в себя чистую энергию, хорошо размяться, разработать мышцы и сухожилия, добиться беспрепятственного обращения крови в теле.

2. Приступать к занятиям следует, справив естественные надобности. Нельзя заниматься, плотно поев или выпив вина. Необходимо умерять свои желания. Если не соблюдать эти требования, дух и физическая сила ослабнут.

3. Сделав в течение нескольких минут подготовительные упражнения, нужно без отдыха заниматься длительное время, потом сделать перерыв, полностью успокоиться и после этого садиться есть и пить. Заниматься нужно каждый день, а если заниматься редко и помногу, то причинишь себе только вред.

4. Во время занятия рот нужно держать закрытым и дышать через нос. Нельзя задерживать дыхание, ибо это может повредить здоровью.

5. Руки и ноги при ударе должны быть подобны стреле, выпущенной из лука; в кривизне ищи прямоту. Центр тяжести должен спуститься как можно ниже. Необходимо четко соблюдать различие между ударами на верхнем, среднем и нижнем уровнях, удары прямые и боковые.

6. Нужно, чтобы руки пребывали в согласии с глазами, глаза пребывали в согласии с сердцем, плечи пребывали в согласии с поясницей, положение туловища — с шагом, а шаг — с руками. Руки, ноги, торс и поясница должны двигаться в согласии, следуя велению сердца.

7. Руки невесомы, взгляд быстр, сознание быстро, шаги тоже быстры, но уверенны. Соперник не двигается — я тоже не двигаюсь. Когда соперник начинает двигаться, я двигаюсь прежде него. Порою прежде чем он сделает движение, мы громко кричим, чтобы смутить его и не позволить ему напасть. Это тоже означает опередить соперника.

8. Руки должны быть или пустыми или наполненными, притом пустая рука может стать наполненной, а наполненная — пустой. Если я могу поразить соперника пустой рукой, эта рука может мгновенно стать наполненной, а если соперник избежал удара или отвел руку в сторону, то наполненная рука должна стать пустой. Поэтому в противоборстве не следует самому применять силу, а нужно действовать, сообразуясь с действиями соперника. Сила должна быть живой, а не мертвой, и она не должна уходить в пустоту. Тогда сила в нас будет постоянно возрастать и меняться по нашей воле. Если же просто бить со всей силы, тогда руки и ноги будут скованы, и соперник подчинит вас своей воле.

9. Следует знать: если соперник сильнее вас, то лучше нападать сбоку, а если вы сильнее соперника, то можно нападать по центру.

10. Следует знать: если соперник создает пустоту и завлекает в нее, то нужно быстро ее заполнять и наносить удар. А если соперник сам смело атакует, лучше заманить его или обойти его со стороны, чтобы он провалился в пустоту.

11. Ноги не следует поднимать высоко, удары ногами нужно наносить без усилия, позы должны меняться молниеносно, глаза все видят, уши все слышат.

12. Не сделав прочного захвата, не вытягивай вперед обе руки сразу. Того, кто отрывает сразу обе ноги от земли, соперник легко одолеет.

13. Обучающийся кулачному искусству должен каждый день в хорошо проветренной комнате в течение десяти минут практиковать «покойное сидение». Вначале нужно дышать носом, удаляя всю застарелую, загрязненную энергию и вбирая в себя новую и чистую энергию. Затем сидеть, задержав дыхание, глядя на кончик ноги и отрешившись от всех мыслей. Следует волей направлять движение энергии по всему телу. По прошествии десяти минут нужно десять раз щелкнуть челюстями, проглотить скопившуюся во рту слюну, а потом встать и не спеша ходить в течение десяти минут.

О ТОМ, КАК ЗАНИМАТЬСЯ ТАЙЦЗИЦЮАНЬ

Искусство тайцзицюань основывается на принципах: «слабое одерживает верх над сильным», «в вате таится игла», и эти принципы распространяются, в сущности, на всю жизнь человека. Чтобы постичь их, требуется немало времени. Даже если иметь хорошего учителя и знающих друзей и быть искренним в своих устремлениях, без постоянных тренировок тела и непрерывного укрепления духа успеха не достичь. А без непрерывного усилия совершенствования сознание как бы впадает в спячку, и в конце концов ученику остается разве что рассуждать о мастерстве. Поэтому древний мудрец говорил: «Нет толку в том, чтобы думать попусту, лучше учиться».

Нынче непрерывно растет число поклонников воинского искусства, и радостно, что среди них немало таких, кто целиком отдают себя учению и не боятся трудностей. Однако в занятиях тайцзицюань следует остерегаться двух опасностей. Бывает, что одаренные ученики быстро достигают известных успехов, побеждая в схватках, после чего они останавливаются в своем развитии. Еще часто случается так, что ученики хотят побыстрее добиться результатов и, не усвоив даже основ изучаемого стиля, пытаются разучивать технически сложные движения и работать с прикладными видами оружия —мечом, копьем, саблей. На самом деле, если прежде не уяснять смысл всякого движения — а смысл этот заключается в отведении верхней и нижней части тела, внутреннего и внешнего, — то ученика будет преследовать соблазн изменить позу или движение, внести, как ему кажется, что-то свое. В действительности все это получается от невежества и неумения. В старину часто говорили: «Учиться воинскому искусству легко, трудно постичь воинское искусство настолько, чтобы внести в него что-то новое». Потому нужно первым делом осваивать искусство, созданное древними, и учиться по книгам старых мастеров.

Начинающему изучать тайцзицюань следует прежде всего обратиться к основным стойкам —тем, о которых говорится в древних трактатах. Под наблюдением учителя следует разучивать эти позы одну за другой, стараясь понять, как нужно выполнять их правильно. С самого начала ученик должен обратить внимание на положения: внутреннее, внешнее, верх, низ. То, что называется «внутренним», означает не что иное как «действовать сознанием и не применять физическую силу»; понятие «низ» подразумевает собирание энергии в Киноварном поле, а понятие «верх» — подразумевает легкость, или опустошенность, верхней части, «чтобы кровь и энергия, беспрепятственно циркулируя, проходили через верх». «Внешним» зовется легкость всего тела, а также взаимодействие стопы, ноги и поясницы, опущенные плечи согнутые в локтях руки.

Следует многократно повторять одно и то же положение или движение с тем, чтобы приучить тело к правильному его выполнению. Только после того, как данное движение или поза досконально усвоены, можно переходить к разучиванию следующей позы.

Во время занятий все части тела и суставы должны быть расслаблены. Корпус нужно держать прямо, чтобы энергия свободно растекалась по телу; верхние и нижние конечности, а также бедра и поясницу не нужно поднимать слишком высоко, чтобы не напрягаться.

1. Выполняя комплексы движений, нужно держать голову строго вертикально, не позволяя ей отклоняться вперед или назад, влево или вправо. У вас должно быть такое чувство, словно у вас на голове лежит какой-то предмет, который может тотчас упасть вниз, если хоть немного наклонить голову. Однако при этом не должно быть ощущения закрепощенности и скованности тела из-за неестественного положения головы. Взгляд большей частью направлен прямо перед собой, но иногда, следуя импульсу движения, перемещается вместе с перемещением тела. Так «пустой», или рассредоточенный, взгляд может фиксироваться на той или иной части тела и сопровождать его движение. Рот слегка прикрыт, дыхание идет через нос, что наиболее естественно. По мере накопления слюны под языком ее следует глотать, но ни в коем случае не выплевывать.

2. С самого начала обучения следует обратить пристальное внимание на положение позвоночника и спины ученика. Спину нужно держать прямо, но при этом не совершать усилий. Это требование касается не только статических поз, но и движений вперед и назад, а также поворотов корпуса. Плечи следует держать опущенными, грудь не выпячивается вперед и т.д. Если сразу упустить этот момент правильной постановки позвоночника, то исправить это в дальнейшем будет гораздо сложнее, да и должного результата добиться трудно.

3. Суставы верхних конечностей должны быть расслабленными, плечи опущены, руки согнуты в локтях, кисть руки слегка приподнята, пальцы чуть согнуты, движением рук управляет воля, и тогда «ци проявится в пальцах».

4. Ноги следует строго разделять на «пустую» и «наполненную»; походка должна напоминать мягкие шаги кошки. Если вес тела переносится на правую ногу, то освобождается при этом левая нога, которая, в свою очередь, готова принять на себя вес тела в следующий момент. Такой перенос тяжести тела с одной на другую ногу осуществляется плавно, медленно и непрерывно в течение всего выполнения комплекса. Поэтому «пустую» ногу нельзя назвать «пустой», а «наполненную» — до конца «наполненной».

5. Различаются два вида ударов ногами: когда удар производится носком ноги (ти туй) и когда удар наносится пяткой и практически всей поверхностью стопы (дэн туй). Удар должен сопровождаться и осуществляться, следуя направленному сознанию, которое, в свою очередь, ведет энергию, чтобы суставы ноги были расслаблены, и тогда тело будет находиться в равновесии. Если устойчивость опорной ноги теряется, то и удар ногой не будет иметь силы.

Заниматься тайцзицюань лучше всего следующим образом: сразу после пробуждения исполнить комплекс движений два раза подряд, а также дважды перед сном. Утром и в вечернее время следует исполнить комплекс по одному разу, и еще два-три раза в течение дня. Если вы выпили вина и сразу после еды, следует воздержаться от выполнения комплекса. Местом занятий служит как закрытое помещение, так и любая открытая площадка при условии отсутствия сквозняков и дурного запаха. Одежда ваша должна быть свободной, обувь удобной и легкой. Нельзя снимать одежду, если выступит пот, и принимать холодный душ после занятий.

ЯН ЧЭНФУ. СЕКРЕТЫ МАСТЕРСТВА В ТАЙЦЗИЦЮАНЬ

1. «Верх должен быть легким и устойчивым», т.е. плечи должны быть расслаблены и опущены, а голова держаться прямо, словно она подвешена на веревке.

2. «Держите грудь немного впалой, а спину выпрямленной»: такое положение обеспечивает свободную циркуляцию энергии в организме.

3. «Поясница должна быть расслабленной»: из области поясницы (точнее, основания позвоночника) жизненная сила растекается по всему телу, поэтому исток энергии должен быть открыт.

4. «Умейте правильно распределять пустое и полное»: в каждый момент времени «пустые» и «наполненные» области тела должны быть четко разделены.

5. «Плечи должны быть опущены, локти обращены вниз»: такое положение плеч и локтей благоприятствует циркуляции энергии в организме.

6. «Используйте волю и не используйте физическую силу»: присутствие сознания предполагает снятие всякого физического напряжения.

7. «Верх и низ должны следовать друг за другом»: нужно соблюдать в каждом движении полное соответствие верха и низа.

8. «Внутреннее и внешнее должны сливаться воедино»: внешняя форма должна быть подлинным образом внутреннего состояния.

9. «Движения должны быть плавными и непрерывными»: тайцзицюань — это образ «вечно вьющейся нити» бытия, оно указывает на безначальное и бесконечное Движение.

10. «В движении стремитесь к покою»: в тайцзицюань движения на самом деле выполняются благодаря покою всего тела.

КАКИМ ДОЛЖЕН БЫТЬ МАСТЕР ВОИНСКОГО ИСКУССТВА

Обликом и манерами безупречен.

Держится радушно и вежливо.

Духом всеобъятен и возвышен.

В учении открыт другим.

Даже в соперничестве — благородный муж.

ДЕСЯТЬ КАТЕГОРИЙ ЛИЦ, КОТОРЫХ НЕЛЬЗЯ ОБУЧАТЬ

Нельзя обучать того, кто ведет себя предосудительно.

Нельзя обучать того, кто не предан учителю и не чтит старших.

Нельзя обучать того, кто сердцем непостоянен.

Нельзя обучать того, кто не знает цену истинному мастерству.

Нельзя обучать того, кто не совершенствует ни гражданских, ни воинских добродетелей.

Нельзя обучать того, кто учится ради наживы.

Нельзя обучать того, кто проникнут духом пошлости.

Нельзя обучать того, кто своим искусством тешит народ на площадях.

Нельзя обучать того, у кого кости мягкие и плоть дряблая.

Нельзя обучать того, кто интересуется только техникой.

ПРАВИЛА СТАРЫХ ШКОЛ ВОИНСКОГО ИСКУССТВА.

ДЕСЯТЬ КАТЕГОРИЙ ЛИЦ, КОТОРЫМ НЕЛЬЗЯ ЗАНИМАТЬСЯ УШУ

Душевнобольные, любители азартных игр, своевольные, самодовольные, с разбойничьими повадками, неискренние, не имеющие чувства справедливости, алчные, сладострастные, хилые.

ЗАПРЕТЫ ДЛЯ УЧАЩИХСЯ В ШКОЛАХ ВОИНСКОГО ИСКУССТВА

Нельзя быть непочтительным к учителю.

Нельзя злословить о друзьях.

Нельзя нарушать приличия.

Нельзя терять доверие.

Нельзя украдкой перенимать искусство.

Нельзя обманывать людей.

Нельзя быть высокомерным.

Нельзя судить о достоинствах и недостатках.

Нельзя распутничать.

Нельзя заигрывать с женщинами.

Нельзя пьянствовать.

Нельзя играть в азартные игры.

Нельзя быть жадным.

Нельзя воровать.

Нельзя быть драчливым.

Нельзя быть скрытным.

Нельзя убивать.

Нельзя выражаться дурно.

ДЕСЯТЬ КАТЕГОРИЙ ЛЮДЕЙ, КОТОРЫМ НЕЛЬЗЯ ПЕРЕДАВАТЬ УЧЕНИЕ

(ПО ШКОЛЕ ТАЙЦЗИЦЮАНЬ РОДА ЯН)

Во-первых, нельзя передавать учение тем, кто исповедует чуждое учение.

Во-вторых, нельзя учить того, кто не понимает отношений между учителем и учеником.

В-третьих, нельзя учить того, кто лишен добродетели.

В-четвертых, нельзя учить того, кто неспособен перенимать.

В-пятых, нельзя учить того, кто останавливается на полпути.

В-шестых, нельзя учить того, кто, разбогатев, забывает об учителе.

В-седьмых, нельзя учить того, кто не желает воспринимать учение.

В-восьмых, нельзя учить того, кто часто горячится и легко впадает в ярость.

В-девятых, нельзя учить того, кто не умеет умерять свои желания.

В-десятых, нельзя учить того, кто творит бесчинства.

* Перевод В. В. Малявина.

Текст «Что нужно знать занимающимся Синьицюань» взят из книги Лин Шаньцина «Иллюстрированное изложение кулачного искусства синъи пяти стихий», 1928 г.

Текст «Что нужно знать изучающему кулачное искусство» взят из книга «Истоки багуачжан рода Цао» (сост. Лу Цзингуй), 1942 г,

Текст «О том, как заниматься тайцзицюань» со слов Ян Чэнфу записал Чжан Хунлинь.


33). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ЧЕТВЕРТЫЙ. ВОЛШЕБНЫЙ КУЛАК

Избранные изречения мастеров воинского искусства

Заниматься воинским искусством и не заниматься внутренним достижением (гунфу) — значит прожить жизнь впустую.

Найти хорошего учителя нелегко, найти хорошего ученика — еще труднее.

Прежде чем учиться искусствам, познай ритуал. Прежде чем заняться воинским искусством, уясни, что есть добродетель (дэ).

За тысячу слитков золота искусство не продавай, на перекрестке искусство отдай тому, кто его достоин.

Смотришь на него — словно кроткая жена. Отнимаешь от него — как разъяренный тигр.

Если учить не строго, кулачному искусству не выучиться правильно. Если не учить что-то одно, кулачное искусство не будет прочным.

Учитель вводит в школу, успехи зависят от самого ученика.

Узнать праведный путь легко, совершенствоваться в праведном пути трудно.

Учиться кулачному искусству легко, переучиваться кулачному искусству трудно.

В искусстве понять одно — значит понять все.

Не учись бить других, сначала научись выносить удары других.

Сиди, как колокол, стой, как сосна, двигайся, как ветер, лежи, как лук.

Коли после занятий пройти сто шагов, до самой смерти не войдешь в аптеку.

Кулачное искусство не сходит с руки.

В кулачном искусстве, по сути, нет приемов.

Один день позанимался — один день приобрел. Один день не позанимался — десять дней впустую.

На вершок растянешься — на вершок станешь сильнее.

Занимаясь тайцзи, десять лет не показывайся миру.

Сила не составляет кулачного искусства, кулачное искусство не составляет достижения (гунфу).

Нет места, где бы не было сферы. Нет места, где бы не было кулачного искусства.

Если в тайцзи не жалеть сил, то и старик будет трудным противником.

Позанимаешься кулачным искусством сто раз — и тело выправится само. Позанимаешься кулачным искусством тысячу раз — и правда проявится сама.

Если будешь знать себя и знать соперника, в ста поединках будешь иметь сто побед.

Нападаешь, не готовясь. Уходишь, не думая.

Глаза и руки друг за другом следуют: где глаза, там и руки.

Сначала посмотри, как сделать шаг, потом смотри, как выставить руку.

На вершок меньше — на вершок искуснее.

Удары руками — три части, удары ногами — семь частей. Для победы важно, чтобы руки и ноги действовали сообща.

Если внутри нет движения, вовне не будет раскрытия.

Когда что-то одно движется, нет ничего, что не двигалось бы. Когда что-то одно останавливается, нет ничего, что не остановилось.

Снаружи тренируй мышцы и кости, внутри тренируй Единую энергию.

Если хочешь поразить других своим искусством, нужно трудиться, не жалея себя.

Предания о мастерах воинского искусства

МАСТЕР ЛИ ЛОНЭН

В старину среди мастеров школы Синьицюань больше всех прославился Ли Лонэн. У него еще было прозвище Почтенный Старый Мастер или Старый Землепашец. А звали его так потому, что слово «землепашец» (нун) по-китайски звучит почти как входящее в имя Ли Лонэна слово «мастер» (нэн). Да и то сказать: крестьянин, ухаживающий за посевами, — тот же мастер, пестующий сердечную свою волю... Только мастером Ли Фэйюй стал не сразу, а крестьянским трудом, кажется, и вовсе не занимался. В молодые годы часто отъезжал он из своих родных мест — а вырос он неподалеку от Пекина — в провинцию Шаньси по торговым делам. Природа в тех краях суровая, жизнь трудная, и по этой причине жители издавна отличаются твердым духом и возвышенным нравом. Может быть, оттого в Шаньси всегда было много учителей Синьицюань. Однажды, путешествуя по Шаньси, Ли Лонэн повстречал знаменитого учителя Дай Лун Бана и немало поразился тому, что Дай Лун Ван был не только, как говорится, «жемчужиной воинской добродетели», но также очень ученым и сведущим в ритуале мужем, совсем не похожим на тех кулачных бойцов, что дерутся на деревенских ярмарках. Ли Лонэну уже шел тридцать восьмой год, но он все же осмелился, соблюдая все приличия, попроситься к Дай Лун Бану в ученики. Дай Лун Бану этот великовозрастный любитель ушу понравился, но учить он его не спешил: показал ему только три приема и на этом кончил. А Ли Фэйюй, ничуть не смутившись, принялся их тренировать день и ночь и даже не просит учителя показать ему еще что-нибудь. Минуло два года, и случился у Дай Лун Бана семейный праздник: его матушке исполнилось восемьдесят лет. Отовсюду в дом учителя съехались его старые ученики и друзья. Как водится, все стали показывать свое искусство. Ли Лонэн тоже вышел и показал те три приема, которые знал. Матушка Дай Лун Бана знала толк в кулачном искусстве и сразу увидала, что этот человек предан воинской добродетели и к воинскому делу очень способен. Подозвала она его, спросила, отчего он только три приема исполнил. «Больше не удостоился получить наставлений», — ответил с поклоном Ли Лонэн. Тогда мать Дай Лун Бана стала просить сына за Ли Лонэна: мол, и талантлив он, и предан школе больше жизни. Дай Лун Бан не посмел отказать материнской просьбе и с того дня начал усердно обучать Ли Фэйюя, ничего от него не таил. К сорока семи годам Ли Лонэн достиг, как говорят, «великого свершения» в искусстве Синьицюань, досконально постиг все его тонкости. С кем бы ни вступал он в поединок, все у него выходило легко и непринужденно, «делал, что хотел», и не махал руками попусту. Слава о его мастерстве облетела все северные провинции, и среди его учеников были чуть ли не все лучшие мастера Синьицюань в первые десятилетия XX в.

Столь велико было мастерство Ли Лонэна, что молва даже не приписывает ему никаких особенных подвигов. Вот разве что такой случай. Был у Ли Лонэна приятель, который выдавал себя за преданного друга, а на деле завидовал знаменитому учителю и искал случая унизить его. Однажды он подкрался сзади к ничего не подозревавшему Ли Лонэну, обхватил его руками, поднял в воздух и хотел бросить его наземь. Но не успел он опомниться, как Ли Лонэн сам собою перевернулся в воздухе и встал как вкопанный на землю. Это прямо волшебство — воскликнул в изумлении тот человек, а Ли Лонэн говорит ему в ответ: «Никакого волшебства тут нет. Благодаря кулачному искусству мы обретаем способность к духовным превращениям. Есть в нас чувствительность, которая тоньше обычного слуха и зрения. Да только таким, как ты, этого не постичь!» С тех пор люди стали называть Ли Лонэна «Божественный кулак Ли-умелый».

Умер он, когда ему уже было за восемьдесят. Рассказывают, что в тот день он спокойно сидел на стуле, потом вдруг рассмеялся — и испустил дух.

МАСТЕР ГО ЮНЬШЭН

Го Юньшэн был родом из того же уезда Шэнь провинции Чжили, где родился Ли Фэйюй. Много лет учился он кулачному искусству у разных учителей, а секрета кулачного искусства так и не постиг. Позже он встретил Ли Фэйюя и поклонился ему как учителю. Тогда он понял: форма Синьицюань крайне проста, истина же этого искусства глубока и сокровенна. А Ли Фэйюй очень полюбил Го Юньшэна и наставлял его со всей искренностью — как говорится, «передавал устами, руками учил». Вот тогда Го Юньшэн сердцем понял смысл кулачного искусства, а еще тридцать лет каждый день утром и вечером подолгу занимался техникой Синьицюань. И в конце концов стал знаменитым на весь Китай мастером.

Говорят, нельзя было без восхищения смотреть, как Го Юньшэн вел схватку с учителем. Без усилия он мог прыгнуть на две с лишним сажени, в воздухе кружился легко-легко, словно перышко.

Го Юньшэн много лет провел в странствиях и повсюду вступал в поединки с мастерами ушу. Рассказывают, что как-то раз пятеро дюжих молодцев пытались взять его на пики, приставив их к животу Учителя, а тот чуть напряг свой живот — и парни отлетели, словно их отбросила назад какая-то невидимая сила. А вышло так потому, что благодаря занятиям ушу живот его стал очень плотным, а грудь — пустой, дух его был неколебим, как священная гора Тайшань, а тело легко, словно птичье перышко. Он замечал малейшее движение вокруг и мог увернуться даже от летящей в него стрелы.

МАСТЕР ЛЮ ЦИЛАНЬ И ЕГО УЧЕНИКИ

Мастер Лю Цилань был земляком Старого Умельца Ли Лонэна и долгие годы у него учился. Жил он в деревенском уединении, но душой был открыт миру и охотно брал в обучение молодых людей. Различия между школами он считал не таким уж важным делом. Своих учеников он наставлял в следующих словах:

«Сущность и применение искусства Синьицюань на самом деле неразделимы. Когда мы занимаемся искусством Синьицюань для себя — это его сущность. Когда мы пользуемся им в поединке — это его применение. Когда мы занимаемся им для себя, взгляд наш не должен блуждать, а должен быть устремлен в одну точку. Лучше всего смотреть на свои руки — тогда дух наш упокоится, а внешнее и внутреннее в нас придут к согласию. А вот во время схватки нужно смотреть то в глаза сопернику, то на его грудь, то на ноги. Нельзя все время стоять в одной позе и применять только один прием. Изменяйтесь непрерывно — это называется «сообразительностью одолеть соперника». А превыше всего нужно хранить самообладание. Кто этого добьется, не будет иметь себе равных в целом мире».

Среди многочисленных учеников Лю Циланя более других прославился его земляк Ли Цуньи — человек, о котором говорили в древности: «презирает богатство, ценит долг». Много лет Ли Цуньи странствовал по Китаю, немало людей, зная, сколь щепетилен он в делах чести, избегали встречаться с ним на дороге. Вдоволь насмотревшись на мир, Ли Цуньи осел в Тяньцзине, окружил себя учениками и часто наставлял их в следующих словах: «Покой — это сущность кулачного искусства, а движение — это способ его применения в деле. Когда мы пребываем в покое и не двигаемся, мы в чувствах своих можем объять весь мир. Когда тело наше расковано, дух сосредоточен в Киноварном поле, внутреннее и внешнее собраны в Единой энергии, а взор наш обращен вовнутрь — вот это и есть существо кулачного искусства. Когда же мы переживаем превращения твердого и мягкого, прямого и кривого, пустого и наполненного, когда мы движемся вверх и вниз, вперед и назад — это и есть применение искусства в деле. Но все эти перемены свершаются не нами, а благодаря тому, что действует наш противник».

В мире прославились два ученика Лю Циланя, два его земляка: Тянь Цзинцзе и Гэн Чэнсинь. Оба они всю жизнь прожили в своей родной деревне и, что называется, «были покойны в бедности, наслаждались правдой, не различали начала и конца». Тянь Цзинцзе говорил своим ученикам: «Основы искусства Синьицюань — это срединность и прямота, согласие и уравновешенность. Не отклоняйтесь в сторону, но дайте естественному току Единой энергии проистекать свободно. Свертываясь, энергия уходит в сокровеннейшую глубину. Раскручиваясь вовне, наполняет собою весь мир. Хотя с виду мы совершаем множество разных движений, внутри в нас тянется одна нить». А Гэн Чэнсинь наставлял учеников в следующих словах: «В молодые годы, когда в крови у нас горит огонь, мы часто без причины враждуем с другими людьми и смотрим на них, как на врагов. Этим мы сами доставляем себе немало хлопот и волнений. Тот, кто постиг секрет кулачного искусства, понимает, что истинное в жизни неосязаемо-пустотно и туманно-смутно, не имеет ни формы, ни образа, не знает ни «своего», ни «чужого». Такой человек не будет судить других по их принадлежности к школе. Он будет радушен с теми, кто стяжал правду, и милостив к тем, кто еще не познал ее. Если он встретится с человеком, идущим с ним одним путем, у него и мысли не возникает ударить его. Смысл кулачного искусства — середина и согласие. Благодаря середине и согласию мы улучшаем свою энергию и претворяем Великий Путь».

МАСТЕР СУН ШИЖУН

Мастер Сун Шижун смолоду любил кулачное искусства и к тому же был большим любителем играть в шашки и смотреть театральные представления. Молодые годы он жил в Шаньси и зарабатывал на жизнь починкой часов. Там он познакомился с учителем Ли Лонэном, попросился к нему в ученики и стал день и ночь с великим усердием заниматься в его школе. По прошествии многих лет он в совершенстве освоил стили всех двенадцати зверей по школе Синьицюань. Говорят, когда он исполнял «форму змеи», он скручивался так, что правой рукой хватался за пятку левой ноги, а сам весь свертывался в клубок, словно змея. Исполняя «форму ласточки», он прыгал по-птичьи на целую сажень. Выполняя фигуру «кошка лезет на дерево», он мог пройтись ногами по отвесной стене. Вот до какой степени умел он вживаться в повадки других существа и претворять принцип, который древние называли «переносом сознания». На его занятия ушу приходили посмотреть множество людей, и он никого не прогонял. Еще он был знаменит тем, что мог одним ударом свалить с ног любого силача.

До конца дней учитель Сун Шижун жил в своем старом доме в Шаньси. Ему уже перевалило за восемьдесят, но он был по-прежнему и бодр и свеж на вид. Умер он, ничем не болея.

НАСТАВЛЕНИЕ МАСТЕРА БАЙ СИЮАНЯ

Учитель Бай Сиюань напутствовал учеников следующими словами: «Искусство Синьицюань — это в действительности наука избавления от недугов, продление жизни и совершенствования себя. Я с молодости занимался врачеванием и сейчас, дожив почти до семидесяти лет, все еще быстр и легок в движениях, как цветущий юноша. Вот вам лучшее доказательство истинности нашего пути «питания энергии, совершенствования тела». Однако постичь правду Пути нелегко. А если легко постичь ее, то взрастить в себе правду Пути — труднее трудного. Поэтому в кулачном искусстве первое дело — это воспринять истинную традицию. А первое условие занятий кулачным искусством — знать правила этих занятий и порядок продвижения в них. Второе условие — искренняя любовь к древним, а третье — постоянство в помыслах. Древние говорили: «Если сознание отсутствует, то даже имея глаза, ничего не увидишь, а имея уши, ничего не услышишь». Еще нужно, чтобы учитель постоянно следил за вами, ибо сказано древними: «Если только человек не великий мудрец, то как может он избежать ошибок?» Если в голове вашей воцарится путаница, то никакие занятия вам не помогут. Помните: болезни головы — не в голове, болезни ног — не в ногах, болезни внутренние — не внутри, болезни наружные — не наружи. Это все болезнь «неправильно избранного пути». Занимающиеся кулачным искусством часто ее не замечают и думают, что у них нет никаких изъянов. Неведомо им, что своими занятиями они только еще глубже загоняют болезнь в себя. Не осознав эту болезнь в себе, они никогда не сделают свою жизнь праведной, даже если будут заниматься кулачным искусством дни и ночи напролет. Болезнь эта подобно тому, как люди сбиваются на упрощенно-пошлое написание иероглифов и уж не могут более совершенствоваться в письме. Среди тех, кто совершенствуется в кулачном искусстве, семь-восемь человек способных усвоить все приемы и не робеть в схватках. А вот способных до конца вникнуть в смысл искусства и передать его потомкам едва ли наберется один-два человека из десяти.

ОСНОВОПОЛОЖНИК ШКОЛЫ БАГУАЧЖАН ДУН ХАЙЧУАНЬ

Если истоки школы Синьицюань теряются в глубине веков, то основатель другой классической «внутренней» школы китайского воинского искусства — школы багуачжан, что означает «Ладонь Восьми Триграмм» хорошо известен. Им был мастер по воинскому искусству по имени Дун Хайчуань.

Родился Дун Хайчуань в 1797 г. в столичной провинции Чжили, издавна славившейся мастерами кулачного искусства. Рассказывают, что он с детских лет выделялся отвагой и силой и прослыл в родной округе одним из тех удальцов, что «ценят долг и справедливость» и до того отдают себя возвышенным помыслам, что презирают все мирские дела. Научившись обращению с разными видами оружия и приемами рукопашного боя, Дун Хайчуань отправился в странствия в поисках достойных соперников и настоящего учителя. Так с древних времен поступали те, кто решился всю свою жизнь посвятить Великому Пути. Юношу манили священные горы, где в густых лесах и труднодоступных ущельях таились скиты премудрых отшельников. Странствия завели его далеко на юг — к издавна славившейся своими красотами горе Цзюхуашанъ, что в провинции Аньхой. Там, на пустынной горной тропе, ему повстречался необыкновенный старик: одет он был, как древние даосы, в одежду из птичьих перьев и несмотря на преклонный возраст, стоял прямо, словно аист, лицом был юн и свеж, как ребенок, а ступал легко-легко, словно не по земле шел, а летел по воздуху. С первого же взгляда Дун Хайчуань понял, что перед ним святой человек, упал перед ним на колени и поклонился как учителю. А старец говорит ему: «Так и быть, возьму тебя в ученики. Сущность моего искусства — это вращение ладоней, а в деле мы его применяем, когда действуем оружием. Если постигнешь его в совершенстве, поможешь себе и принесешь пользу людям».

С того дня Дун Хайчуань поселился в хижине старого даоса и три года усердно изучал его искусство. Секрет же этого искусства заключался в определенном порядке движений рук и ног, соответствующем круговороту восьми триграмм — основных символов главного канона Китая «Книги Перемен».

Переняв от старого даоса науку «вращения ладоней по восьми триграммам», Дун Хайчуань возвратился в родные места, но вскоре повздорил с каким-то местным богатеем и был вынужден бежать в Пекин. Рассказывают, что в столице он встретил знаменитого мастера Синьицюань Го Юньшэна, и тот вызвал Дун Хайчуаня на поединок. Два дня подряд мерялись бойцы силой, и Го Юньшэн, уложив немало людей одним ударом, на сей раз ничего не смог поделать со своим соперником, а на третий день Дун Хайчуань одержал решительную победу. С тех пор Дун Хайчуань и Го Юньшэн стали друзьями, а ученикам школ Синьицюань и багуачжан было даровано право свободно учиться друг у друга.

Предание гласит, что позднее, спасаясь от преследований своих могущественных врагов, Дун Хайчуань стал евнухом в доме императорского родственника Су-вана, большого любителя кулачных боев. Однажды во время большого пира Су-ван с изумлением увидел, как Дун Хайчуань носил - кухню чайники, легко взбегая по стене домика, в котором пировали гости. Тут Су-ван понял, что его новый слуга достиг необыкновенных высот в кулачном искусстве, и приказал Дун Хайчуаню показать свое мастерство присутствующим. Тот не посмел ослушаться и сделал несколько фигур: то вытянется, как летящий дракон, то свернется, как удав, а под конец прошел в воздухе восемь шагов и хлопнул в ладоши так, словно гром грянул. Су-ван был очень доволен и назначил Дун Хайчуаня начальником своей личной охраны. Тогда прежний командир охранников по прозвищу Ша Хуэй-цзы, что значит Мусульманин Ша, затаил на Дун Хайчуаня обиду. Однажды ночью этот Ша Хуэй-цзы с ножом в руке ворвался в комнату Дун Хайчуаня, а его жена встала у окна с пистолетом. Не успели нападавшие опомниться, как Дуан Хайчуань выхватил пистолет из рук женщины и навел его на Ша Хуэй-цзы. Пришлось тому упасть на колени и просить прощения. Дун Хайчуань не стал мстить Ша Хуэй-цзы и даже согласился взять его в обучение.

Дун Хайчуань был человеком неукротимого духа и врагом всяческой несправедливости. Когда один его ученик стал употреблять свое боевое искусство во зло, притеснять и обижать простых людей, учитель вызвал его на поединок и убил. Молва приписывает Дун Хайчуаню участие в народных восстаниях или, по крайней мере, тайное сотрудничество с вожаками восставших. Трудно сказать, есть ли историческая правда в таких догадках, но есть еще рассказы о том, как Дун Хайчуань в одиночку и без оружия расправлялся с целыми шайками вооруженных разбойников, этим историям верится больше.

Под конец жизни Дун Хайчуань ушел со службы и создал свою школу кулачного искусства. Говорят, у него учились в общей сложности семьдесят два ученика — точь-в-точь как у Конфуция. Близких же учеников у него было шесть. И по сей день можно услышать множество историй о его необычайных способностях. Однажды в летний день Дун Хайчунь сидел на стуле у стены и по своему обыкновению как бы дремал. Внезапно разразилась гроза, и стена, под которой он сидел, рухнула. Ученики ринулись к тому месту, стали разбирать обломки стены, а найти своего любимого учителя не могут. Оглядываются — а он как ни в чем не бывало сидит поодаль на стуле и все так же дремлет. В другой раз учитель после обеда дремал на циновке. Один ученик хотел накрыть его одеялом, осторожно расстелил его и вдруг с удивлением обнаружил, что накрыл одеялом пустое место. Оглядывается — а учитель лежит в стороне и по-прежнему спокойно дремлет.

Еще рассказывают, что как-то раз учитель собрал своих лучших учеников и предложил им поймать его в темной комнате. Погасили ученики лампу, стали в темноте шарить, друг на друга натыкаются, а схватить учителя не могут. Потом зажгли свет, смотрят — а учитель висит, ухватившись пальцами за потолочную балку. Все невольно рассмеялись. Был еще такой случай: в день рождения учителя его ученики пришли поздравить учителя и пожелать ему многих лет жизни, а потом, как водится, затеяли во дворе рукопашные бои. Спустя некоторое время заходят они снова в комнату учителя, а там никого нет, выходят наружу и видят: учитель преспокойно стоит во дворе. Удивились ученики, Дун Хайчуань говорит им: «Ваш изъян в изучении воинского искусства в том и заключается, что ваши уши не могут все слышать, а ваши глаза — все видеть».

Учитель обычно очень мало ел. Однажды его спросили, отчего он так сдержан в еде. Он ответил: «Есть нужно лишь столько, чтобы утолить голод. А если есть слишком много, то будешь много плеваться».

Один ученик подошел к нему с такими словами: «Наш почтенный отец столь возвышен духом и телом. Я, ничтожный, и мечтать не могу о том, чтобы сравняться с вами. Могу ли я услышать о том, как ударить человека посредством энергии?» Учитель ответил: «Чтобы ударить человека посредством энергии, нужно, чтобы энергия имела опору. А опираться она должна на физическую силу».

Последние годы жизни Дун Хайчуань провел в лавке похоронных принадлежностей и в столярной мастерской, принадлежавших его ученикам. Однажды он собрал всех своих людей и сказал им: «Пришло время мне уйти. Но если вы сумеете сберечь и передать будущим поколениям искусство Восьми Триграмм, то я, даже умерев, останусь в этой жизни». Сказав эти слова, он умер, продолжая сидеть прямо. Прожил Дун Хайчуань восемьдесят три года. На похороны пришло множество народу. Говорят, ученики поначалу никак не могли сдвинуть с места его гроб, как будто он был привинчен к полу. Внезапно из гроба донесся голос учителя: «Сколько раз я говорил вам, что никто из вас не постиг и десятой доли моего мастерства!» И тут гроб стал вдруг легким, как пух.

* Перевод В. В. Малявина.


34). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЯТЫЙ ВСЕ РАДОСТИ ЖИЗНИ

Человек, взращенный современной цивилизацией, так долго был занят всякого рода борьбой — за прогресс, за свободу, за свой комфорт, — что, кажется, почти разучился радоваться жизни. Да и кто главные герой Запада? Прометей, наказанный за свое близорукое доброхотство? Фауст, павший жертвой собственной любознательности? Дон Жуан, прятавший свое презрение к жизни под маской жизнелюба?

Даосский мудрец живет совсем иным чувствованием и пониманием мира. Он не обременяет себя ни необходимостью знать, ни необходимостью творить, ни необходимостью исполнять заповеди. Он живет свободой духа, дарящей сокровенную, неизбывную радость жизни. Радость, которая неотделима и даже неотличима от простейшей, безыскуснейшей «данности» жизненного опыта. Чжуан-цзы во сне видит себя бабочкой, которая «порхает в свое удовольствие». Стоя на берегу реки, он внезапно «познает» радость рыб, резвящихся в воде. Радость даоса всегда с ним, где бы он ни был и кем бы ни ощущал себя, ведь он живет Великим Дао, дающим полноту и завершенность каждой вещи. Правда его бытия — там, где покой Неба встречается с мимолетностью земного существования, где конечное вдруг пресуществляется в бесконечное. Ибо быть вечным, согласно заветам даосов, значит просто «жить мгновением». И пусть тайны мудрости погребены на дне бездонного колодца времен. Эти тайны нельзя утаить — они блестят и переливаются всеми красками мира в светлом зеркале кипящей вокруг жизни, на поверхности всех явлений бытия.

Собственно, мудрость и есть этот неприметный, неизъяснимый союз понимания и радости, ума и чувства. Когда-нибудь люди научатся судить о зрелости цивилизаций по их способности ценить простые радости бытия. И случайно ли, что цивилизация Китая, одна из самых древних в мире, поставила выше всех земных благ, выше даже небесного блаженства самое непритязательное благо: здоровое и радостное самочувствие жизни? Ибо сама жизнь — жизнь как изобилие и полнота бытийствования — и есть высшая, в каждой частице своей доподлинная и совершенно естественная радость.

Блажен тот, кто в подвиге самопревозмогания позволил всему в мире быть тем, чем оно есть; кто миру подарил мир и, стало быть, в самом себе прозрел тайну дара. Китайская мудрость не знает трагического героя западного образца — того, кто борется и побеждает ... ценою собственной гибели. Скрижали Китая повествуют о герое не борющемся, но сокрытом, идущем внутренним путем сердца: о том, кто оставил мир и с неизбежностью оставил... самое желание уйти; кто своим отказом от обладания чем бы то ни было возвращает себе вечность мировых пространств и неизбывную радость.

Даосский мудрец «покоен в бедности». И более того: чем он «беднее», чем свободнее от всего, что наполняет его жизнь, тем больше способен он объять собой, тем больше в его душе покоя — фундамента настоящей радости.

Предание гласит, что первый китайский мудрец, Конфуций, на склоне лет, достигнув непревзойденных высот образованности и ума, просто «жил в праздности». Но еще прежде Конфуция родоначальник даосизма Лао-цзы проповедовал «недеяние». Делание не обязательно, ибо оно суетно, Неделание возвышенно, потому что возвещает о вечном. Человек велик не тем, что он сделал, а тем, -что есть в его жизни несовершенного и, может быть, вовек несвершаемого. Человек становится великим благодаря покою.

Но если радость приходит из безмятежного покоя всеобъятности человеческого сердца, то открывается она в подвиге самообновления, в устремленном к новым и неведомым горизонтам бытия. Даос радостен потому, что «в самом себе не имеет где пребывать». Он весь — в сообщительности с другими, во всяком событии, в самой событийственности вещей. Его жизнь — это сама Весть бытия, всебытийственная полнота смысла, о которой свидетельствует малейшая метаморфоза в мире.

Радостная мудрость Дао — это, конечно, не учение, даже не идея, но всевременность каждого мгновения одухотворенной жизни. Ее радость — как миг пробуждения, хранимый нескончаемой чередою снов. С терпением и аккуратностью благочестивых мастеров они вывели из этого смиренного доверия к жизни все сплетения, все нюансы своего утонченнейше художественного мира.

Если судьба вещи — в ее самопресуществлении, то чем отчетливее обозначим мы ее предел, тем полнее выразим ее природу. Вот почему мудрый, как говорили даосы, «меньше говорит, меньше думает, меньше желает»; он безмолвствует ради того, чтобы возвестить истину. Он живет в ненарушаемом уединении, но его сердце «заодно с сердцем народа». Мы касаемся здесь глубочайших, чуть ли не биологических корней символизма человеческой культуры. Подобно тому, как окраска животных, рыб или насекомых есть в равной мере их декорум и их естество, рутина повседневности оказывается для даоса одновременно и убежищем, и знаком отличия. Даос хранит свои откровения, как секрет, но он учит правде обыденности.

Когда маска и природа, привычка и откровение странным образом сплетаются в один тугой узел, когда мы прозреваем истину в ускользающей черте «между тем, что есть, и тем, чего нет», тогда мы узнаем о внутренней, невидной со стороны радости даоса — радости самоотсутствия. Мы узнаем о ней по той прихотливой и все же по-детски простодушной игре с нашими образами пространства, которая служила неиссякаемым источником вдохновения для изобразительного искусства Китая. Мы узнаем о ней и по даосской словесности, столь тяготеющей к метафоричной речи, к экспрессивной сжатости и насыщенности слова. «Мудрый меньше говорит...» Но больше сообщает. Именно: сообщает с творческой мощью жизни. Ведь афоризм, сентенция, «лирический фрагмент» есть лучший способ назвать, не называя, сказать, не говоря. Все эти формы словесности живут самоограничением, своим собственным пределом: в них нечто называется лишь для того, что побудить к преодолению этой данности, в них все говорится «не о том». Вникая в них, мы постигаем безграничность предела (и предельность безграничного), вечно скользим в бездне метаморфоз. И поскольку афористическая словесность всегда есть «фрагмент», мимолетное явление океана Неизреченного, она с неизбежностью вовлекает нас в пространство непроизвольного, подлинно жизненного диалога, непрестанно свершающегося в каждом из нас; диалога, не отливающегося в вопросы и не требующего ответов, ибо в этом потоке живой событийности все исчезает даже прежде, чем обретает зримый образ. Даос хранит в себе тайну неуследимо стремительных, словно вспышка молнии, перемен, тайну незримого рождения и гибели бесчисленных символических миров.

Пускай в душевной глубине

Встают и заходят оне

Безмолвно, как звезды в ночи...

Слова даосской мудрости — звездный узор, вышитый в ночном небе самоуглубленной души. Загорятся ярче звезды слов-фрагментов — плотнее сгустится мрак небесных глубин. И чем проще, тем непритязательнее внушают они к безмолвию премудрой души — бездонной, как само небо.

Так за видимой мозаичностью явлений истины таится сокровенная цельность духа, потаенный всечеловек, открытый всем ритмам вселенной. Человек одинаково непостижимый, и внушающий непоколебимое доверие к себе, ибо он «не может быть», но именно по этой причине «не может не быть». Даосы, как мы помним, называли его «подлинным господином в нас» или нашим «подлинным образом, который существует прежде нашего появления на свет». По слову того же Чжуан-цзы, «нельзя не довериться присутствию Подлинного Господина, но невозможно узреть следов его...»

Безмятежен покой, чиста радость даосского мудреца, предоставляющего свершаться в глубинах своей души неисчислимым чудесам жизни. Не доказательств и оправданий искал он — ему нечего было доказывать миру и не в чем оправдываться перед собой. Он с миром событийствовал и, зная неизменность своих помыслов, доверял непроглядным глубинам своего опыта. Он любил свежесть чувства и точность выражения больше логики и абстрактных определений. Он мог не отягощать себя знаниями и жить в «забытьи», не совершая ошибок, ибо он свободен духом и, значит, всегда прав. Он впитывает в себя верховную гармонию мира, неисповедимую «полноту жизненных свойств», как младенец кормится от матери. А потому, говорили в Китае, мудрый радуется Небу и знает Судьбу.

Находить незыблемую опору в самом себе, открывать все новые горизонты жизни, удостовериться в искренности своих чувств и, наконец, хоронить свои прозрения в повседневности быта — как много у даоса поводов для радости!

Литераторы старого Китая не устают повторять, что истинная мудрость сокрыта от света и мудрый человек не выдает своей радости. Но имеющий глаза да увидит. Всполохи бодрствующего сознания оставляют свои отблески, свои летучие тени на внешних предметах: реальность самопревращения только и может пребывать в ином бытии. Есть только метафора истины, только след просветленного духа, только маска естества, только вариация темы, только декор сущности. «Истина входит в след и тень», — говорит древний китайский художник Цзун Бин. Первозданный хаос не отличается от хаоса эстетически переживаемой жизни: звездная россыпь внутреннего неба души отражается в беспорядочном наборе наших личных вещей, в самом строе человеческого быта.

Радость, небесная радость на земле, радость везде и всегда — вот единственная награда даоса, уповающего только на «жизнь, как она есть», и живущего бесчисленными отблесками необозримого кристалла вселенской жизни. Есть своя, вечно свежая, радость, в этом извечном ускользании духа.

Наследие даосской традиции есть не что иное, как многосмысленная немота вещей, язык неисчерпаемой конкретности, интимно внятный нам, как жизнь тела, но неподвластный языку общих понятий. Для даосов вещи ценны тем, что хранят в себе «утонченную истину» бытия. Вещи способны приобщать нас к правде жизни благодаря своей уникальности, единственности — той единственности, которая, сталкивая нас с бездной «иного», дарит откровение верховной цельности природы. «В смешении вещей проступает полнота естества», — говорится в главном китайском каноне «Книга Перемен». Узор вещной среды есть прообраз «Небесного» узора внутренней правды сердца; заботливо выписанным бытом удостоверяется сокровенная каллиграфия души.

Но узор не был бы тем, чем он есть — декором, орнаментом, — если бы не знаменовал выход формы за свои пределы, самопотерю присутствия. Узор в конце концов реализует себя в саморассеивании, в бесконечно сложной геометрии Хаоса, где нет главного и второстепенного, содержания и украшения, а все есть только нюанс — вечно ускользающий, всегда данный в пределе нашего восприятия. Однако рассеивание без конца уже неотличимо от собирания. Самопотеря оказывается самовосполнением или, как говорит Чжуан-цзы, «где разрушение — там созидание, где гибель — там рождение».

Для даосского мудреца вещи предстают бесчисленными отблесками потаенного, «небесного» света. Они — как эхо непрозвучавшего голоса, тени непроявившегося тела. Самое созерцание света Дао неотделимо от вкрадчивого шороха ветра в соснах и призрачного света луны, от бормотанья ручья и ароматов цветов, от легкой дымки, кутающей далекие горы, и трепетных теней на белой стене, — от всего, что погружает нас в сладкие грезы полузабытья, в бездны вольного парения духа, отрешившегося от пошлости мира.

Самозабвенное (именно: самозабывающееся) созерцание Хаоса и есть даосское подвижничество самовысвобождения. Пиршество красок и звуков, по китайским представлением, не должно вести к расслабленности и разладу духа. Напротив, оно поможет нам воспитать в себе безмятежный покой души. Как замечает китайский художник XVII в. Дун Цичан, «упоение вещами, достигая своего предела, открывает нам достоинства простоты и скромности, крайнее же возбуждение чувств внезапно приводит нас к чистоте и покою духа». Нужно быть китайцем, имеющим за плечами трехтысячелетний опыт великой цивилизации, чтобы даже в соблазнах жизни увидеть средство совершенствования себя; чтобы понять одну простую, как все гениальное, истину: стать настоящим хозяином жизни сможет лишь тот, кто позволит жизни быть тем, чем она есть.

На протяжении многих веков в Китае складывался устойчивый и очень самобытный образ предметной среды, представлявший не столько тот или иной культурный стиль, сколько известный тип мироощущений, почти непроизвольно, интуитивно усваивавшийся китайскими художниками. Этот мир прихотливых и все же чеканно-отточенных форм, музыкального ритма масс и пустот, линий и поверхностей, рассеивающихся в хаотически устроенном рельефе, в легкой дымке «небесных далей», это обнажение глубины и беспредельности всех явлений сообщает о непостижимых метаморфозах Дао и взращиваемой ими творческой легкости духа вещественные свидетельства самосознающего духа, чутко внемлющего сердца. И представлены эти свидетельства репертуаром стилизованных, нормативных образов и жестов, составляющих канон всякого искусства в Китае. Китайский живописец рисовал не гору вообще и не ту или иную отдельную гору, какой она видится в действительности, а определенный тип горы «в стиле» древнего мастера, и притом гору, «увиденную во сне», ведь только во сне перед нами непроизвольно и непрерывно развертывался тот поток видений, в котором созерцаемые образы типизируются, становятся элементами стиля. Оттого же и творчество для китайского мастера было делом не столько личного созидания, сколько соответствия, уместного сообщения с миром. Оно было, повторим, делом вкуса и такта — не антитезой обыденного существования, а, скорее, высшей точкой, завершением жизни. И недаром ученые старого Китая занимались — то всерьез, то в шутку — составлением перечней предметов «подходящих» или, наоборот, «неподходящих» для того или иного настроения, , обстановки, произведения искусства и т.д.

Эта чисто китайская готовность испытывать радость только в подходящее время может показаться не более, чем данью мелочной церемонности, издревле отличавшей китайцев. Но ведь можно понять ее и иначе — как приглашение к сопереживанию с людьми и природой вокруг нас, сопереживанию с каждой вещью, каждым чувством. Стремление разложить жизнь на типические переживания выдает потребность обнажить вечно живое в своем опыте, пресуществить свою индивидуальную жизнь в Судьбу мира, возвести свою личную чувственность к чистоте «древнего чувства». А потому в Китае никогда не казалось странным полагать, что художник может узреть внутренним, просветленным зрением пейзаж страны, которую никто не видел и никогда не увидит; что знаток музыки безошибочно угадает своим духовным слухом звучание музыки, умолкнувшей тысячи лет тому назад; что неграмотный крестьянин в состоянии необычайной ясности духа, вызванном болезнью, может без ошибки цитировать строфы древнего поэта. Ну чем не повод для радости! Тем более если творчество свершается в один мимолетный миг и потому максимально свободно от оков мастеровитого ремесленничества. Это значит, что творчество китайского художника, свершаясь, тотчас выходит за свои границы, пресуществляется в среду, в «обстановку», становится чем-то совершенно естественным и обычным, одним словом — хоронит себя в жизни. Главные измерения радости даосского художника-мудреца обозначены в названии одной из книг, вошедших в этот сборник, — книги Чжан Чао «Тени глубокого сна». Радость живет во сне, дарящем нам опыт вольного странствия духа, свежесть чувств, привлекательную новизну образов. Эта радость постигается в глубине зеркала сознания, на дне светоносного потока жизни; она живет внутри, она невыразима и не требует выражения, ибо ее обитель — вечно отсутствующая, символическая глубина. И, наконец, это радость созерцания вещей как теней, затейливо-прелестных в своей декоративности.

Расположение материала в этом разделе отражает три грани или, если угодно, три этапа вызревания радости Дао. Первым условием радостной жизни является, конечно, здоровье, но даосы ценят здоровье не ради него самого, а лишь как средство для высвобождения духа. «Когда сандалии впору, мы забываем о ноге», — замечает Чжуан-цзы. Когда человек здоров, добавим мы, он забывает о своем теле. Здоровье необходимо нам для того, чтобы достичь высшей цельности духовно-телесной жизни, каковая может представать для нас только «забытьем», забвением всех различий в нашем опыте.

Погружение в «забытье» делает нас чувствительными к сокровенным метаморфозам Дао; оно приобщает нас к творческому началу бытия. Вот почему теория художественного творчества в Китае имела своей основой именно мудрость Дао. Творческим мгновением жизни управляет своя, парадоксальная логика: чем ничтожнее выглядит художник перед беспредельным Единым Превращением мира, тем более велик он в своей приобщенности к этому вселенскому танцу вещей. Выходит, что в мудрой радости даосов глубоко вкоренено измерение ироническое и комическое. Может ли не быть иронии там, где предлагается постигать великое в малом и возвышенное в обыденном? Где всякое понятие неизбежно несет в себе собственное отрицание? Ирония — это свидетельство (по определению, прикровенное) не двойственности, не связи вещей в пространстве самоизменчивого Хаоса. Со временем она была осознана китайскими литераторами как непременная спутница умудренного слова. Ею проникнута немалая часть поздней китайской словесности.

Теперь, заговорив об иронии и смехе, мы подошли, кажется, к концу наших рассуждений. Ведь смех — эта реальность, неуловимая для критической «мысли» — всегда кладет предел размышлению и заставляет жить немыслимым. Смех нельзя «познать», но его, несомненно, можно понять; смех интимно внятен нам, потому что он восстанавливает безусловную, живую связь между людьми, связь времен внутри самого человека. Смех несет в себе секрет умудренной — все в себя вместившей и себя потерявшей — души.

Но почему все-таки секрет? А потому, что невозможно познать, но можно постичь, угадать, воспринять открытым сердцем то, что нами лишь предвосхищается, то, чего еще нет, но что надвигается на нас с неотвратимостью спелой весенней грозы.

Мы знаем как раз то, о чем знаем. Не от этого ли веселого парадокса живого знания смеются добродушные праведники Дао, умудренные своим незнанием? Они смеются друг другу в лицо, потому что их мудрость есть только свободная сообщительность между людьми, сообщительность, прорывающаяся через все условности общения.

Мудрость веселых праведников доступна каждому и в каждое мгновение жизни. Более того, она только и становится живой и действенной, когда человек сопричастен мировому всеединству.

Мудрость проверяется радостью. Нужно многое пережить, чтобы увидеть драгоценнейший дар жизни в радости свободного общения человеческих сердец.


35). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЯТЫЙ ВСЕ РАДОСТИ ЖИЗНИ

Наставления Сунь Сымяо о здоровой жизни *

ЧЕТЫРЕ ВЕЩИ, КОТОРЫЕ НЕ СЛЕДУЕТ ДЕЛАТЬ:

1. Не следует слушать раздражающие звуки.

2. Не следует говорить попусту.

3. Не следует делать лишних движений.

4. Не следует держать в голове суетные мысли.

ПЯТЬ ПРЕПЯТСТВИЙ НА ПУТИ К ДУХОВНОМУ И ТЕЛЕСНОМУ ЗДОРОВЬЮ:

1. Не изгнаны мысли о славе и выгоде — вот первое

препятствие.

2. Не выкорчеваны веселье и гнев — вот второе препятствие.

3. Нет отрешенности от звуков и цветов — вот третье препятствие.

4. Не забыты вкусовые ощущения — вот четвертое препятствие.

5. Дух взволнован и чувства рассеяны — вот пятое препятствие.

ПЯТНАДЦАТЬ ПРАВИЛ ЗДОРОВОЙ ЖИЗНИ:

1. Лицо нужно побольше массировать.

2. Волосы нужно почаще расчесывать.

3. Глаза должны постоянно двигаться.

4. Уши должны быть постоянно настороже.

5. Зубы верхние и нижние должны постоянно соприкасаться.

6. Рот должен быть всегда прикрыт.

7. Во рту всегда должна быть слюна.

8. Дыхание должно быть легким.

9. Сердце должно быть спокойным.

10. Сознание должно всегда присутствовать.

11. Спина должна быть всегда выпрямленной.

12. Живот нужно почаще гладить.

13. Грудь должна быть всегда вогнутой.

14. Речь всегда должна быть немногословной.

15. Кожа должна быть всегда увлажненной.

ПРАВИЛА ЗДОРОВОГО ПИТАНИЯ

«Садись за еду, лишь когда почувствуешь голод, не ленись тщательно прожевывать пищу, а вино и воду лей маленькими глотками. Не жди, когда ты очень проголодаешься, и не наедайся до отвала. Ешь неспешно и помалу.

В еде избегай острых приправ и жирного мяса. Не ешь овощи сырыми, а мясо холодным. Пища должна укреплять жизненную энергию, и принимать ее нужно строго в положенное время. Тогда тело не будет знать усталости, дух же будет бодр и деятелен, и болезни будут обходить тебя стороной.

Весной нужно есть побольше сладкого и поменьше кислого, чтобы укрепить работу селезенки. Летом нужно есть поменьше горького и побольше вяжущего, чтобы благотворно воздействовать на легкие. Осенью нужно есть поменьше вяжущего и побольше кислого, ибо это полезно для желчного пузыря. Зимой нужно есть поменьше соленого и побольше горького, — это полезно для сердца».

* Перевод В. В. Малявина.


36). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЯТЫЙ ВСЕ РАДОСТИ ЖИЗНИ

Сунь Сымяо Песнь о сбережении жизни*

Между Небом и Землей человек — вот главная драгоценность.

Голова его подобна Небу, ноги подобны Земле.

Каждый дорожит телом, полученным от матери и отца, а из пяти видов счастья долголетие — всех драгоценнее.

Кто о жизни заботится, остерегаться должен трех вещей: большого гнева, большой страсти, а также большого опьянения.

Коли все трое возвратятся к Великому Единству, вовек сохранится в целости Изначальная энергия.

Если хочешь жить долго, следуй правилам мудрым: когда огонь не выходит наружу, сердце само успокаивается.

Дерево вернется к истоку — огонь золы не создаст, человек сможет страсти обуздать и продлить свою жизнь.

А кто поддастся ненасытным желаниям, растратит попусту семя.

Кто насилует без конца свой разум, растеряет первозданный дух.

Изнуряющий свое тело приведет в расстройство дух Согласия и Середины.

Как он сможет тогда уберечь свою жизнь?

Если разум рассеян без меры, дух будет отягощен.

Если тело утомлено без меры, наступит изнеможение. Если дух потревожен без меры, он будет опустошенным.

Если энергия утечет сверх меры, прекратится действие ее.

Тот, кто хочет следовать пути сбережения жизни, пусть всегда пребывает в довольстве и меньше сердится.

Коли искренно сердце и правильна воля, суетные мысли исчезнут.

Следуй порядку вселенной, совершенствуй себя и избегнешь хлопот.

Пока весной не прошли холода, не спеши надевать тонкие одежды.

Вспотев в летнюю пору, не забудь сменить свое платье.

Осенью холод почуяв, не мешкая одевайся теплее.

Не жди пока заболеешь, чтобы снадобье съесть.

В каждодневной пище избегай жирного и сального.

Переедание вредит духу, голодание вредит желудку.

За едой пить чрезмерно — значит портить кровь и энергию,

Кто ест и пьет скромно, не причинит вред сердцу и легким.

После еды прогуляйся хотя бы на сотню шагов, рукой поглаживай низ живота, словно жернов вращаешь.

Терпким вином можно укрепить свои силы и дух, но кто пьет без меры, навлекает на себя все сто недугов.

Когда лежишь иль сидишь, берегись ветра, дующего сзади, тот, кому ветер голову сзади обдует, не будет жить долго.

А кто пьяный и сытый лежит, ветру открытый, тому ветер застудит пять внутренних органов.

Если вечно в покое живешь, для чего суета?

Прошу всех запомнить эту «Песню о сбережения жизни».

* Перевод В. В. Малявина.


37). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЯТЫЙ ВСЕ РАДОСТИ ЖИЗНИ

ИЗ ДАОССКОЙ ЭНЦИКЛОПЕДИИ «СЕМЬ КНИГ ИЗ ОБЛАЧНОЙ БИБЛИОТЕКИ» *

Изложение ста болезней

Лао Цзюнь молвит: «Если желаешь спастись от катастрофы или разрешить проблему, то лучше всего заранее предотвращать их появление в своей жизни. И тогда не будет трудностей. Для того чтобы излечить недуг, избавиться от болезни, лучше всего быть готовым к ним загодя. Тогда будет счастливый исход. В настоящее время люди не обращают внимание на это и не стараются предотвращать, а направляют силы на то, чтобы спасаться. Не стараются готовиться загодя, а пытаются излечиться с помощью лекарств. Потому есть такие государи, которые не способны охранить жертвенный алтарь государственной власти. Есть и такие организмы, которые не способны сохранить себя в целости в течение долгой жизни. Таким образом человек мудрости добивается счастья, когда нет еще и предзнаменований. Он избавляется от беды, когда она еще не появилась. Ведь катастрофа рождается из мелочей, а болезнь возникает из тончайших отклонений. Люди считают, что маленькое добро не приносит пользы, и потому не желают делать добро. Им кажется, что от маленького зла не будет ущерба, и потому они не стремятся исправиться. Если не накапливать добро мало-помалу, тогда не получится великой Потенции. Если не воздерживаться от зла в малом, тогда свершится большое преступление. Поэтому выберем самое важное, чтобы показать, как оно рождается. Итак, вот сто болезней.

Не зная постоянства, то радоваться, то гневаться — это болезнь.

Забывая о долге, стремиться к выгоде — это болезнь.

Любя чувственные наслаждения, разрушать Потенцию — это болезнь.

Привязываясь всем сердцем, любить — это болезнь.

Ненавидя, желать кому-либо смерти — это болезнь.

Из-за распущенности и алчности совершать ошибки,не замечая — это болезнь.

Хулить людей, восхваляя себя — это болезнь.

Все время меняться, потакая самому себе — это болезнь.

Быть слишком разговорчивым, любить поболтать — это болезнь.

Радоваться, преследуя неправого — это болезнь.

Кичась знаниями, презирать других — это болезнь.

Пользуясь властью творить произвол — это болезнь.

Считать людей неправыми, а себя правым — это болезнь.

Обижать, небрежно обращаясь со слабыми и беззащитными — это болезнь.

Побеждать людей, применяя силу — это болезнь.

Лениться, ощущая свою власть и силу — это болезнь,

В речах стремиться побеждать людей — это болезнь.

Взяв в долг, не помнить о возвращении — это болезнь.

Считая людей неправедными, думать о своей праведности — это болезнь.

Прямотой вредить людям — это болезнь.

Не любя людей, быть расположенным к самому себе — это болезнь.

И в расположении и гневе кичиться собой — это болезнь.

Считать других глупыми, а себя мудрым — это болезнь.

Сделав достойный поступок, выставлять себя — это болезнь.

У известных людей находить недостатки — это болезнь.

Сетовать на то, что приходиться трудиться — это болезнь.

Иллюзии принимать за реальность — это болезнь.

Радоваться ошибкам других — это болезнь.

Кичиться перед людьми своим богатством — это болезнь.

Будучи высокородным, презирать людей — это болезнь.

Будучи бедным, завидовать богатым — это болезнь.

Будучи в низком положении, зло говорить о благородных — это болезнь.

Клевеща на людей, добиваться расположения к себе — это болезнь.

Проявлять себя через свою потенцию-дэ — это болезнь.

Достигать успеха, нанося кому-то поражение — это болезнь.

Из-за корыстных побуждений

нарушать справедливость — это болезнь.

Из-за любови к себе не видеть смысла — это болезнь. Сохранять безопасность за счет того,

что другие оказываются в опасности — это болезнь.

Быть ревнивым — это болезнь.

Из-за вспыльчивости вступать в противоречия с окружающими — это болезнь.

Много ненавидеть и мало любить — это болезнь.

Постоянно обсуждать, что есть правда, а что неправда — это болезнь.

Перекладывать ответственность на других людей — это болезнь.

Отталкивая суть, привязываться лишь к внешнему — это болезнь.

Обсуждать достоинства и недостатки других людей — это болезнь.

Считая людей лживыми, верить себе — это болезнь.

Помогая людям, надеяться на воздаяние — это болезнь.

Порицать человека за то, что он не облагодетельствовал тебя — это болезнь.

Поделившись с человеком, раскаиваться в этом — это болезнь.

Любить, чтобы тебя увещевали, когда ты сердит, — это болезнь.

Ругать и поносить любых живых тварей — это болезнь.

Колдовскими приемами причинять кому-либо вред — это болезнь.

Поносить и порицать талантливых — это болезнь.

Не любить людей за то, что они превзошли тебя — это болезнь.

Пристраститься к разным зельям — это болезнь.

Если нет ровного состояния в сердце — это болезнь.

Возвращаться в мыслях к старым обидам — это болезнь.

Создавать много шума по поводу каких-либо способностей — это болезнь.

Не воспринимать увещеваний и критики — это болезнь.

При помощи официальных жалоб побеждать кого-то — это болезнь.

Беседовать с дураком, глупцом — это болезнь.

В тяжелой ситуации поступать легкомысленно — это болезнь.

Подстрекать к беззакониям — это болезнь.

Любить, чтобы тебя считали правым — это болезнь.

Много сомневаться и мало верить — это болезнь.

Смеяться над сумасшедшими и припадочными — это болезнь.

Сидеть развалясь, не соблюдая ритуала — это болезнь.

Некрасивые слова и злые речи — это болезнь.

С презрением и небрежно относиться к старым и малым — это болезнь.

Злое отношение и некрасивое поведение — это болезнь.

Все время изменяться, не имея собственного мнения — это болезнь.

Быть слишком привязанным к веселью и шуткам — это болезнь.

Любить ограничивать людей — это болезнь.

Хитрость и льстивость — это болезнь.

Желая получить что-либо, добиваться обманом — это болезнь.

Быть лживым и нарушать свои обещания — это болезнь.

Буянить и бесчинствовать, напившись вина — это болезнь.

Ругаться и сквернословить по поводу ветра и дождя — это болезнь.

Желать убить за злые слова — это болезнь.

Побуждать к прерыванию беременности — это болезнь.

Занимая, не помнить о возврате — это болезнь.

Вмешиваться в чужие дела — это болезнь.

Подглядывать украдкой — это болезнь.

Взяв в долг, скрываться от кредиторов — это болезнь.

Не прислушиваться к противоположному мнению — это болезнь.

Любовь к резким отказам — это болезнь.

Настойчиво приставать к женщинам — это болезнь.

Из-за старых заблуждений вводить в заблуждение другого — это болезнь.

Разорять птичьи гнезда, разбивать яйца — это болезнь.

Убивать зародыш, резать плоть — это болезнь.

Причинять вред посредством воды и огня — это болезнь.

Смеяться над слепыми, глухими и немыми — это болезнь.

Побуждать к вступлению в брак — это болезнь.

Поучать людей делать провокации — это болезнь.

Поучать людей делать зло — это болезнь.

Менять свое отношение к попавшему в беду — это болезнь.

Желать несчастья, призывать беду — это болезнь.

Увидя что-то приятное, желать обрести — это болезнь.

Силой отнимать у людей вещи — это болезнь».

Лао Цзюнь молвит: «Если помнишь о необходимости избавления от этих ста болезней, тогда не случится с тобой беды, а все недуги и хвори пройдут сами собой, всегда получишь помощь и поддержку в трудности и опасности, а дети и внуки твои никогда не лишаться поддержки Небес».

* Перевод Б.Б. Виногродского


38). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЯТЫЙ ВСЕ РАДОСТИ ЖИЗНИ

ИЗ ДАОССКОЙ ЭНЦИКЛОПЕДИИ «СЕМЬ КНИГ ИЗ ОБЛАЧНОЙ БИБЛИОТЕКИ» *

Восхваление ста лекарств

Лао-Цзюнь молвит: «С древних времен мудрецы стремились совершать добро и в самых незначительных мелочах. Не было ни малейшего проступка, который бы они не исправляли. Если ведешь себя таким образом, то можно сказать, что ты принимаешь лекарство. Так называемые сто лекарств приводятся ниже.

Соблюдение ритуала в движении и покое — это лекарство.

Податливость тела и мягкость характера — это лекарство.

Широкое поведение и доброта в сердце — это лекарство.

Соблюдение меры во всем — это лекарство.

Отказываясь от выгоды, руководствоваться чувством долга — это лекарство.

Не брать сверх того, что тебе положено —это лекарство.

Стремиться к моральной силе, отвергая соблазны плоти — это лекарство.

Избавляться от желаний в сердце своем —это лекарство.

Несмотря на неприязнь, проявлять любовь — это лекарство.

Стремиться к разумному использованию всего — это лекарство.

Желать людям счастья — это лекарство.

Спасать в беде, помогать в трудностях — это лекарство.

Перевоспитывать глупых и наивных — это лекарство.

Призывать к исправлению склоняющихся к смуте — это лекарство.

Предостерегать и увещевать молодых и незрелых — это лекарство.

Наставлять и просвещать заблудших и ошибающихся — это лекарство.

Помогать старым и слабым — это лекарство.

Использовать силу, чтобы помогать людям — это лекарство.

Сочувствовать покинутым, жалеть одиноких — это лекарство.

Быть милостивым по отношению к бедным и помогать просящим подаяние — это лекарство.

Занимая высокое положение, служить низшим — это лекарство.

Быть скромным и уступчивым в речах — это лекарство.

С почтением и уважением относиться к младшим по рангу — это лекарство.

Не требовать возвращения старых долгов — это лекарство.

Быть способным на искреннее сочувствие в горе — это лекарство.

Быть правдивым в словах, сохранять искренность и доверие — это лекарство.

Отказываясь от изворотливости, стремиться к прямоте — это лекарство.

Не спорить, выясняя, кто нрав, кто виноват — это лекарство.

Сталкиваясь с агрессией, не реагировать грубо — это лекарство.

Претерпев оскорбление, не хранить обиды — это лекарство.

Уходить от зла и стремиться к добру — это лекарство.

Уступая лучшее, брать себе худшее — это лекарство.

Уступая большее, брать себе меньшее — это лекарство.

При встрече с мудрым обращать критический взор на себя — это лекарство.

Не проявлять себя, выставляясь на показ — это лекарство.

Уступая заслуги, брать на себя самое трудное — это лекарство.

Не хвастать своей добродетелью — это лекарство.

Не умалчивать о заслугах других — это лекарство.

Не жаловаться при тяжелой работе — это лекарство.

Скрывать тайное зло — это лекарство.

Будучи богатым, подавать нищим — это лекарство.

Продвигаясь и возвышаясь, владеть собой — это лекарство.

Будучи бедным не досадовать — это лекарство.

Не преувеличивать свое значение — это лекарство.

Хорошо относится к успехам других — это лекарство.

Не любить тайную корысть — это лекарство.

И в обретениях, и потерях созерцать самого себя — это лекарство.

Тайной добродетелью творить милосердие — это лекарство.

Не ругать и не поносить ничего живого — это лекарство.

Не обсуждать других людей — это лекарство.

Благие слова и добрые речи — это лекарство.

В своих бедах и болезнях винить самого себя — это лекарство.

Не уклоняться от трудностей — это лекарство.

Делая добро не надеяться на воздаяние — это лекарство.

Не ругать домашних животных — это лекарство.

Желать людям исполнения их желаний — это лекарство.

Успокаивать свое сердце, устремляясь в монастырь — это лекарство.

Достигая безмятежности в сердце, успокаивать ум — это лекарство.

Не помнить старого зла — это лекарство.

Исправлять заблуждения и избавляться от зла — это лекарство.

Слушая увещевания, стремиться измениться — это лекарство.

Не вмешиваться в чужие дела — это лекарство.

Сдерживать себя в гневе и раздражении — это лекарство.

Развеивать поток мыслей и раздумий — это лекарство.

Почитать стариков — это лекарство.

И за закрытой дверью строго блюсти себя — это лекарство.

Воспитывать в себе сыновнюю почтительность и родственную любовь — это лекарство.

Искоренять зло и поощрять добро — это лекарство.

В чистоте и честности довольствоваться судьбой — это лекарство.

Помогая людям, сохранять верность — это лекарство.

Помогать во время стихийных бедствий — это лекарство.

Бороться с подозрительностью, избавляться от сомнений — это лекарство.

В безмятежности и покое быть добрым и приветливым — это лекарство.

Чтить и уважать тексты мудрецов — это лекарство.

Думать о божественном и помнить о Пути — это лекарство.

Распространять мудрость — это лекарство.

Делая важное дело, не обращать внимания на усталость — это лекарство.

Чтить Небо и уважать Землю — это лекарство.

Оказывать почтение трем светилам — это лекарство.

Хранить безмятежность покоя в отсутствии стремлений — это лекарство.

Быть доброжелательным, покладистым, скромным и уступчивым — это лекарство.

Не стремиться накопить богатство — это лекарство.

Не нарушать заповедей и запретов — это лекарство.

Честность, бескорыстие, вера и доверчивость — это лекарство.

Не жаждать богатства — это лекарство.

Если пуста повозка, помоги тому, кто с грузом — это лекарство.

Прямо критиковать, сохраняя верность — это лекарство.

Радоваться тому, что у человека есть Потенция — это лекарство.

Стремиться поделиться с обездоленным — это лекарство.

За старика поднести тяжесть — это лекарство.

Избавляться от эмоций, отказываться от привязанностей — это лекарство.

Быть добрым в сердце и отзывчивым в мыслях — это лекарство.

Стремиться побуждать людей к добру — это лекарство.

Имея богатство, быть милосердным — это лекарство.

Пользуясь высоким положением, делать добрые дела — это лекарство.»

Лао Цзюнь молвит: «Это и есть сто лекарств. Ведь болезнь возникает у человека в связи с ошибками и грехами, которые он совершает, не осознавая, не видя причины. А причина заключается в питье, пище, ветре, холоде, тепле, дыхании-ци, которые являются непосредственными возбудителями болезни. В связи с тем, что человек нарушает правила, противоречит истине, дух-шэнь приходит в такое состояние, когда душа-хунь исчезает, а душа-no погибает. И когда их нет в телесной форме, плоть и мышцы становятся пустыми, так что семя и дыхание не удерживаются в них. А потому внешние воздействия ветра, холода, болезнетворного дыхания-ци способны поразить организм. Потому человек мудрости, даже пребывая в уединении отшельничества, не осмеливается творить неправедное, а занимая большие должности, он не осмеливается стремиться к выгоде. Он одевается по потребностям тела, а питается в меру нужды организма. Даже будучи богатым и знатным, не осмеливается потакать своим желаниям, а будучи бедным и низким, не осмеливается нарушать заповеди. Потому извне ничто не причиняет ему вреда, а внутри не возникают болезни. Так разве можно не относиться к этому со всей серьезностью?»

* Перевод Б.Б. Виногродского


39). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЯТЫЙ ВСЕ РАДОСТИ ЖИЗНИ

ИЗ ДАОССКОЙ ЭНЦИКЛОПЕДИИ «СЕМЬ КНИГ ИЗ ОБЛАЧНОЙ БИБЛИОТЕКИ» *

Годовой цикл в китайской «Науке Перемен»

Первый месяц весны, или мэн-чунь. Соотносится с фигурой Процветание-тай, составленной символами Земли и Неба, из «Книги Перемен». Северный ковш ориентирован в сектор неба под знаком ИНЬ, которым обозначается данный месяц. В это время Небо и Земля вместе порождают. Это называется развитием ян-сознания. Здесь Небо и Земля начинают свое действие в годичном цикле, десять тысяч сущностей трансформируются и рождаются. Ложись поздно ночью, вставай рано, пусть телесная форма движется плавно, чтобы рождались эмоциональные энергии.

Следует порождать, а не убивать, давать, а не отбирать. Мудрец-деятель крепко удерживает свое истинное дыхание, стараясь не рассеивать его вовне. Из органов этому времени соответствует печень, которая соотносится с движением дерева на востоке, из звезд — это Юпитер. В первой, второй и третьей луне действует Чжэнь-гуа, символом которой является Гром. В музыке это реализуется как гусли-сэ. Из божественных владык — это Лин-вэй по прозванию Сила духа. Обращайся ввысь к духу по имени Гоу-Ман. На девяти небесах в это время правит Синий дракон, или Цин-лун, а девять областей Земли подчиняются Белому тигру, или Бай-ху. Из тварей — это рыба. Из домашних животных — это собака. Из злаков — это пшеница. Из плодов — это слива мэй-хуа. Из овощей — это лук. Из вкусов — кислый. Из запахов — запах сырого мяса. Из цветов — синий. Из голосов — гневный. Из жидкостей организма — слезы. Из 24 сезонов сочленений-пневм — это Установление весны, или Ли-чунь,

Второй месяц весны, или чжуя-чунь. Соотносится с фигурой Великая сила да-чжуан, которая составлена символами Грома и Неба. Средний месяц весны имеет название Насыщенный солнцем. В это время следует приводить в гармонию эмоциональные устремления, упорядочивать сердце. Избегай сильного холода и сильного жара. Усмиряй и успокаивай дух и дыхание. Посредством соответствующих упражнений способствуй завершению функций порождения. Не следует есть овощи с желтыми цветами, а также соленые овощи. Если, проснувшись, будешь делать резкие движения, это приведет к возникновению заболевания дыхания. Нельзя в это время есть чеснок, так как это приводит к нарушениям циркуляции дыхания-ци. Побеги чеснока тоже не нужно употреблять в пищу, так как это наносит вред эмоциональным устремлениям. Не следует есть гречиху и куриные яйца, так как в результате возникает застой дыхания-ци в организме. Не употребляйте в пищу зайчатину, так как в результате становится неспокойным дух и душа. В этот месяц энергия почек очень слабая, а печень, наоборот, находится в фазе максимального усиления. Нужно сохранять чистоту, для чего следует удалять мокроту из диафрагмы. Нужно делать пустой кожу, чтобы из нее выходило немного пота, в результате чего будет удаляться скрытое дыхание зимнего тепла. В шестой и восьмой дни этого месяца следует совершать очищения и омовения и соблюдать все заповеди и запреты. Тогда будет обеспечена поддержка небес, а во всех ситуациях будет удача. В четырнадцатый день следует воздержаться от дальних походов на суше. Путешествия по воде тоже неблагоприятны. В девятый день не следует есть рыбу и черепашье мясо. В 20-й день следует совершенствоваться в истинном пути.

Третий месяц весны, или цзи-чунь. Соотносится с фигурой Прорыв-гуай, составленной символами Водоема и Неба. Северный ковш ориентирован на сектор неба со знаком ЧЭНЬ. Последний месяц весны — это время, когда происходит завершение установления порядка среди десяти тысяч вещей. Небо и Земля вместе порождают ян-сознание, а инь-сознание следует сохранять в укрытии. Ложиться и вставать следует рано. Не нужно допускать сильного выделения пота, так как эта жидкость в организме питает дыхание органов, играющих роль сокровищниц истинной жизненной силы. В это время не нужно есть лук, ибо от лука возникнут хронические заболевания. Нельзя есть конину, так как нарушается покой духа и души, соответствующей печени. Нельзя есть мясо кабарги и оленя, так как в результате расходуется дух и энергия. В этот месяц дыхание-ци печени постепенно исчезает внутри, а дыхание-ци сердца, которое соотносится с движением огня, начинает усиливаться. В это время следует питать печень и укреплять почки, которые соотносятся с движением воды, вскармливающим дерево печени. Таким образом будешь сообразовываться с характеристиками времени. В пятый день этой луны не следует смотреть на кровь живых существ. Нужно строго соблюдать заповеди воздержания, быть спокойным и размышлять об истинных текстах. Не следует беспокоить себя обыденными заботами. В 16-й день воздержитесь от поездок на дальние расстояния как по суше, так и по воде. В 27-й день следует заняться очищением и омовением. В этот месяц движение огня находится в фазе вхождения в контакт, а движение воды характеризуется фазой умирания. В этом месяце не следует двигаться против северо-западного ветра. Нельзя долго находиться во влажном месте, так как привлечешь к себе болезнь. Нельзя, сильно вспотев, выходить на ветер. Нельзя голым стоять под звездами, ибо так навлечешь на себя неблагоприятные ситуации.

Первый месяц лета, или мэн-ся. Соотносится с фигурой Цянь-гya, составленной двумя символами Неба. Северный ковш в это время ориентирован в сектор неба со знаком СЫ. Первый месяц лета называется временем колошения посеянного. Небо и Земля начинают соединяться. Десять тысяч вещей превращаются в плоды. Нужно поздно ложиться и рано вставать. Нельзя допускать раздражения в помыслах. Нельзя сильно потеть. Лето — это огонь, ему соответствует юг. Из органов — это сердце. Из звезд — это Ин-хо. Это четвертая, пятая и шестая луны. Шестая луна соотносится с движением почвы, которая в наибольшей степени усиливается в этом месяце. Из музыкальных инструментов — это свирель-юй. Из небесных божеств — это Чи-бяо-ну, или Лик красного пламени. Из духов секторов неба — это Красная птица. На девяти землях правит Черный воин. Из тварей — это феникс. Из домашних животных — это баран. Из злаков — это конопля. Из плодов — это абрикос. Из овощей — это гречишник. Из вкусов — это горький. Из запахов — это запах гари. Из цветов — это алый. Из звуков — это выдох. Из жидкостей организма — это пот.

Второй месяц лета, или чжуан-ся. Соотносится с фигурой Встреча-гоу, составленной символами Неба и Дерева. Северный ковш в это время ориентирован в сектор неба со знаком У. Во время среднего месяца лета происходит завершение процесса рождения и трансформации десяти тысяч сущностей в пространстве Неба и Земли. Не следует допускать чрезмерного воздействия жара. Нельзя, сильно вспотев выходить навстречу ветру. Нельзя голым находиться под светом звезд, так как могут возникнуть серьезные болезни. Нельзя есть куриное мясо, так как в результате могут образовываться чирьи и фурункулы, постепенно переходящие в гнойные язвы. Нельзя есть мясо змей и червей, так как нанесешь урон своему долголетию, а дыхание и дух будут потревожены. Нужно быть очень осторожным, чтобы не убить живое. В этом месяце из-за болезней дыхания и духа не действует должным образом печень. Сила же движения огня постепенно возрастает. Движение воды, наоборот, постепенно ослабевает. Потому помогать почкам и тонизировать легкие. Следует приводить в гармоничное состояние дыхание-ци желудка, чтобы тем самым сообразовываться с характеристиками данного этапа времени. В восьмой день этого месяца следует воздержаться от далеких поездок как по воде, так и по суше. Следует успокаивать сердце т приводить в порядок мысли, соблюдать правила очищения, поста и воздержания, и тогда во всех делах тебе будет сопутствовать удача. В этот месяц нужно постараться избегнуть воздействия несвоевременного северозападного ветра. В противном случае патогенная энергия нанесет ущерб организму. Нарушится циркуляция [энергии] в конечностях и не будет силы в суставах.

Третий месяц лета, или цзи-ся. Соотносится с фигурой Уход-дунь, составленной символами Неба и Горы. Северный ковш в это время ориентирован в сектор неба со знаком ВЭЙ. Последний месяц лета связан с тяжелым осадком движения почвы, которое питает все четыре времени. Десять тысяч вещей достигают фазы расцвета. Усиливаются соленый и сладкий вкусы, и таким образом укрепляются почки. Нельзя принимать в пищу кровь барана, иначе уменьшится сила духа-шэнь и души-хуань, в результате чего ослабнет память. Нельзя есть свежий подсолнечник, так как это приведет к образованию водянистых отеков во внутренних органах. В это время дыхание-ци почек очень слабое. Селезенка одна правит в организме, и потому следует питаться солеными и жирными продуктами, с тем чтобы усиливать дыхание почек и укреплять сухожилия и кости. Тогда в организм не смогут проникать патогенные энергии. В 6-й день месяца следует заняться очищением, поститься воздерживаться. Не нужно заниматься обыденными делами. 24-го числа не следует отправляться в далекие поездки как по воде, так и по суше. В течение этого месяца не нужно беспокоить почву. Не следует отдавать грозных приказов. Также нужно избегать воздействия дыхания тепла. Нельзя после очищения-омовения подвергаться воздействию ветра.

Первый месяц осени, или мэн-цю. Соотносится с фигурой Застой-пи, составленной символами Неба и Земли. Северный ковш в это время ориентирован на сектор неба со знаком ШЭНЬ. О первом месяце осени говорят как о времени, наводящем порядок в дыхании-ци Неба и Земли, так как именно теперь происходит выпрямление дыхания-ци. Нужно рано вставать и рано ложиться. Пробуждаться следует с петухами, тогда эмоциональные движения станут спокойными и устойчивыми, а тело будет теплым, что приведет к накоплению духа и дыхания. Осень — это движение металла. Из сторон света — это запад. Из звезд — это Венера. По времени — это 7, 8, 9-й месяцы. Это Дуй-гуа. Из музыкальных инструментов — это литофон. Владыка осени прозывается Шао-хао, а дух ее именуется Жу-шоу. На девяти областях Небес правит Белый тигр, тогда как на девяти областях Земли главный — это Синий дракон. Из тварей — это тигр. Из домашних животных — это петух. Из злаков — это просо. Из плодов — это персик. Из овощей — дудчатый лук. Из вкусов — острый. Из запахов — это козлиная вонь. Из цветов -- белый. Из модуляций голоса — это плач. Из жидкостей организма — слюна.

Второй месяц осени, или чжун-цю. Соотносится с фигурой Созерцание-гуань, составленной символами Дерева и Земли. Северный ковш в это время ориентирован на сектор неба со знаком Ю. Средний месяц осени — это время, когда получают большие выгоды. В это время должно быть состояние спокойной торжественности и здоровой устойчивости. Эмоциональные движения и природные свойства характера накопляются, сохраняются и сберегаются. Запасы духа и энергии увеличиваются. Нужно больше употреблять в пищу кислое и уменьшать потребление соленого, чтобы тем самым усиливать дыхание печени. Нельзя переедать, так как это приводит к непрохождению по каналам энергии. Нельзя есть свежий мед, чтобы не было сильного расстройства обмена веществ. Не следует есть куриное мясо, чтобы не было излишнего расхода духа и энергии. Нельзя есть косточки из свежих плодов, иначе появятся язвы на теле. В этом месяце ощущается недостаток дыхания-ци печени, легкие же пребывают в фазе максимального усиления. Потому следует помогать дыханию печени, тонизировать селезенку и желудок, укреплять сухожилия. В 7-й день этого месяца нужно закрываться от внешнего мира, очиститься, поститься и соблюдать обеты и заветы, тогда будет счастье. 29-го числа нельзя отправляться в далекие путешествия по суше и по воде. Следует соблюдать ритм движения и покоя. Нельзя попадать под воздействие патогенных ветров. Нельзя есть жирного и сыро-соленого мяса, иначе возникнет сильное расстройство и будет нарушена циркуляция энергии. В этот месяц следует молиться о благополучии и просить счастья, тем самым можно искупить и устранить старые грехи и просчеты.

Третий месяц осени, или цзи-цю. Соотносится с фигурой-гуа Лишение-бо, составленной символами Горы и Земли. Северный ковш в это время ориентирован в сектор неба со знаком СЮЙ. В последний месяц увядают травы и облетает листва с деревьев. Все существа погружаются в спячку. Дыхание становится чистым и прохладным. Сильные ветры приносят свежесть и ясность. В это время не следует стоять на прохладном ветру. Нужно поменьше есть сырую и холодную пищу, чтобы избежать расстройств кишечника и сильных поносов. Нельзя есть имбирь, чтобы избежать хронических заболеваний. Не следует есть чеснок, так как он наносит урон духу-шэнь, уменьшает срок жизни. Нельзя есть семена горца перечного, так как он вредит эмоциональным движениям и дыханию. Не следует есть свиную печенку вместе со сладкими продуктами, так как в результате к Зимнему солнцестоянию возникает сильный кашель, который потом не пройдет в течение многих лет. В этом месяце дыхание-ци печени становится очень слабым, так как в большинстве случаев правит металл легких, который подавляет движение дерева. Потому нужно уменьшать употребление острого и увеличивать количество кислой пищи, чтобы тем самым укреплять дыхание печени, помогать сухожилиям и тонизировать кровь. Также не следует в это время есть мясо утки и фазна, так как будет нанесен урон духу и дыханию. Нельзя -есть курятину, так как будет потревожена душа-хунь, а душа-no будет обеспокоена, что приведет к их рассеянию. 18-го числа следует воздержаться от поездок на дальние расстояния. 20-го числа следует поститься, воздерживаться, очищаться и молиться, в результате чего все дела будут складываться удачно и постоянно будешь чувствовать покровительство Небес.

Первый месяц зимы, или мэн-дун. Соотносится с фигурой Кунь, составленной двумя символами Земли. Северный ковш в это время ориентирован в сектор неба со знаком ХАЙ. Первый месяц зимы характеризуется как время Сохранения в укрытии. Вода замерзает, земля трескается. Нужно рано ложиться и поздно вставать, когда небо уже светлеет. В результате будешь ощущать тепло и комфорт. Однако нельзя допускать, чтобы выделялось много пота. Нельзя перебарывать ощущение холода, замерзания, так как тепло питает дух и дыхание. И если будешь сохранять тепло, тогда внешнее патогенное дыхание-ци не сможет поразить организм. Зиме соответствует движение воды. Из сторон света — это север. Из звезд ей соответствует Меркурий. На это время выпадают 10, 11 и 12 луны. Она соотносится с Кань-гуа. Из музыкальных инструментов — это флейта-сяо. Владыка осени зовется Се-гуан-цзи, или Порядок, гармонизирующий свет. Из духов — это Сюань-минь, или Таинственный мрак. На девяти Небесах в это время правит Черный воин, а на девяти Землях владычествует Красная птица. Из тварей — это черепаха. Из домашних животных — это поросенок. Из злаков — это бобы. Из плодов — это груша. Из овощей — это гороховая ботва. Это соленый вкус. Это запах гнили. Это черный — цвет. Из модуляций голоса — это стон. Из жидкостей организма — это слюна.

Второй месяц зимы, или чжуан-дун. Соотносится с фигурой-гуа Восстановление-фу, составленной символами Земли и Грома. Северный ковш в это время ориентирован в сектор неба со знаком ЦЗЫ. В это время дыхание холода становится максимально сильным. Нельзя допускать, чтобы мороз наносил вред, потому следует около огня согревать живот и спину. Не нужно есть вяленое мясо. Следует уменьшить потребление соленых продуктов и увеличить потребление горьких, тем самым поможешь духу и дыханию. Не нужно будить то, что погрузилось в сон, и тогда будешь соответствовать характеру зимнего времени. Нельзя есть мясо мелких крабов, так как это нанесет урон духу и душе. Нельзя есть улиток, моллюсков, крабов и черепах, так как в это время они разрушают дыхание-ци эмоциональных движений, и в результате развиваются болезни крови. Нельзя часто есть летнее просо с сушеным и вяленым мясом. Если будешь употреблять в пищу эти продукты, то возникнут отеки. В это время основным правителем является металл, сила которого достигает максимума. А сердце и легкие ослаблены, так что следует помогать легким, успокаивать дух, тонизировать и упорядочивать селезенку и желудок, чтобы не противоречить характеристикам времени. 3-го числа этого месяца следует поститься, воздерживаться и очищать мысли, чтобы достичь состояния целостности духа-шэнь и эмоциональных движений. 20-го числа не нужно отправляться в дальние путешествия. Нельзя подвергать себя слишком сильному воздействию тепла.

Третий месяц зимы, или цзи-дун. Соотносится с фигурой-гуа Перспектива-линь, составленной символами Земли и Водоема. Северный ковш в это время ориентирован в сектор неба со знаком ЧОУ. В последний месяц зимы между Небом и Землей прекращается любая циркуляция. Ян-сознание погружается в глубь, а инь-сознание действует. Десять тысяч сущностей затаиваются в укрытиях, прячась от холода, в писках тепла. В этот период не следует допускать, чтобы на коже выступало слишком много пота, так как это наносит вред дыханию-ци желудка. Нельзя, чтобы было слишком жарко. Не следует находиться на улице во время сильного снегопада. Не нужно есть свинину и поросятину, так как это вредит духу-шэнь и дыханию-ци. Нельзя есть плоды, которые были покрыты инеем, так как это испортит цвет лица. Не следует есть свежий лук, так как это приводит к образованию мокроты в организме, в результате чего возникают болезни, связанные с ощущением жажды. Нельзя есть медвежье мясо, так как это наносит урон духу и душе. Нельзя есть свежий стручковый перец, так как это вредит крови и кровеносным сосудам. 7-го числа не нужно отправляться в дальние путешествия по суше и по воде, так как они закончатся неудачно. Первое число следует посвятить очищению и омовению. В этот месяц энергия в организме скрыта в глубине и действует очень слабо. Почки же находятся в фазе расцвета, максимальной силы. Нужно есть меньше соленого и больше горького, тем самым будешь питать дух, продвигаясь мало-помалу в своей работе. В это время все ян-сознание перестает действовать, а правит только дыхание воды.

* Перевод Б.Б. Виногродского


40). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЯТЫЙ ВСЕ РАДОСТИ ЖИЗНИ

ЖИЗНЬ — ТВОРЧЕСТВО

Даосская утопия*

Далеко-далеко на юге, в царстве Юэ, есть местечко, которое зовется уделом Несокрушимой силы. Люди там неучены и безыскусны, не думают о своей корысти и не имеют много желаний. Они умеют трудиться, но не умеют беречь сделанное, дают — и ничего не требуют взамен, не знают, к чему приложить «справедливость», не ведают, как распорядиться «приличиями». Беспечные, безрассудные — бродят, как им вздумается, по бескрайнему простору. Жизнью своей наслаждаются, по смерти остаются без погребения.

Ученый этот, откуда он — не знаю, и как фамилия и имя его ученое — не знаю также я. У дома было пять деревьев ивы, я он от них прозванье получил. Он был беспечен и спокойно величав. Он мало говорил. Он не стремился к славе и наживе. Любил читать, но не искал с усердием чрезмерных глубоких объяснений ко всему. И каждый раз, как появлялась у него идея и пониманье чего-нибудь, он приходил в восторг и забывал обед. Любил вино всем сердцем, всем нутром. Семья была бедна, он не всегда вино мог доставать.

Тао Юаньмин Жизнь ученого «пяти ив» **

Тао Юаньмин (365—427) — известный поэт и литератор.

Родные и старинные друзья — все знали о такой его природе, от времени до времени, бывало, ему вина поставят, пригласят. А он придет к ним, станет пить, все выпьет до конца, стараясь обязательно напиться. Когда ж напьется пьян, отходит от стола, и в сердце не заботы никакой, остаться ли ему иль уходить. Забор его жилья был ветох и убог, не закрывал от ветра и от солнца. Одет он был в короткую рубаху в заплатах и узлах. В корзинке, в тыквине бывало пустовато, но он был равнодушен и не тужил. Он часто сочинял в старинном стиле ряд вещей, в которых очень бы хотел всем показать, к чему лежит его душа, и забывал задуматься над тем, удачно вышло или нет. Вот с этим настроением в душе он прожил до конца всю жизнь. Похвальное слово ему гласит: «Цянь Лоу (1) изрек: „не ныть, не горевать, когда ты беден и неизвестен; не суетиться, не шуметь, когда ты знатен и богат". Вот тот, кто эти слова Цянь Лоу развил до самых последних пределов, был человек такого типа! Хмелея за чаркой вина, петь и слагать стихи, и в этом находить радость! Кто ж этот человек, каких времен? Времен ли он монарха У Хуай? Времен ли он монарха Гэ Тяньши?» (2)

1) Цянь Лоу — древний мудрец, прославившийся своим бескорыстием.

2) У Хуай и Гэ Тяньши — легендарные правители древности, герои китайского «золотого века».

Цзун Бин Предуведомление к изображению гор и вод *

Цзун Бин (ум. в 443 г.) — философ и живописец, живший при династии Южная Сун. Его «Предуведомление...» — одно из первых в Китае сочинений, посвященных теории живописи.

Мудрые, вмещая в себя Дао, откликались вещам; достойные, в чистоте лелея дух, внимали образам. Что же до гор и вод, то они, будучи вещественными, увлекают к духовному. Мудрые поверяли дух свой Дао, а достойные вникали в него. Горы и воды в формах своих обнажают дао, а гуманные радовались им. Это ли не изысканно?

Правду, утерянную во времена седой древности, можно в помыслах постичь даже через тысячу поколений. И если утонченнейшую мудрость, пребывающую вне слов и образов, можно сердцем постичь из книг, то тем более можно формой передать форму, а цветом — цвет из того, что лично пережито и привлекло когда-то взор.

Когда рассматриваешь пейзажи, неудовольствие доставляет неумелое воспроизведение натуры, а не то, что в малых размерах точно передается большое, — ведь это вполне естественно. Только так и можно на одном свитке воссоздать красоты гор Сун и Хуа, божественную силу Сокровенной Женственности. Что приятно взору и отзывается сердцу — вот истина. Если изобразить это искусно, то картина тоже будет приятна взору и отзовется сердцу. Когда картина так воздействует на дух, то дух все превзойдет, и истина будет постигнута. Даже если возвратиться в глухие горные ущелья — что добавит это к уже испытанному? К тому же дух, по сути, не имеет пределов, наполняет все формы и вдохновляет все вещи, а истина входит в тень и след. Искусно изобразить мир — значит воистину исчерпать их — и то и другое.

И вот в праздности я живу и вверяю жизненные силы высшей истине; то возьму в руку чашу с вином, то прикоснусь к певчему циню иль погружусь в созерцание развернутого свитка. Не покидая своего сиденья, достигаю пределов мира; не изменяя велению Небес, в одиночестве внимаю пустынной шири. Грозные пики, устремленные в незримую высь, заоблачные леса, тающие в туманной дымке, — мудрые и достойные мужи созерцали их в давно ушедшие времена. И божественные их думы засвидетельствованы всеми образами. Что же я могу еще сделать? Не неволить дух, и только. Когда ж дух приволен, кто может стоять прежде тебя?

Чжан Яньюань О живописи *

Чжан Яньюань (815—875) — крупнейший ранний теоретик живописи в Китае. Публикуемые здесь фрагменты взяты из его сочинения «Лидай минхуа цзи» («Записки о знаменитых художниках разных эпох») -

В старину Се Хэ (1) говорил, что в живописи существуют шесть законов: первый — живое движение в созвучии энергий; второй — четкое письмо кистью; третий — живописание образов соответственно предметам; четвертый — наложение цветов согласно родам вещей; пятый — расположение предметов согласно общему плану; шестой — передача образцов посредством письма.

1) Се Хэ (V в.) — один из первых в Китае критиков живописи; сформулированные им «шесть законов живописи» стали основой классической эстетики живописного произведения в Китае.

С древних времен немногие живописцы смогли постичь все шесть законов. Я, Яньюань, попытаюсь разъяснить их.

Прежде некоторые художники смогли очень правдоподобно изображать различные предметы, однако сущность живописи следует искать за пределами внешнего подобия. Эту истину трудно объяснить обыкновенным людям. В картинах нашего времени предметы могут быть переданы верно, но в них нет созвучия энергий. Если же стараться отобразить в картине созвучие энергий, то и внешнее правдоподобие предметов будет достигнуто само собой.

Изображение вещей требует точной передачи форм, а форма вещи целиком зависит от ее строения. Строение же вещи и ее облик проистекают из внутренней определенности замысла и выявляются кистью. Вот почему все умелые живописцы были искусны и в каллиграфии.

Гу Кайчжи (2) говорил, что труднее всего рисовать людей; затем следуют пейзажи, а за ними — собаки и лошади. Террасы, павильоны и всякие неживые предметы изображать всего легче. Вот мудрые слова! Что же касается божеств и людей, то изображения их можно счесть совершенными, лишь если в их облике претворена живость движений. Если же в них не будет созвучия энергий, то все тонкости их изображений окажутся бесполезными.

2) Гу Кайчжи — знаменитый художник, живший в IV в.

И если они выписаны бессильной, вялой кистью, то даже самые тонкие краски не помогут художнику. Работу живописца уже никто не сочтет восхитительной. Вот почему Хань-цзы сказал: «Собак и лошадей рисовать трудно, а духов — легко. Собаки и лошади хорошо известны всем, у духов облик необычный и неведомый». В этих словах выражена глубокая истина.

В наши дни живописцы смешивают свои кисти и свою тушь с пылью, а краски с грязью. Разве можно назвать их мазню живописью? С древних времен не бывало хороших художников, которые не занимали бы высокий пост по службе или не были бы возвышенными людьми, жившими в уединении. Слава их гремела по всему свету. Поистине, людям низким и презренным вовек не достичь того, что удалось им!

Силы Инь и Ян порождают все сущее, и так творится порядок для все тьмы явлений мироздания. Сокровенные превращения действуют там, где «забываются слова», и работа духа свершается в Одиночестве. Травы и деревья пышно цветут, не нуждаясь в киновари и купоросе. Серые тучи брызжут снегом, не требуя свинца и пудры. Горы покрываются свежей растительностью без зеленой краски. Ветер кружит в небе разноцветные облака, не пользуясь палитрой живописца. Художник и сам может передать все цвета с помощью одной лишь черной туши. А возможно это потому, что в нем полностью созрел замысел картины. Если же замысел будет выражаться только в красках, формы вещей будут нежизнены.

В живописи следует особенно осторожно обращаться с цветом, тщательно продумывать подбор красок и аккуратно наносить их на шелк, не выдавая секрета своего мастерства. Не нужно печалиться из-за того, что изображение осталось незаконченным. Скорее, нужно печалиться из-за того, что оно оказалось законченным. Если устремления живописца уже можно понять, для чего придавать картине законченность? Но если замысел живописца понять нельзя, то и картина останется незавершенной.

Из множества картин старинных мастеров, которые мне довелось увидеть, только портреты древних мудрецов, выполненные Гу Кайчжи, воплощают утонченную истину. На них можно смотреть без устали дни напролет. Сосредоточив свой дух и отдавшись возвышенным думам, вдруг постигаешь глубочайшую правду бытия. Забывается и картина, и собственное «я», уходит прочь тело и пропадает знание. «Тело становится, как высохшее дерево, а сердце — как остывший пепел» (3).

3) Здесь цитируется формула Чжуан-цзы, ставшая в даосской традиции обозначением высшего медитативного состояния.

Го Си. Возвышенный смысл лесов и потоков *

Го Си — известный живописец XI в., работал в императорской-академии живописи

Отчего благородный муж любит горы и воды? Изысканная простота холмов и рощ — его постоянная обитель. Журчанье ручья среди камней — его постоянная радость. Рыболовы, дровосеки и отшельники — его постоянные собеседники. Летящие гуси и кричащие обезьяны — его постоянные спутники. Оковы и путы света — вот что стесняет наш дух. Облачные дымки и святые люди — вот о чем мечтают и что не могут лицезреть люди.

Однако же для того, чтобы жить в покое и благоденствии, выполнять свой долг перед государем и родичами, совершенствовать себя, поступать сообразно приличиям высоконравственный муж вовсе не обязан покидать сей мир. Ему достаточно обладать достоинствами старцев Хуана и Ци (1).

1) Старцы Хань Ци — даосские отшельники, жившие в III в. до н. э.

Виды лесов и потоков, картины туманных далей часто открываются нам как бы во сне; глаза и уши наши их не воспринимают. Но под рукой искусного мастера они вновь появляются перед нами. И тогда, не выходя из дома, мы можем перенестись в глухие ущелья, услышать крики обезьян и гомон птиц, увидеть залитые светом горы и искрящиеся бликами потоки. Разве не доставит нам радость сие зрелище? Разве не тронет оно наше сердце? Вот почему в свете так ценят искусство живописи. Отнестись к нему легкомысленно — значит помутить свой духовный взор и загрязнить чистые порывы души.

Те, кто серьезно толкуют о живописи, говорят так: есть горы и воды, сквозь которые можно пройти; есть такие, на которые можно смотреть; есть такие, где можно гулять, и есть такие, где можно поселиться. Такую картину можно назвать воистину чудесной.

Тот, кто учится рисовать бамбук, берет побег бамбука и, когда в лунную ночь тень побега отразится на стене, взору явится истинный облик бамбука. Может ли поступить иначе тот, кто учится рисовать горы и воды? Он охватывает мысленным взором горы и потоки, и тогда смысл пейзажа проявляется воочию.

На реки и долины действительного пейзажа надо смотреть издали для того, чтобы выявить их состояние, и на них надо смотреть вблизи для того, чтобы выявить их свойства. Облака в четыре времени года разные: весной они тающие, радостные, летом густые, пышные, осенью редкие, тонкие, зимой темные, безжизненные. Рисуя, смотри на эти великие явления, но не создавай застывших форм. Тогда вид облаков будет живым.

Дымки и испарения настоящего пейзажа в четыре времени неодинаковы. Весной горы прозрачные, тающие и словно улыбающиеся. Летом горы лазорево-бирюзовые и словно точащие слезы-потоки. Осенью горы светлые, чистые и словно приукрашенные, зимой горы унылые, тихие и словно спящие. Рисуя горы, раскрывай их великий смысл, тогда дымки и туманы будут подлинными.

Ветер и дождь настоящего пейзажа можно рассматривать, если разглядывать их издали, а вблизи — это игра, и невозможно исследовать контуры их спутанных, необузданных подъемов и спадов. Свет и тень настоящего пейзажа можно постигнуть полностью, если смотреть на них издали, а вблизи — это малозначащие пятна, и невозможно охватить глазом следы светлого и темного, скрытого и видимого. Люди и предметы служат знаком дорог, вышки и строения в горах — знаком возвышенного, особенного. Открытый и скрытый вид лесов в горах предназначены быть границей дальнего и ближнего, прерывистый и непрерывный вид потоков и долин — разделом мелкого и глубокого. Брод, переправы, мосты и мостики через воды служат для изображения полноты дел людей, рыбачьи лодки и рыболовные принадлежности — для изображения полноты намерений людей.

Большая гора величественно-грандиозна, она владыка множества гор, поэтому, когда располагают в порядке вершины, холмы, леса, пропасти, то большая гора среди них — это господин дальних и ближних, больших и малых гор. Ее образ подобен великому государю; он лучезарен и обращен к солнцу, и сотни удельных князей покорно идут ко двору. Такая гора имеет вид откинувшегося назад без гордости и высокомерия.

Высокая сосна стройна, она образец для многих деревьев. Поэтому, когда располагаются в порядке лианы и ползучие растения, травы и деревья, то среди них — она вождь, воодушевляющий и держащий в повиновении своих подчиненных. Ее очертания подобны благородному мужу. Такая сосна имеет вид мудреца, не беспокоящегося о нарушении ими запретов или опечаленного посрамлением с их стороны.

Горы при рассматривании их утром одни, при рассматривании их вечером другие. При рассматривании их в тени или на свету они уже иные — это и есть то, что называется отличием их вида утром и вечером.

Вот одна гора, но разве можно вместе с ней не изучить вид множества других гор! Весной дымки и облака в горах стелются непрерывной чередой, и люди радостны. Летом горы прекрасны, на них густая тень от деревьев — люди безмятежно спокойны. Осенью горы прозрачно-светлые, точно качаются и падают, — люди строгие. Зимой горы скрыты темной мглой — люди затаившиеся.

При рассматривании подобных картин у людей возникает такое ощущение, что они на самом деле находятся в горах. Это и есть смысл таких картин.

При виде белых дорог в серой дымке мысленно идешь по ним. При виде света вечерней зари в реках, на равнинах, мысленно наблюдаешь закат. При виде в горах отшельников и горных жителей мысленно живешь вместе с ними. При виде скал с родниками в неприступных местах мысленно бродишь среди них. У людей, рассматривающих эти картины, возникает такое настроение, точно они в самом деле находятся в этих местах. Это и есть внешняя прелесть таких картин.

Гора — это большая вещь: ее формы таковы, что она стремится возвыситься и выступить: то она хочет стоять вкривь и вкось, то она стремится быть открытой и светлой, то хочет как бы сесть, поджав ноги, то быть широкой, как груда кирпичей, то быть прямой, то иметь героический вид, то иметь душу, то строгую важность, то стремится наблюдать или склоняться в поклоне, то стремится иметь на себе покров, а внизу быть двойной, то хочет, чтобы спереди была опора, а сзади поддержка; то гора стремится, взглянув вниз, смотреть, точно будучи вблизи, то хочет быть внизу или торчать как палец. Все это великие формы гор.

Вода — это живая вещь. Ее формы такие — то она хочет быть глубокой и спокойной, то слабой и скользящей, то огромной, как океан, то свиваться в кольцо, то быть жирно-лоснящейся, то бьющей фонтаном, то ринуться стрелой, то растечься многими родниками. Вода стремится то течь вдаль, то, став водопадом, вонзиться в небо, то в стремительном броске войти в землю, она хочет, чтобы ей были рады рыбаки и довольны деревья и травы. Вода стремится стеснить дымки и облака и стать красивее, она хочет блестеть на закате и в ручье долины. Это все живые формы воды.

Для гор воды — это жилы с кровью; трава, деревья — это их волосы; дымки, облачка — их цвет лица; поэтому горы, получившие воду, — живые; приобретшие траву и деревья, — цветущие; получившие дымки и облачка, — красивые. Для вод горы — это лицо; беседки, павильоны — это глаза с бровями; рыболовные сети и удочки — их души. Поэтому воды, получившие горы, — красивы; получившие беседки и павильоны, — светлы и радостны; получившие сети и удочки, — широко текущие. Это и есть композиция гор-вод.

Скалы — это кости неба и земли. Кости эти благородны, крепки и выступают не из поверхности, а из глубины. Вода — это кровь неба и земли. Кровь благородна, она растекается повсюду, и не застаиваясь и не сгущаясь.

Когда гора без дымков и облачков, то она словно весна без цветов и травы. Гора без облаков некрасива, гора без воды нехороша, гора без дорог неживая, гора без лесов и деревьев безжизненная.

Что касается до четырех времен года, то каждый из рассказов в канонических, философских и исторических книгах должен соответствовать своему времени года. Они должны быть таковы, что о них можно было бы сказать: если это весна, то это вид облаков и дождя ранней весной, ранняя весна с оставшимся снегом, ранняя весна с прояснением после снега или дождя, ранняя весна с дымкой и дождем. Если зимние тучи стремятся пролиться дождем, то это вид ранней и поздней весны.

Весной бывают — весенние горы на рассвете, весенние тучи, стремящиеся пролиться дождем. Дымка и мгла ранней весной. Облака, выходящие из долин, полные горные ручьи и весенние заливные луга. Весной дождь и ветер становятся косым ветром и моросящим дождем. Весенние горы светлы и красивы, облака весной — как белые журавли. Все это мотивы весны.

Летом бывают — ясные дни в горах, прояснение после дождя в горах летом. Ветер и дождь в горах летом. Прогулка поутру в горах. Гостиница в лесу в горах летом. Прогулка летом в горах под дождем. Причудливые скалы в лесу в горах летом. Даль по равнине со скалами и соснами в горах летом. После дождя в горах летом. Густые тучи, стремящиеся разлиться дождем. Ураган и ливень, также называемые бурей и ливнем. Конец дождя в горах летом и уход туч. Дождь, брызжущий летом в долинах с ручьями. Рассвет в горной долине летом. Ветер в дымке в горах летом. Пребывание в горах в летние дни. Множество прекрасных пиков в облаках летом. Все это мотивы лета.

Осенью бывает — погода после дождя в начале осени, прояснение дали по равнине, о котором говорят — прояснение после дождя в горах осенью. Прояснение осенью после дождя с ветром. Осенние облака, спускающиеся до насыпей. Дымка осенью, идущая от долин. Ветер осенью, стремящийся перейти в дождь, называется западным ветром, несущим дождь. Ветер осенью, стремящийся нагнать моросящий дождь, также называют западным ветром, несущим небольшой дождь. Туман и дымка в горах осенним вечером. Идея вечера в горах осенью. Вечерний вид в горах осенью. Чистота дальних вод вдали по равнине в осенний вечер. Осенний вид вечером в редких лесах. Осенний вид скал в лесах. Осенний вид дали по равнине со скалами и соснами. Все это мотивы осени.

Зимой бывают — тучи, несущие снег; густой снег в темноте. Снежная крупа в темноте. Снег, кружащийся под действием северного ветра. Мелкий снег над горным ручьем. Снег вдали над четырьмя потоками. Горная хижина после снегопада. В снегу хижина рыбака и лодка у причала. Продавцы вина, идущие по снегу вдаль. Даль по равнине с четырьмя ручьями или прерывающиеся горные ручьи вдали по равнине при снеге и ветре. Террасы с соснами под снегом. Ветер, завывающий в беседке над водами во время метели. Все это мотивы зимы.

Рассвет бывает — весенний или осенний, рассвет с дождем или со снегом, оттенки рассвета с дымкой и туманами в горах, оттенок рассвета с осенней дымкой, оттенок рассвета с мглой осенью. Все это мотивы рассвета.

Вечером бывает — вечернее освещение гор весной, вечернее освещение после дождя, вечернее освещение на остатнем снеге, вечерний вид редких лесов, далекий вид пологих рек, вечерний вид дальних вод. Во мгле и дымке в горах в сумерки монахи возвращаются в скиты около ручьев, путники идут в гостиницы. Все это мотивы вечера.

Сосны бывают — пара сосен, три, пять или шесть сосен, причудливые сосны, долголетние деревья, старые деревья, причудливые деревья, накренившиеся на берегах; долголетние деревья, склонившиеся в обрывах, или стройные сосны — при взгляде на них видишь, что это сосны. Все, поздравляя с днем рождения, используют зеленые высокие сосны.

Скалы бывают — причудливые скалы, скалы со склонами и такие скалы с соснами, которые совмещают при этом и сосны и облака. Скалы в лесах соединяются с лесами. Причудливы скалы у реки Янцзы осенью, где на реке Янцзы цветы осоки соединяются с камышами; ими можно окружать реку, рисовать вдали и вблизи отдельно то осоку, то камыш.

Облака бывают — облака, выходящие из входа в долины поперек других облаков, белые облака, выходящие из кручей, легкие облака на полях и горах, сходящие хребты.

Дымки бывают — дымки, выходящие из долины, стелясь пеленой. Это пелена небеленого тянущегося шелка из легких дымков в ровных лесах, в сумеречной мгле в горах. Дымки и туманы в горах весной. Дымки и мгла в горах осенью.

Воды бывают — стремительный порыв ручьев со всех сторон, стремительный порыв ручьев среди скал и сосен, взлетающие над хребтами в облаках родники, водопады в дожде и снегу, водопады в ручьях в дымке, стонущие пальмы в дальних водах, лодки с удочками на ручьях в облаках.

Смешанные сюжеты — это хижины рыбаков в деревнях около рек. Наблюдаемая с высоты прополка полей. Севшие на песчаной отмели гуси. Кабачок у моста через ручей, дровосеки у перил моста.

Люди в свете, думают, что картины создаются простым движением кисти. Они не понимают, сколь многотрудно занятие живописью. У Чжуан-цзы сказано: «Художник сбрасывает свои одежды и сидит, скрестив ноги». Вот справедливое суждение о работе живописца! Мастер должен пестовать в своем сердце безмятежность и радость. Его думы должны быть покойными и гармоничными, ибо сказано: «пусть будет сердце невозмутимым». Тогда все человеческие чувства и все свойства вещей сами собой проявятся в сердце и столь же непроизвольно сойдут с кончика кисти на шелк.

Гу Кайчжи, живший при династии Цзинь, построил для занятий живописью высокую башню. Он был, воистину, мудрым мужем древности. Если не делать так, то вдохновение не найдет себе выхода и угаснет бесплодно. Как сможет тогда художник явить в своих картинах сущность вещей?

А посему в часы досуга я просматривал стихи эпохи Цзинь и Тан и порою находил в них превосходные строки, в которых высказаны вещи, трогающие нас до глубины души, или описаны картины, которые у каждого перед глазами. Но если бы я не сидел подолгу в покое перед светлым окном у чистого столика, возжигая благовония, дабы рассеять все заботы, то даже лучшие в мире стихи и глубочайшие думы не нашли бы во мне отклика, а вдохновенные чувства и блистательные мысли не могли бы во мне родиться. Как же можно говорить, что живопись — легкое занятие? Когда обстановка созрела, сердце и рука непроизвольно откликаются ей, и ты начинаешь работать, «чертя вдоль и поперек, чтобы найти середину, идя справа и слева к Единому Истоку». И если в такое-то время вдруг входит какой-нибудь пошлый человек и расстраивает твои мысли и чувства — тогда все пропало!

Я, Го Сыпин (2), видел прежде, как отец работал над одной-двумя картинами. Бывало и так, что он откладывал работу и не возвращался к ней по десять и даже двадцать дней. Порою так случалось до трех раз. А дело в том, что не хотел быть слишком подверженным своим желаниям. Не идти на поводу у своих желаний — не есть ли это истинная праздность духа? Когда же на него находило вдохновение, он работал, позабыв обо всем на свете. Если же что-то отвлекало его от работы, он откладывал ее и не обращал на невнимания. Его отказ продолжать работу не означал разве, что он был слишком отягощен заботами?

2) Го Сыпин — сын Го Си, прибавивший к книге отца свои личные заметки.

В день, когда он был настроен работать, он садился за чистый столик перед светлым окном, а справа и слева от себя возжигал благовония, выбирал лучшие кисти и тушь, мыл чисто руки и вычищал тушечницу, словно ожидал прихода уважаемого гостя. Затем он делал свой дух праздным, приводил в порядок свои мысли и начинал работать. Не означает ли это, что он не смел отнестись легкомысленно к своему занятию? Он придумывал и делал наброски, потом что-то добавлял и уточнял, повторяя один и тот же рисунок снова и снова. И каждый раз он рисовал свою картину с величайшей осторожностью, словно остерегаясь жестокого врага. Только так он доводил дело до конца. Не означает ли это, что он не осмеливался быть рассеянным и медлительным в своей работе?

Даос Ли Гуйчжэнь — человек необычный, неизвестно, из какого он уезда и деревни. Писал коров, тигров, а также соколов, пернатых, воробьев, бамбук. Обладал необычными помыслами. Одетый только в халат из холщовой ткани, ходил в кабачки и к певичкам. Когда его спрашивали, почему он таков, он каждый раз открывал рот, засовывал туда кулак и не говорил. Император Лян-цзун призвал его и спросил: «Каков принцип Вашего Пути?» Гуйчжэнь ответил: «Одежда тонка — поэтому люблю вино, выпью вина и защищусь от холода, напишу картину — расплачусь за вино. Кроме этого, ничего не умею». Лян-цзун не нашелся, что сказать. Как-то он забрел в монастырь Синьгогуань в Наньчане. Там в зале Саньгуань была одна фигура, полая внутри, сделанная при танском императоре Мин-хуане; стиль ее был искусно-тонок, но она пострадала от голубиного помета. Тогда Гуйчжэнь нарисовал на стене ястреба, и после этого голуби не садились [на фигуру]. Потомкам переданы картины: «Переправа через реку», «Пасущиеся коровы», «Буйвол», «Тигр», «Ястреб», «Дикие птицы в бамбуковых зарослях». Монах Цзэ Чжэнь из Юнцзя. Прекрасно писал сосны. Сначала выбрал достоинства всех школ и изучил их, потом ему приснился сон, в котором он будто проглотил несколько сотен драконов; и после этого его достижения стали вдохновенно-удивительными. От природы он любил вино. Когда хмелел, брызгал на шелк тушью или распылял краски по стене. Когда он был трезвым, то добавлял и заполнял поверхность тысячью, миллионами форм, странных и чудесных. Однажды он пил вино на рынке в Юнцзя и сильно опьянел. Вдруг он увидел оштукатуренную стену, взял блюдо, полотенце, опустил его в тушь и стал брызгать стену. На другой день сделал несколько исправлений и добавлений, и получились дикие ветки и сухие корни. Все художники отдавали дань уважения его вдохновенной кисти.

Чжу Цзинсюань. Записки о прославленных художниках династии Тан *

«Записи о прославленных художниках династии Тан» («Танчао минхуа лу») — самый ранний и в своем роде классический памятник особого жанра биографической литературы в старом Китае: сборников жизнеописаний живописцев. Об авторе этой книги Чжу Цзинсюане известно лишь, что он был родом из г. Сучжоу и состоял членом императорской академии Ханьлинь. Ряд косвенных указаний позволяют с определенностью утверждать, что «Записи...» были созданы в начале 40-х годов IX в.

Значение «Записей...» как исторического источника определено главным образом двумя обстоятельствами. Во-первых, эта книга написана человеком, который жил немногим позже большинства упоминаемых в ней лиц или даже был их младшим современником, и к тому же она предоставляет возможность взглянуть на общественную жизнь в танском Китае с необычной точки зрения. Во-вторых, Чжу- Цзинсюань старательно следует как письменному, так и устному преданию, и его книга, таким образом, весьма точно характеризует принятые в те времена критерии оценки произведений живописи, а попутно и многие особенности умонастроения той эпохи. Столь же разнообразно значение книги Чжу Цзинсюаня как памятника эстетической мысли средневекового Китая. Мы находим в ней классические определения существа живописи и художественного творчества в китайской традиции, подробные сведения об эстетическом идеале и предметном содержании живописи в эпоху Чжу Цзинсюаня, интересные данные об общественном лице художников в танском Китае и пр.

У Даосюань, по прозвищу У Даоцзы, был родом из области Янди, смолоду осиротел, но небеса столь щедро одарили его, что уже в юные годы он досконально постиг секреты живописи. После того как он поселился в Лояне, император Минхуан прослышал о нем и призвал во дворец. Сопровождая государя на его пути в Лоян в эру Кайюань (713—741), господин У свел знакомство с генералом Пэй Минем и советником Чжан Сюем. Все трое обладали недюжинным талантом. Однажды генерал Пэй прислал в дар Даоцзы много золота и шелка и попросил его расписать храм Тяньгунсы, построенный в честь недавно скончавшегося родственника. У вернул дары, ничего не взяв себе, и сказал Миню: «Я давно уже знаком с генералом Пэем. Если он исполнит для меня танец с мечом, его милость заменит мне плату, а его мужественный облик придаст силы моей кисти». Засим Пэй Минь исполнил для У танец с мечом, хотя все еще носил траур. Не успел он кончить, как У схватил кисть и одним махом создал роспись небывалой красоты, словно ему помогали сами боги. Эта картина, на которую он собственной рукой положил краски, находилась в западном приделе храма. Советник Чжан Сюй тоже расписал одну из стен. Ученые мужи и простолюдины тех мест говорили, что они за один день сподобились увидеть три непревзойденных достижения.

У Даосюань нарисовал также пять, святых владык с тысячью чиновников для храма Сюаньюаньмяо. Вместе с убранством дворцовых зданий эта роспись казалась величественным зрелищем, словно парящий в облаках дракон, и навевала думы о творческой силе вселенной. Об этой росписи Ду Фу сказал в своих стихах:

Их тесные ряды повергают в трепет весь мир.

Их неземная красота сотрясает стены храма.

В годы эры Тяньбао (742—755) император Минхуан внезапно предался воспоминаниям о водах реки Цзялин-цзян на дороге в Шу и предоставил в распоряжение господину У почтовых лошадей, дабы он смог посетить те места и сделать зарисовки. Когда У вернулся, император велел показать сделанное, но тот доложил: «Ваш слуга не привез с собой рисунки, он все хранит в памяти». Затем ему было приказано нарисовать картину реки Цзя-линцзян в зале Великого Единения, и он за один день нарисовал пейзаж, охвативший триста ли. В ту пору генерал Ли Сысюнь славился своими пейзажными картинами, ему тоже было приказано воссоздать вид реки Цзялинцзянн, и он рисовал его несколько месяцев. Император Минхуан сказал: «И созданное Ли Сысюнем за несколько месяцев, и сотворенное У Даоцзы за один день являют верх совершенства». Еще господин У нарисовал в дворцовых залах пять драконов, их чешуйчатые тела словно парили в вышине, и всякий раз, когда собирался дождь, от них исходил туман.

Когда мне доводилось видеть картины господина У, я всегда находил, что они не слишком красиво отделаны. Но истинный верх совершенства — его работа кистью, столь богатая оттенками и исполненная неукротимой силы. Часто бывало так, что он исполнял настенные росписи только тушью, и потом никто уже не смел нанести на них цвета. Когда он рисовал нимб, он делал это всегда раскованно, одним движением.

В молодости, когда я, Цзинсюань, приехал в столицу держать экзамены к жил в монастыре Лунсины, я встречал там старика восьмидесяти с лишним годов по имени Инь, и тот старик рассказал мне, как господин У рисовал нимб для божества на главных воротах храма Синшань. По его словам, зрители, пришедшие со всех концов Чанъани, обступили его плотной толпой, а чтобы нарисовать нимб, он поднял кисть и описал ею круг с такой силой, словно разразился смерч, и все вокруг подумали, что ему помогают сами боги. Еще я слышал от старого монаха в храме Цзинъюньсы, что, когда господин У нарисовал в том храме картины ада, многие из видевших их мясников и рыбаков столицы так убоялись своих прегрешений, что забросили свое ремесло. Все его назидательные картины послужили образцами для последующих поколений.

Чжан Цзао служил в должности второго секретаря, был человеком возвышенных манер и прославился своим литературным талантом. Он рисовал сосны, камни, горы и воды, и его картины высоко ценились в свете. В изображении сосен он особенно превзошел всех художников древности и современности. Он прекрасно владел разными стилями рисования: однажды он взял в руки сразу две кисти и одновременно нарисовал ими две ветви — одну живую, а другую засохшую. Казалось, что дерево было так напоено жизнью, что оно возносилось над туманами и спорило с бурей. Сложные сплетения линий и прихотливые узоры появлялись под его рукой вослед вольным странствиям его мыслей. Живая ветка была цветущей и дышала весенней влагой, засохшая ветка была оголенной, и от нее веяло осенним ненастьем.

Его пейзажи были выписаны так, что в них и возвышенности, и низины поражали величественной красотой, а на пространстве в один-два чи (1) за далями открывались новые дали. Камни на его картинах были такими вытянутыми, что казалось — вот-вот перевернуться, а нарисованные им ключи словно с громким шумом вырывались из земных недр. Передний план на его картинах выдавался так, что зритель словно наталкивался на непреодолимую преграду, а задний план, казалось, достигал до самого края небес. Из созданных им картин многие хранятся у любителей живописи. По сей день в западном приделе храма Баоинсы можно увидеть нарисованный им пейзаж с камнями и соснами, там же есть и собственноручно оставленная им надпись.

1) Чи — мера длины, равная примерно 1/3 м.

Ван Цзай был родом из западных краев области Шу, В эру Чжэньюань князь Вэй, правитель Шу, принял его как почетного гостя. Созданные им картины гор и вод, сосен и камней уводят за пределы зримого. Они вдохновили Ду Фу на стихи, гласящие:

Десять дней рисует один ручей,

Пять дней рисует один камень;

Мастер не станет себя подгонять,

Только так Ван Цзай оставит свой подлинный след.

Я, Цзинсюань, как-то видел в доме бывшего секретаря Си Куя ширму, на которой господин Ван нарисовал два дерева у реки — сосну и кипарис. Вокруг деревьев обвился хмель, вверху устремляясь к небесам, внизу сбегая к воде. Бесчисленные ветки и побеги тесно переплелись между собой и все же не производили впечатления беспорядка. Одни из них засохли, другие цвели, одни тянулись вверх, другие клонились вниз. Листья наслаивались друг на друга тысячами рядов, ветви разбегались во все стороны. Такие картины ценят знатоки, толпе же понять их трудно. Еще я видел в храме Синшаньсы написанные им на складных ширмах картины четырех времен года. Казалось, что комната одна вместила в себя все богатства творения, какими они являются нам в переменах погоды и череде сезонов.

Фэн Шаочжэн искусно рисовал петухов, журавлей и драконов в воде, и люди поражались утонченности его картин. В годы эры Кайюань в столичной области случилась большая засуха и в столице крайне нуждались в дожде. Высшие сановники получили повеление устроить молебны на горах и у водоемов, но небеса не откликнулись. Государь в то время только что воздвиг павильон на берегу Драконьего пруда и приказал Фэн Шаочжэну, служившему тогда надзирателем над дворцовыми мастерскими, изобразить драконов на всех четырех стенах павильона. Шаочжэн сперва нанес на стены очертания драконов, придав им такой вид, будто они вот-вот взлетят ввысь. Он еще не успел сделать работу даже наполовину, и вдруг как бы грозовое облако сошло с кисти. Государь и люди его свиты, стоявшие у подножия стен, увидали, что чешуя драконов увлажнилась. Не успел художник нанести цвета, как с карниза слетел белый дракон и исчез в водах пруда. В тот же миг поднялись большие волны и небеса потемнели, а потом на глазах у нескольких сотен человек белый дракон вынырнул из воды и вознесся на струях испарений под самые небеса. Черные тучи заволокли небосвод, и разразилась гроза. Прежде чем закончился день, сладкая влага покрыла всю землю.

Его прозвали Ван-тушь, а каково было его настоящее имя и откуда он был родом, неведомо. Рисуя пейзажи, он искусно разбрызгивал тушь, и потому люди прозвали его Ван-тушь. Много лет провел он в странствиях среди рек и озер на юге и без устали рисовал виды гор и вод с камнями и всевозможными деревьями. По натуре он был весьма необуздан и любил пить вино. Когда на него нападала охота рисовать, он сначала напивался допьяна, а потом брызгал тушь, смеясь и напевая. Он размазывал тушь ногой или тер ее рукой, размашисто водил кистью или скреб ею по картине, то добиваясь бледных оттенков, то сгущая тона. Потом он, следуя полученным контурам, выписывал горы и камни, облака и потоки. Его рука откликалась воображению так чутко, словно он слился воедино с творческой силой мироздания. Охваченный божественным вдохновением, он воссоздавал на своих картинах облака и туманы и, разводя пятна туши, живописал ветер и дождь. Если всмотреться в его картины, не обнаружишь ни малейших следов грязи от туши, и все находят это восхитительным. В конце эры Чжэньюань Ван-тушь умер в Жуньчжоу. Когда несли его гроб, он казался совсем пустым. Говорят, что Ван-тушь превратился в небожителя.

Лю Се. Взращивание жизненной силы благодаря творчеству *

Лю Се(465—522) — известный литератор времен династий Южная Ци и Лян. Публикуемый фрагмент взят из его книги «Вэньсинь Дяолун» («Резной дракон литературной мысли»).

В старину Ван Чун(1), опираясь на испытанное им самим, написал книгу о том, как укреплять жизненную силу учеными занятиями. Разве то была пустая затея? Зрение и слух, обоняние и вкусовые ощущения — слуги тела. Чувства, мысли и речь служат духу. Если в душе согласие и покой, истина бытия сама собою открывается нам. А если мы взволнованы и душевное равновесие нарушено, дух истощает себя и жизненные силы увядают. Таков закон нашей жизни.

1) Ван Чун — философ, живший в I в., автор трактата «Лунь хэн» («Весы суждений").

При трех царях (2) древности мыслям придавали большее значение, чем облику. При государях, изобретших письменность, речь ценили выше, чем правильное обращение к трону. А во времена Трех династий, Весен и Осеней (3), хотя нравы в мире изменились к худшему, люди все же не перестали следить за тем, чтобы сказанное ими не шло вразрез с их чувствами и мыслями; они еще не старались притворяться и обманывать других. И только при Воюющих царствах(4) расцвели коварные и прелестные речи. Со времен же династии Хань (5 )и до сей поры люди состязались в сочинении все более изощренных речей. Вот так простоту в словесности заменила обманчивая цветистость, и люди удалились от правды на десять тысяч ли! Где отыщешь теперь безыскусную праведность древних?

2) Имеются в виду первые три царя-мироустроителя китайской истории.

3) Здесь имеются в виду первые три династии в Китае: Ся, Инь, Чжоу

4) Эпоха Воюющих царств относится к V—III вв. до н. э.

5) Воцарение династии Хань относится к рубежу III—II вв. до н. э.

Юноши не обладают большими познаниями, но энергии в них с избытком. Старцы умудрены знанием, но силы их на исходе. Тот, в ком энергии с избытком не любит думать, а потому понапрасну расточает силы. Тот, в ком силы на исходе, уповает на хитрость ума и тем чрезмерно утруждает свой дух. Так уж устроен человек.

Способности людей имеют свои пределы, но сообразительность их поистине беспредельна. И вот всю жизнь они рядят и судят о себе и о других, а в итоге дух из них вытекает, как вода из озера. Тому же, кто держит на своем столе тушечницу и не выпускает из рук писчую кисть, думать приходится каждодневно. Вот почему господин Цао (6) сокрушался о том, что занятия словесностью причиняют вред здоровью, а ученый Лу (7) печалился о том, что думание отягощает дух. То были не пустые слова!

6) Здесь речь идет, по-видимому, о Дао Цao, полководце и политическом деятеле, жившем в конце II и начале Ш вв.

7) Имеется в виду известный литератор Лу Цзи (конец III в.), который в письме брату заявлял, что «думание приносит тяготы».

Секрет учения — в усердии, и тот, кто предан учению, читает без устали, урывая даже время для сна. Но излишнее усердие вредит здоровью. Надобно всегда сохранять в душе умиротворенность и не идти наперекор обстоятельствам. А если обременять себя волнениями и заботами, насиловать свой дух, истощать свои силы, терзать свою природу, то что останется от целомудренного сердца мудрого и безупречной истины словесности?

Мысли бывают изящные и неуклюжие, моменты бывают благоприятные и затруднительные. Если препятствовать естественному течению мыслей, дух помутится, и в душе вовек не уляжется волнение. Вот почему тот, кто избрал стезю сочинителя, должен жить размеренно, быть чистым и безмятежным душой, приводить к согласию свои жизненные силы, отказаться от забот, не позволять волнениям овладеть собой. Он должен браться за кисть, когда идея целиком захватит его, и откладывать кисть, когда порыв в нем исчерпан. Пусть дух его скитается привольно, пусть веселится он не зная усталости. Искать новых впечатлений, искать новых слов для своих сочинений — хотя это и не всемогущее лекарство от болезней духа, а все же хорошее средство сберечь силы.

В заключение скажу так:«Нас преследуют десять тысяч образов, нас обременяют тысячи мыслей; сокровенные глубины духа — вот наше сокровище, целомудренная душа — вот что нужно растить в себе; когда вода покойна, она становится зеркалом; когда огонь тих, он распространяет свет; исчезнут волнения и заботы — придет просветленность души».

«Путь живописи — это умение держать в своей руке весь мир. Тогда перед твоим взором не будет ничего, что не было бы проникнуто дыханием жизни. Вот почему мастера живописи часто доживали до очень преклонного возраста. Но те из них, кто слишком увлекаются в своей работе частностями, делают себя рабами природы, и это вредит их долголетию, ибо творчество их лишается источников жизни.

Среди живописцев Хуан Гунван (8) был первым, кто соединил в своем труде выразительность и радость и тем самым положил начало собственной школе. Он прожил более девяноста лет, а его лицо оставалось свежим и румяным, как у мальчика. Ми Южэнь (9) в возрасте восьмидесяти лет совершенно не утратил ясности ума и умер, ничем не болея. Так получилось потому, что эти живописцы питались животворными испарениями собственных картин».

8) Хуан Гунван. — Знаменитый живописец XIV в.

9) Ми Южэнь (1055—1107). — Один из самых авторитетных художников в старом Китае.

Дун Цичан, XVII в.

* Перевод В. В. Малявина. ** Перевод В.М.Алексеева.


41). "Антология даосской философии"

В.В.Малявин и Б.Б.Виногродский

РАЗДЕЛ ПЯТЫЙ. ВСЕ РАДОСТИ ЖИЗНИ

КРАСОТА ВЕЩЕЙ

Лю Цзунъюань. О холмике, что лежит к западу от пруда моего **

Лю Цзунъюань (773—819) — известный поэт, прозаик и философ.

Дней восемь прошло, как я приобрел себе гору на запад отсюда. Пошел поискать, идя к северо-западу вдоль по дороге от горного входа, и сделал всего лишь двести шагов, а вот приобрел себе пруд-утюжок. Там, к западу этак шагов двадцать пять, и в том месте как раз, где водоворот и глубоко, устроена рыбья запруда, на которой и лежит бугорок.

На нем растет бамбук. Воистину, несчетное количество камней сердито там торчат довольно высоко и вылезают из земли, приподнимаясь вместе с ней: причудливы они, один перед другим. А есть такие среди них, что друг за другом сверху лезут толпою вниз, как будто лошади, волы на водопое у ручья. Другие же вздымаются внезапно, рогами вверх торчат за рядом ряд, как будто разные медведи полезли кверху по горе...

Но этот бугорок так мал: ну прямо взять его в корзинку к себе домой! И я спросил: «А кто хозяин?» Мне отвечали: «То земля заброшенная, принадлежит она здесь Танам. Они ее хоть продают, но ее никто не покупает». Спросил, цена ей какова. Мне говорят: «Всего четыреста — и только». Понравилось, купил. С друзьями я взялся за лопаты, мы выкорчевали растущий здесь сорняк, срубили никуда не годные деревья и на костре сожгли все.

Прекрасные деревья здесь стоят, и бамбуки красивые видны, и удивительные камни — все перед нами здесь. Если теперь посмотреть из-за них на простор, то высоты горы, плывущий ход тучи, теченье ручья, стремительность зверя и птицы — все это здесь мирно и спокойно кружит себе в непостижимость и нам дает полюбоваться своей природною игрою, что развернулась перед нами как раз под нашим бугорком.

Возьмешь в изголовье себе рогожку простую, приляжешь, и вот с твоим глазом беседу ведет чистейший, прозрачнейший вид; и с ухом твоим беседу ведет переливчатый звук; и с духом твоим беседу ведет безмерно живая пустотность вокруг; и с сердцем твоим беседу ведет бездонность живая и беззвучье покоя. Десятка дней не прошло, а я уже здесь приобрел два замечательных местечка, и это даже в древности любителям-ученым, пожалуй, вряд ли б удалось.

Пишу об этом я на камне, чтобы поздравить холмик мой... с удачей что ли?

Чжоу Дуньи. О любви к лотосу **

Чжоу Дунь И — известный философ, литератор и поэт, живший в XI в.

На суше, на воде, в траве, на дереве — повсюду цветов есть очень много всяких, которые достойны любованья. В эпоху Цзинь жил Тао Юаньмин — поэт, который полюбил одну лишь хризантему. С династии же Тан и вплоть до наших дней любовь людей сильней всего — к пиону.

А я так люблю один только лотос — за то, что из грязи выходит, но ею отнюдь не замаран, и, чистой рябью омытый, капризных причуд он не знает. Сквозной внутри, снаружи прям... Не расползается и не ветвится. И запах от него чем далее, тем чище...

Он строен и высок, он чисто так растет. Прилично издали им любоваться, но забавляться с ним, как с пошлою игрушкою, отнюдь нельзя.

И вот я так скажу;

«Хризантема среди цветов — то отшельник, мир презревший. А пион среди цветов — то богач, вельможа знатный. Лотос — он среди цветов — рыцарь чести, благородный человек. Да! Да! Любовью к хризантеме, с тех пор как Тао нет, прославлен редко кто. Любовью к лотосу живет со мною вместе какой поэт?

Любовь к пиону подойдет к поэту из толпы».

Юань Чжунлан. Книга цветов *

Юань Ужунлан (1568—1610) был выходцем у семьи известных ученых и литераторов своего времени, и достиг высоких постов по службе. Его книга о цветах была написана, по всей видимости, в последние годы XVI в.

Среди цветов сливы самые красивые — те, у которых двойная чашечка, отливающая зеленью, изящные листочки, похожие на бабочек из яшмы, и лепестки — точно нежный шелк. Среди пионов лучшие — из сорта «Танцующий львенок»: цветок пастельный, листья — яшмовые бабочки, семена — как Желтый Павильон. Среди белых пионов на первом месте те, кто сохраняют свою драгоценную бахрому цвета царского золота и распространяют вокруг себя изысканный аромат. Среди цветов граната — это те, которые отливают багрянцем и имеют два покрова. Среди лотосов лучше всех те, у которых покров цвета белой яшмы. Среди цветов резеды лучшие — это те, у которых шар темнеет позже всего. Среди хризантем всех прекраснее те, у которых лепестки — как разноцветные перья цапли. А среди новогодних пионов лучший — это «Благоуханный музыкальный камень».

Подбирая из цветов букет, нельзя делать его ни слишком пышным, ни слишком скудным. Лучше всего использовать два-три, редко больше стеблей. Высота и положение побегов должны быть такими же, как их изображают на картинах. Цветы следует помещать в вазу так, чтобы был виден изящный вкус; надобно избегать симметрии, однообразия или пестроты; не связывайте стебли ниткой. Гармония же в составлении букетов воистину достигается как бы отсутствием единства и порядка, ненарочитостью и легкостью композиций, подобных стихам Ли Бо, свободных от уставов и правил. Если же ветви составляют какую-то правильную фигуру, а цветы уж слишком строго подчинены правилам сочетания, то это будет похоже на сад в городской управе или цветник на кладбище. Как же узреть в сем истинное согласие?

Цветам приличествует все естественное. Пусть рядом будет маленький столик и тростниковая постель. Пусть столик будет непритязательным и изящным, а дерево для его изготовления лучше взять поблизости. Не нужна пышная мебель — столы, покрытые дорогими лаками, кровати, инкрустированные перламутром и золотом, или расписанные причудливыми узорами подставки для цветочных ваз.

Близ цветов не курят благовоний, подобно тому, как в чай не кладут фруктов. Делают же так для того, чтобы сохранить подлинный аромат чая и цветов. Только невежественный и невоспитанный человек готов ради острой приправы погубить природное благоухание. А кроме того, цветы, окуриваемые благовонным дымом, быстро увядают. Поистине, благовонный дым — убийца цветов.

Цветы имеют своих спутников, подобно тому, как императрицы имеют своих дам свиты, а знатные дамы — служанок. И, поистине, когда щедрое солнце вышивает в полях и на горных склонах восхитительные красоты цветочных ковров, творческая сила Небес, рождающая облака и вызывающая дожди, не менее обильна и в спутниках благородный цветов.

Цветок сливы имеет своими спутниками цветы магнолии и камелии. Пиону угодны шиповник, роза и боярышник. Для белого пиона лучшие спутники — цветы мака и альтея. Цветам граната подходят пурпурный мирт, ноготки, гибискус. Спутники лотоса — тубероза и цветы волчьей ягоды с гор. Спутник резеды — гибискус. Хризантеме сопутствует бегония. А цветы новогоднего пиона имеют своим спутниками нарциссы.

Из всех этих спутников каждый имеет свое время цветения. Есть среди них и свой ранжир, определяющий, какой из этих цветов ярче и бледнее, изящнее или грубее. Так, цветок нарцисса — самый воздушный и телом и душой. Цветы камелии — вся грация и свежесть. Цветы волчьей ягоды испускают самый густой аромат. Цветы гибискуса — сама пышность. Цветы яблони — словно игривая девица, желающая нравиться всем. Цветы горной волчьей ягоды навевают думы о чистоте и уединении, а их фиолетовый цвет — само воплощение скромности. Тубероза — это целомудренная бедность, а бегония — безмятежная радость. Поистине, невозможно исчерпать все свойства цветов вокруг нас.

Почитанию цветов более всего благоприятствует чай, за ним следует тихая беседа. А наихудший тому спутник — вино. Хотя чарка доброго вина приятнее нашим желудкам, чем чашка чаю, душа цветов чурается всего пошлого и грубого. Лучше довольствоваться сушеными фруктами, чем делать что-либо противное цветам.

Для любования цветами потребны подходящее место и время. Не уметь выбрать правильный момент для созерцания и не оказать цветам должного уважения — значит навлечь на себя позор. Зимними цветами следует любоваться после первого снега, когда небо проясняется после снегопада. Лучше всего делать это в новолуние, в уединенном домике. Цветы весны лучше всего созерцать при свете солнца, сидя в прохладный день на террасе величественного дворца. Летние цветы смотрятся всего лучше после дождя, при свежем ветре, в тени могучего дерева, в бамбуковой роще или на берегу потока. Цветы осени выглядят прекраснее всего в лучах закатного солнца и в сгущающихся сумерках, близ ступенек крыльца, на дорожке, поросшей мхом, или под сводом сплетенных лиан.

Если пренебречь погодой и не выбрать правильного места, дух ослабеет и рассеется, и никакие старания уже не помогут его вернуть. Так происходит с цветами, которые выставляют в постоялых дворах или в домах терпимости.

Вот четырнадцать предметов, благоприятствующих любованию цветами:

Светлое окно.

Подходящая комната.

Древний треножник.

Пейзаж, написанный тушью.

Шум ветра в соснах.

Журчанье ручья.

Вдохновенный поэт.

Монах, сведущий в искусстве чаепития.

Слуга из столицы, умеющий подавать вино.

Гости, которые ценят живопись.

Хорошо подобранный букет распустившихся цветов.

Каллиграфическая надпись, напоминающая о визите друга.

Жаровня, шипящая в ночи.

Изящные сравнения дам с цветами.

Дун Цичан Разговор об антикварных вещах *

Дун Цичан (1555—1636) — авторитетнейший живописец и теоретик искусства, создатель классической эстетической теории «людей культуры» (Вэнь Жэнь) в Китае.

Всевозможные старинные предметы не поддаются разделению по родам, а потому их в совокупности именуют гудун — «антикварная всячина». Это подобно тому, как разные продукты варят с рисом в одном котле и называют получившееся кушанье гудун — «сборная похлебка». В «Книге Перемен» говорится: «В смешении вещей выделяется благодатная сила». Еще там сказано так: «Вещи смешиваются, и тому дается имя: узор мироздания». Узор мира сам собой рождается из смешения вещей. Когда же выпестована благодатная сила, Путь Человека обретает незыблемость. Не приникнув к благодатной силе, не прозреешь истину Пути. Как же приникнуть к ней? Своди воедино разнящееся, приводи к подобию несходное, не давай увлечь себя пустым именам, твердо держись сути вещей, лелей Великую Пользу, узревай летучее сияние и непременно достигнешь полноты знания. Тогда одно лишь слово «антиквариат» возвысит тебя до несказанных откровений. Однако же, не положив поначалу труда на учебу, не придешь потом к высшему пониманию. Толкования же слов и книжные суждения касаются только вещей осязаемых и зримых.

В слове гудун иероглиф «гу», то бишь «кости», означает: «то, что остается после того, как удалено мясо». Достаточно взглянуть на растения и животных вокруг: нет среди них никого, в ком мягкая плоть не наросла бы на костяке. Когда же они достигают старости и жизнь покидает их, бренной плоти в них суждено исчезнуть. А предметы из яшмы и золота долго хранятся людьми. Не избежать им воздействия жары и влаги Неба и Земли, оставляет на них свой след череда поколений и веков. И вот стирается с них все поверхностное и обнажается их нутро, подобно тому, как сходит плоть, а кости остаются. Посему и говорится: «кости». Как же истолковать иероглиф дун? В «Книге Преданий» сказано: «Кто власть употребляет, внушает почтение». Главный в управлении руководит чиновниками. Вот откуда произошло слово дун — «руководить». Состоит он из знаков: «трава» и «тяжесть». В «Книге Перемен» говорится: «Сделай себе подстилку из белого тростника». Тростник — вещь легкая, а польза от него может быть превеликая. Вот почему постижение узора вселенной означает умение управлять, приводить в порядок. Всякая вещь мила нам оттого, что мы можем как бы положиться на нее. Вот ведь тростник: вещь обыкновенная, а коли подстелить его под себя, найти в нем опору, окажется куда как важным! Ценить вещи — значит ценить в них то, что дает нам поддержку. Так и предметы домашнего обихода служат нам опорой в жизни и приносят нам пользу. Подобно тому, как во всяком деле успеха добьешься, лишь умея управляться с ним, вещи дадут нам покой, только если мы подчиним их своей власти. А когда мы покойны, мы можем искренне принять вещи, нас окружающие. Если же мы искренни, к нам придет понимание. Не станет искренности — вещи не войдут в нашу жизнь.

Антиквариат — это старинные вещи, служившие опорой древним людям. Поистине, чтобы разумно распоряжаться вещью, нужно уметь опираться на нее. Не имея же в вещах опоры, непременно причинить себе вред. Сейчас невозможно лицезреть, как древние люди одевались и ели. Но, любовно созерцая их одежду и посуду, можно постичь их мысли и чувства. Ведь все люди одинаковы в том, что находят опору в вещах, а все вещи служат опорой друг для друга. Пища поддерживается посудой, посуда поддерживается столом, стол поддерживается циновкой, циновка поддерживается землей, а чем же поддерживается земля? Кто задумается всерьез над этим, тот поймет, что все сущее держится сообщительностью между человеком и небесами. Вся Поднебесная — одна «антикварная всячина». Кто из людей обращается к малому и отворачивается от великого, тот, поистине, недалек умом.

Обращаясь к предметам старины, мы достигаем предела наших помыслов и вожделений. Человек наделен слухом, зрением, вкусом, обонянием, умом, сознанием и оттого не может не иметь влечения к звукам и цветам, и всяким ароматам. Встречая то, что ему любо, он радуется. Теряя то, что ему любо, он печалится. Посему, находя удовольствие в звуках, мы непрестанно стремимся услышать самые новые звуки мира, а, находя удовольствие в цветах, непрестанно стремимся увидеть самые яркие краски мира. Так же и обоняние наше влечется к ароматам. Вот почему людей, стяжавших богатство и знатность, влекут к себе жемчуга и шелка, пудра и румяна, пышные перья и меха, представления танцовщиц и певичек, драгоценные украшения, изысканные благовония и чудесные ароматы. Дни и ночи напролет услаждают они себя, забыв об удовольствиях иного свойства. Однако же Небо так распорядилось, что все длящееся в жизни становится нам в тягость и нас обременяет. Посему упоение вещами, достигая своего предела, обязательно открывает вам достоинства простоты и скромности, а крайнее возбуждение внезапно приводит нас к чистоте и покою духа. Стало быть, любители антикварных вещей любят изобилие цветов и звуков, но тот, кто до конца даст волю своим увлечениям, обратится к тому, что угодно разуму. Тогда он поймет, что в мире есть нечто беззвучное и лишенное аромата, но это — великий корень всего слышимого и наделенного запахом. Постигни же сей корень и воссоедини через него ветви, и тогда все звуки и цвета, и все имеющее аромат в мире обретет основу, и наше наслаждение никогда не исчерпает себя. Если же позволить увлечь себя течению преходящих чувств и не уметь возвращаться духом к корню всего сущего, рано или поздно все потеряешь, и тебя охватит отчаяние, которого и словами не высказать. Нет, так покоя в душе не обрести и судьбы своей не претворить. А не старинные ли вещи помогают нам обрести в душе покой и претворить свою судьбу?

Кто тешится антикварными вещами, тот исцеляет себя от недугов и продлевает свои годы. Однако же небрежно тешиться антикварными вещами нельзя. Надлежит сначала поселиться в уединенном домике — и пусть он будет находиться в городе, но в нем должны быть и покой нетронутого леса, и свежесть ветерка, и чистый блеск луны. Пусть будут подметены садовые дорожки, курятся благовония и журчит родник, а хозяин будет беседовать с высокоучеными и возвышенными духом мужами об искусствах и истине и неспешно насыщаться закусками среди цветов, залитых лунным светом, и бамбуков, и кипарисов. Тогда на отдельном столике, покрытом узорчатым шелком, можно выставить предметы своей коллекции и наслаждаться созерцанием их. Радость встречи с древними людьми способна смягчить ожесточившееся сердце и укрепить размягчившийся дух. Вот почему тот, кто тешится антикварными вещами, может исцелиться от недугов и продлить свои годы.

Вэнь Чжэньхэн. О вещах, радующих взор *

Вэнь Чжэньхэн (1585—1645) — уроженец г. Сучжоу, одного из центров культурной жизни Китая того времени, внук известного художника Вэнь Ужэнмина. Публикуемые здесь фрагменты взяты из его книги «Чан у чжи».

ЖИЛИЩЕ

Жить среди гор и вод — лучшая доля. Ей уступает жизнь в деревне, а еще ниже ценится жизнь в городском предместье. Но все мы не сможем, идя по стопам возвышенных мужей древности, поселиться на горных пиках или в глубоких ущельях, а потому находим себе пристанище в многолюдных городах. Но даже если ты живешь среди городского шума, ворота и двор твоего дома должны быть устроены с изяществом, а покои должны быть чисто прибраны. Пусть беседки в саду угождают чувствам человека широкой души, а кабинет для ученых занятий откликается помыслам уединенного мужа. Надлежит насадить перед окном прекрасные деревья и благородный бамбук, в библиотеке расставить древние бронзовые сосуды и необыкновенные камни. Нужно все устроить так, чтобы, живя в доме, мы забывали о старости, отправляясь на прогулку, забывали о возвращении, а гуляя по саду — забывали об усталости; чтобы в жару было прохладно, а в зимнюю стужу не мучил холод. А если вечно носить землю и вкапывать деревья, заботясь только о том, чтобы сад выглядел еще красивее, то всю жизнь проживешь, словно раб, закованный в кандалы.

ГОРНАЯ ХИЖИНА

В хижине должно быть чисто и светло, нельзя лишать ее солнечного света. Ибо сияние вокруг может озарить и наш дух, а в потемках нам приходится напрягать зрение. В хижине можно устроить широкие окна или небольшую веранду — тут все зависит от окружающей местности. Дворик при хижине может быть большим — в нем будет место для того, чтобы насадить цветы и деревья, расставить садики на подносе. Пусть по краям дворика растет трава — в летнюю пору, после дождя она особенно свежа и зелена. Когда же летнее солнце заходит за северное окно хижины, двор как бы пустеет.

СОСНА

Древние называли сосну в паре с кипарисом, однако же первой среди деревьев благородных и ценных следует поставить сосну. Сосна с горы Тяньму — самая высокая и не меняет своего облика круглый год. А перед домом, во дворе лучше сажать сосну с белой корой, и ей не помешает соседство другого дерева. Хорошо посадить сосну и перед окнами кабинета, поместив в ее корнях узорный камень или же камень с озера Тайху. Вокруг можно насадить нарциссы орхидеи и всякую другую поросль. Горную же сосну лучше сажать в твердую почву. Кора ее — как чешуя дракона, а в ее кроне поет ветер, словно волны накатываются на берег. К чему тогда уходить на горные вершины или берег седого моря?

БАМБУК

Желая насадить бамбук, нужно прежде насыпать возвышенность, окружить ее ручейком я перебросить через ручей наискосок маленькие мостики. Ибо в бамбуковую рощу надо входить, как бы поднимаясь на гору, а в самой роще земля пусть будет ровная: на ней можно сидеть или лежать с непокрытой головой и распущенными волосами, подражая отшельникам, обитающим в лесах. Еще можно расчистить участок земли, выкорчевав там все деревья, а по краям соорудить высокую ограду из камней. Под бамбуком не бывает игл или листвы, поэтому там можно сидеть, расстелив циновку, или соорудить каменные скамьи.

Самые длинные побеги дает бамбук по прозванию «волосатый». Однако то, что хорошо в горах, не всегда годится для городской жизни. В городе лучший сорт бамбука — «побеги хуцзи». Наихудший же — это бамбук из северных краев.

Сажают бамбук разными способами:«разреженным», «густым», «поверхностным» или «глубоким». При «разреженном» способе побеги сажают на расстоянии в три-четыре аршина друг от друга, чтобы было много пустого пространства. При «густом» способе побеги сажают так же далеко друг от друга, но в одну лунку вкапывают по четыре-пять ростков, чтобы корни бамбука были густыми. «Поверхностная» посадка означает, что ростки вкапывают неглубоко, а «глубокая» посадка означает, что ростки обкладывают еще и комьями глины. Если сделать так, бамбук вырастет особенно пышным.

ВОДА И КАМНИ

Камень навевает думы о древнем. Вода навевает думы об отдаленном. В домашнем саду никак нельзя обойтись без камней, омываемых водами.

Подбирать камни и располагать их в потоке надобно с умом, подыскивая для каждого подобающее ему место.

Один валун должен явить красоты тысячи пиков. В ложке воды должна предстать бескрайняя ширь великих рек и озер. А кроме того, надлежит насадить вокруг бамбук и старые деревья, необыкновенные кустарники и изогнутые сосны, устроить водопады и бурливые потоки, словно ты попал в страну заоблачных гор и диких ущелий. На земле не бывает места краше.

ПРУД

Пруд в саду лучше сделать побольше. Если он достаточно широк, можно соорудить посреди него островок с деревьями или перегородить его насыпью, обсадив ее деревьями так, чтобы казалось, будто она уходит вдаль без конца. Еще можно обложить берега пруда узорными камнями и окружить его дорожками с перилами, выкрашенными красным лаком. У берега пруда следует высаживать иву, но нельзя сажать там персики или абрикосы. Хорошо, если в пруду будут плавать гуси или утки — тогда в пейзаже будет больше жизни. Если пруд велик, посреди него можно сделать островок с беседкой, и тогда пейзаж будет точь-в-точь как нарисованный на картине. Нельзя ставить на берегу пруда бамбуковые шалаши, разбивать цветники или высаживать так много лотосов, что их листья будут полностью закрывать собою воду.

БЛАГОВОНИЯ

От благовоний польза всего больше, и простирается она за пределы вещественного. С их помощью в часы уединенной беседы о премудростях древних очищаешь сердце и водворяешь безмятежность в душе; читая ночью при свете фонаря, прогоняешь дрему и тревоги; ведя доверительный разговор, укрепляешься в своих чувствах и поверяешь свои сокровенные думы; сидя в дождливый день у окна или прогуливаясь после еды, освобождаешься от суесловия и забот, а на ночной пирушке с друзьями вольготнее отдаешься беспечному веселью.

ПОЭТИЧЕСКОЕ НАСТРОЕНИЕ В САДУ

Распахиваешь дверь зала, чистый ветер овевает лицо; отворишь ворота, дыхание весны заполняет двор. Сидя взаперти, декламируешь оды, и душистые травы сочувственно откликаются. У подметенных дорожек цветут орхидеи, тонкий аромат проникает в покои. Пелена летящих лепестков, нежный пух дремлющих ив. Из тени дерев доносится гомон птиц, на горной тропинке вдруг слышится песнь дровосека. Ветер шуршит в лесной чаще — мнится, попал в век древних мудрых царей. На склонах горы курчавая поросль, плывущие облака бросают тень на перила террасы. На глади вод чуть заметна мелкая рябь, ветер приносит прохладу на разостланное ложе. У южного входа все залито светом, за северным окном сгущаются черные тени. В зеркале потока дрожит ясная луна, камни недвижно лежат среди струй. Легкая одежда не защищает от ночной прохлады, лотосы в пруду распространяют дивный аромат. Листья платана опадают под осенним вихрем, цикады в траве стрекочут о чем-то далеком...

Цзин Шэнтань. Двадцать одна радость жизни *

Цзин Шентань (1608—1661) прославился, главным образом, как драматург и литературный критик; был почитателем новой прозы, близкой разговорному языку.

В разгар лета, когда нещадно палит солнце и нет ни облачка, ни дуновения, когда дворик у дома превратился в раскаленную сковородку и в него даже птицы не залетают, когда по телу ручьями струится пот, когда нет даже сил поесть и ты валяешься, словно мешок, изнывая от жары, а маслянистая земля пропитана испарениями и мухи кружат у самого носа, надоедая своим жужжанием... Вот если в такое-то время вдруг почернеет небо и хлынет ливень, словно разом застучит миллион железных гонгов, и благодатный дождь вмиг смоет пот, напоит иссушенную землю, прогонит мух и позволит наконец-то с аппетитом подкрепиться — вот радость!

Сидеть ночью в кабинете, думая свою думу, и слушать шуршание мышей у изголовья постели, пытаясь угадать, что это они там тащат и какую книгу грызут, и чувствовать, как в сердце закрадывается беспокойство... И вдруг увидеть, как кошка, помахивая хвостом, замирает на мгновение, а потом бросается куда-то с криком, и шуршащие твари вмиг пропадают — вот радость!

Во дворике перед кабинетом вырвать заросли лопухов и бурьяна и насадить десяток-другой банановых деревьев — вот радость!

Проходя по улице, увидать двух грамотеев, о чем-то яростно спорящих с выпученными глазами и раскрасневшимися лицами, уже держащих друг друга за грудки и захлебывающихся словами... и вдруг какой-нибудь рослый детина вмиг растащит их в стороны и одним зычным окриком прекратит их спор — вот радость!

Когда ученики без запинки декламируют наизусть древние книги, словно вода, журча, льется из кувшина, — вот радость!

После еды от безделья перебирать свой сундучок с бумагами и вдруг наткнуться на долговые расписки числом эдак в несколько десятков и чтобы расписки эти были выданы давным-давно и деньги получить по ним уже нет возможности... Сложить все расписки в кучу и поджечь их, глядя, как серый дымок тает в небесах, — вот радость!

Проснувшись поутру, услыхать, как домашние со вздохом говорят друг другу, что ночью кто-то умер, а потом узнать, что сия участь постигла первого мошенника в городе — вот радость!

Темной ночью лечь спать, чувствуя себя больным и разбитым, тоскливо дремать поутру, а потом вдруг услышать веселый щебет птиц, отдернуть занавес и, выглянув в окно, увидеть яркое солнышко и умытую дождем рощу — вот радость!

Услыхать вечером, что по соседству поселился добропорядочный муж, на следующий день отправиться к нему в гости и застать его читающим книгу, а потом хозяин учтиво предложит вам сесть и скажет: «Не соблаговолите ли ознакомиться с этой книгой?» и будет мило беседовать с вами до самой темноты, а когда вы вдруг почувствуете голод, сам спросит: «Вы не проголодались?» — вот радость!

Даже не мечтать о новом доме, а потом, нечаянно раздобыв денег, все-таки затеять строительство и с утра до ночи слышать только разговоры о досках и камне, черепице и кирпичах, угле и гвоздях, думать о том, как устроить свое будущее жилище, и не иметь возможности в нем поселиться... И вдруг в один прекрасный день строительство закончено, полы в доме чисто выметены, на окнах натянута бумага, на стенах висят картины, и в доме больше не толпятся рабочие, а вокруг тебя сидят старые друзья — вот радость!

Зимней ночью потягивать вино, а потом отворить окно и увидеть двор, запорошенный снегом, — вот радость!

С давних пор мечтать стать монахом и страдать от того, что при людях не можешь есть мясо, а потом принять постриг и у всех на виду вкушать скоромное, а еще в жаркий день помыться и хорошенько выбрить голову — вот радость!

Натерев мозоли, долго их отпаривать, а потом, закрывшись у себя в комнате, вырезать их — вот радость!

Неожиданно обнаружить в своих бумагах послание от старого друга — вот радость!

Прожив долго на чужбине, возвращаться на родину и увидеть издалека ворота родного дома, услышать знакомые голоса женщин и детей — вот радость!

Видеть, как человек пишет большими иероглифами вывеску, — вот радость!

Раскрыть окно и выгнать вон всех мух — вот радость!

Служить в уездной управе и каждый день входить во двор канцелярии под бой барабанов — вот радость!

Отдать все свои долги — вот радость!

Смотреть на далекие костры в полях — и это тоже радость!

Чжан Чао Из книги «Тени глубокого сна» *

Чжан Чао — литератор ХVII в. О его жизни не сохранилось достоверных сведений.

Не добрый и не злой: таков мудрец.

Много доброго, мало злого: таков достойный муж.

Мало доброго, много дурного: таков обыкновенный человек.

Ничего доброго и много дурного: таков низкий человек.

Одно добро и совсем нет зла: таков святой.

Если у вас есть хотя бы один близкий друг, вам зазорно роптать на судьбу. Вы не одиноки сами, а благодаря вам в мире одним одиноким человеком меньше.

Не бывает цветов без бабочек. Не бывает горы без ручья. Не бывает камня без мха. Не бывает пруда без тины. Не бывает дерева без травы. Не бывает человека без недостатков.

Любоваться цветами подобает в обществе красавицы. Пить вино при луне подобает в обществе доброго друга. Гулять по снегу подобает с возвышенным человеком.

Молодая луна не нравится нам за то, что слишком быстро пропадает, а луна на ущербе — за то, что слишком поздно появляется.

Мне не под силу вспахать целое поле; ограничусь тем, что взращу сад у дома. Мне не под силу собрать весь хворост в лесу; ограничусь тем, что выполю траву у крыльца.

Десять вещей доставляют неудовольствие: черви в мешках с книгами, комары в летнюю ночь, худая крыша на террасе, увядшие хризантемы, большие муравьи под соснами, слишком много опавших листьев бамбука, слишком быстрое увядание цветов лотоса, змеи в пышной траве, колючки среди распустившихся цветов, отравление, полученное от вкусной рыбы.

Взойдя на башню, хорошо смотреть на горы. Взойдя на крепостную стену, хорошо смотреть на снег. Сидя с зажженной лампой, хорошо смотреть на луну. Плывя в лодке, хорошо смотреть на туман. При луне хорошо любоваться красавицей.

Сиянье гор, журчанье вод, свет луны, аромат цветов, ум и такт образованного человека, внешность и манеры красивой женщины — все это нельзя выразить в словах, нельзя явить взору, но все это воистину покоряет наши сердца и навсегда сохраняется в нашей памяти.

Тот, кто любит женщину так, как любят цветы, будет воспарять в своих чувствах все выше и выше. Тот, кто любит цветы так, как любят женщин, будет открывать в своем чувстве все новые и новые глубины.

Красавица лучше цветка тем, что понимает смысл слов. Цветок лучше красавицы тем, что источает благоухание. Одно нельзя соединить с другим, а потому лучше пожертвовать благоуханием ради понимающей собеседницы.

Юноша читает книги, словно смотрит на луну из глубокой ямы. Человек средних лет читает книги, словно смотрит на луну во дворе. Старец читает книги, словно любуется луной с высокой террасы. Глубина их понимания зависит от высоты их положения.

Лучше быть чистым в бедности, чем замарать себя нечестно нажитым богатством. Лучше в радости умереть, чем жить в муке.

Снег навевает мысли о возвышенном муже, цветы навевают мысли о красивой женщине, вино навевает мысли о бесстрашном воине, луна навевает мысли о добром друге, а горы и воды навевают мысли о гениальных стихах.

Пей вино, но не буйствуй во хмелю. Люби женщин, но не источай своих сил. Трудись ради денег, но не позволяй им владеть твоим сердцем. Живи неистово, но не теряй головы.

Дождь может сделать день коротким, а ночь длинной.

Все девушки от пятнадцати до двадцати пяти лет обладают очаровательным голосом, но стоит взглянуть на них, и сразу увидишь, кто из них красавица, а кто дурнушка. Отсюда следует заключить, что слух все-таки не сравнится со зрением.

Лучше быть бедным и жить в праздности, чем быть богатым и всю жизнь изнемогать в трудах. Лучше стыдиться своего богатства, чем гордиться своей бедностью.

Лучше иметь понимающую жену, чем красивую наложницу, и лучше иметь душевный покой, чем горы золота.

Глаз не может видеть себя, нос не может обонять себя, язык не может попробовать себя на вкус, палец не может дотронуться до самого себя, и только ухо может слышать себя.

Звуки вообще лучше слушать издали, и только звуки лютни хорошо слушать и вдали, и вблизи.

Тот, кто душой раскован и сам собой восхищен, выбирает себе в друзья лишь цветы да птицы. Тот, кто душой честен и не ищет признания, обнимает собой все стихии мира.

Любоваться красавицей за утренним туалетом лучше после того, как она напудрит лицо.

Весна — это главная тема в музыке Неба, а осень — ее вариация.

Литературное сочинение — это узор без слов, а узор — это литературное сочинение без слов. И то, и другое имеет общий исток.

Нестерпимо больно видеть: как опадают цветы; как заходит луна; как прежде времени умирает красивая женщина.

Выращивая цветы, нужно любоваться ими, когда они распускаются. Созерцать луну нужно, когда она становится полной. На красавицу нужно смотреть, когда она весела и довольна собой. Иначе все наши труды и терпение окажутся напрасными.

У человека, загруженного делами, садик должен находиться рядом с домом. Человек, живущий в праздности, может позволить себе иметь сад вдали от дома.

Вино может заменить чай, а чай не заменит вино. Стихи могут заменить прозу, а проза не заменит стихи. Оперная ария может заменить песню, а песня не заменит арию. Луна может заменить лампу, а лампа не заменит луну. Письмо может заменить устное слово, а устное слово не заменит письма. Служанка может заменить слугу, а слуга не заменит служанку.

Небольшое возмущение в душе можно устранить вином. Большое возмущение в мире иначе как мечом не устранишь.

Когда обстоятельства вынуждают нас льстить, это лучше делать не письменно, а устно. Когда мы не можем удержаться от брани, это тоже лучше делать не письменно, а устно.

Страстный человек обязательно любит женщин, но любитель женщин — не обязательно страстный человек. У красивой женщины обязательно несчастливая судьба, но женщина, у которой много несчастий в жизни, не обязательно красива. Талантливый поэт обязательно любит вино, но любитель выпить не обязательно талантливый поэт.

Цветы сливы делают нас возвышенными духом, орхидеи погружают нас в глубокую задумчивость, хризантемы возвращают нас к жизни дикой природы, лотос побуждает нас отрешиться от чувственных удовольствий, вишневый цвет вселяет в нас ликование, пион открывает нам дремлющие в нас силы, банан и бамбук настраивают нас на поэтический лад, цветы бегонии делают нас игривыми, сосна побуждает отвратиться от мирской суеты, тунговое дерево очищает нашу душу, а ива вселяет в сердце волнение.

Вещи, более всего способные тронуть наше сердце: на небе — луна, среди музыкальных инструментов — лютня, среди живых существ — кукушка, среди растений — ива.

Начитанность в книгах хотя и не приносит в жизни выгод, а все же лучше невежества. Возвышенность духа заслуживает восхищения, но она не должна означать незнания жизни вокруг.

Настоящая красавица лицом подобна цветку, голосом — птичьему пению, духом — прохладной луне, станом — гибкой иве, ее кости — что белая яшма, кожа — как белый снег, она выступает, словно речка струится, а сердце ее — вдохновенная песнь. Перед такой «не могу не склониться».

Среди людей женщины превосходят красотой мужчин. Среди птиц самцы превосходят красотой самок. А среди зверей между самцами и самками нет особенных различий.

Легче быть героем, чем мудрецом. Писатели встречаются чаще, чем настоящие таланты.

Несчастье зеркала — встретить уродливую старуху. Несчастье тушечницы — стоять на столе безграмотного писаря. Несчастье меча — висеть на поясе бестолкового полководца. Поистине, все это безнадежные случаи.

Если бы в мире не было книг, то не было бы нужды толковать о них, но поскольку они есть, их нужно читать. Если бы в мире не было вина, то и говорить о нем не стоило, но поскольку оно есть, его нужно пить. Если бы в мире не было знаменитых гор, то и речи о них не стоило бы вести, но поскольку они есть, их нужно осматривать. Если бы в мире не было цветов и луны, то тут и спорить было бы не о чем, но поскольку они есть, ими нужно любоваться. А поскольку в мире есть еще поэты и красавицы, их нужно любить и беречь.

Стрекот цикад осенью и птичий гомон весной могут сливаться в сладостный напев и мелодичную речь, доставляя удовольствие нашему слуху. А мы, люди, проделывая отверстия в трубках и натягивая струны на доски, производим звуки, сравнимые разве что с кудахтаньем кур и ревом быков.

Уродина потому не злится на свое зеркало, что перед ней бездушный, мертвый предмет. А если бы зеркало обладало сознанием, его уродливая хозяйка, наверное, разбила бы его.

Секрет писательского мастерства состоит в том, чтобы как можно проще и яснее высказать самые сложные мысли, а истины простые и ясные изложить изысканным слогом. Тема, всем известная, должна быть подана по-новому, а в идее, лежащей на поверхности, должна быть открыта новая глубина. А что касается расстановки акцентов, сокращений и устранений стертых слов и фраз, дабы сделать сочинение более возвышенным и непринужденным, то это дело позднейшей правки.

Зеркало не может само себя осветить. Весы не могут сами себя взвесить. Меч не может сам себя перерубить.

Облако становится радужным, когда оно отражает солнечные лучи. Поток становится водопадом, когда он наталкивается на скалу. Вещи приобретают новые свойства в зависимости от того, с чем они вступают в отношения. Вот почему в нашей жизни так много значит дружба.

Монахи не обязательно должны воздерживаться от вина, но они должны воздерживаться от суетности. Женщины не обязательно должны быть сведущи в литературе, но они должны обладать хорошим вкусом.

Древние говорили; «Человек становится хорошим поэтом, познав бедность». Так получается потому, что бедность заставляет нас многое пережить. Люди же богатые и знатные, не ведающие страданий бедности, способны писать лишь о ветре и облаках, луне и росе. Единственный способ для них набраться мудрости — это пуститься в странствия. Повидав разные края и пейзажи, нужду и муки людей во времена войн и бедствий, они потом вложат пережитое в свои стихи и превратят горести чужих людей в собственное вдохновение. Вот почему, чтобы стать хорошим поэтом, не обязательно самому жить в бедности и лишениях.

Боль можно стерпеть, а вот зуд стерпеть нельзя. Горькое можно вытерпеть, а кислое вытерпеть невозможно.

Образы в зеркале — цветные картины, а люди при лунном свете — это картины, написанные только тушью. Образы в зеркале — это картины с отчетливыми контурами предметов, а пейзажи при лунном свете — это картины с размытыми образами. Горы и реки на луне — это пейзажи в небесах, а отражения звезд и луны в воде — это небесный узор на земле.

Если бы не было стихов и вина, горы и воды были бы безжизненным сочинением. Если бы не было красивых женщин, цветы и луна были бы пустой видимостью. Поэт, наделенный талантом да к тому же красивый собой, и женщина необыкновенной красоты и к тому же обладающая литературным даром, редко доживают до преклонных лет, чему виной, вероятно, ревность творца. Ведь такие люди — это сокровище не только своего времени, но и всех времен, прошлых и будущих. Вот почему творец не позволяет им долго оставаться среди живых людей.

Кто умеет читать бессловесную книгу природы, напишет самые волнующие слова. Кто проникнет в неизъяснимый смысл жизни, лучше всех выразит истину чань.

* Перевод В. В. Малявина. ** Перевод В.М.Алексеева.